<!DOCTYPE html>
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

        <link rel="preload" as="image" href="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/12/457f5671-8957-45d5-9351-345a7355904c_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://nederlandsdagblad.pubble.cloud/9ed0159c/content">
<style type="text/css">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</style>    <script type="text/javascript">

        function getConsent() { cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++){ for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) } return "" }

        function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/; SameSite=none; secure" }

            var ConsentSetting = getConsent();


        
        var ConsentOptions = ['functional', 'socialmedia', 'marketing'];
          var ConsentDefaultHosts = [
            /www.nd.nl/,
            /googletagmanager.com/,
            /google-analytics.com/,
            /chartbeat.com/
    ];
        

    </script>
        <script type="text/javascript" src="/scripts/consentmanager.js?v=20200708"></script>



<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'authorName': 'anp, ',
        'articleStatus': 'free',
        'articleId': '1006251',
        'userId': 'n.a.',
        'sections': 'nieuws>varia',
        'articlePublishDate': '2020-12-03T04:08:23.0000000Z',
        'articleTitle': 'D66 wil ruimte voor horeca om te experimenteren met coronaregels',
        'tags': '',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4',
        'articleCategory': 'nieuws/varia',
        'articleMainCategory': 'nieuws',
        'pageType': 'article',
        'region':''
    }];

    var pubbleEnv = {
        prefix: 'neddagb',
        language: 'nl',
        permissions: 'none',
        city: 'Amersfoort',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 3,
        loadMoreUrl: '/home/loadMoreCategory',
        articleOffset: 7,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
     }

</script>






    <!-- custom head code -->
 

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MTTRQJK');</script>
<!-- end Google Tag Manager -->

<meta name="google-site-verification" content="FyYJ0Vg2UOWQXCm4YKlKmLbDUTQJEwNEKauUdTOolS8" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
		var leaderboardSizes = googletag.sizeMapping()
			.addSize([0, 0], [320, 50])
			.addSize([750, 0], [728, 90]) 		// Tablet
			//.addSize([1050, 0], [970, 250]) 	// Desktop
			.build();

		googletag
			.defineSlot('/7636/ND.nl/Test/ND_test_leaderboard', [[970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1584363577982-0')
			.defineSizeMapping(leaderboardSizes)
			.addService(googletag.pubads());

		googletag
			.defineSlot('/7636/ND.nl/Test/ND_test_rectangle', [[336, 280], [250, 250], [300, 250]], 'div-gpt-ad-1584363504053-0')
			.addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>


<script type='text/javascript'>    
(function() {       

var _sf_async_config = window._sf_async_config =(window._sf_async_config || {});      
  _sf_async_config.uid = 65802;    
    _sf_async_config.domain = 'nd.nl';       
 _sf_async_config.flickerControl = false;     
   _sf_async_config.useCanonical = true;       
 _sf_async_config.useCanonicalDomain = true;  

      function loadChartbeat() {           
 var e = document.createElement('script');        
    var n = document.getElementsByTagName('script')[0];     
       e.type = 'text/javascript';         
   e.async = true;         
   e.src = '//static.chartbeat.com/js/chartbeat.js';      
     n.parentNode.insertBefore(e, n);        
}       
loadChartbeat();
     })();
</script>                 <!-- End custom head code -->

        <title>D66 wil ruimte voor horeca om te experimenteren met coronaregels | Nederlands Dagblad</title>

    <meta name="description" content="Regeringspartij D66 wil dat sommige horecazaken ruimte krijgen om te experimenteren met opening onder strikte voorwaarden. ‘De gedachten over deze proeftuinen stammen al uit dit najaar, maar er is te weinig mee gedaan. Terwijl zelfs het RIVM en het OMT zeggen dat we ermee kunnen beginnen. Toch gebeurt dat niet. Dat frustreert me”, zegt D66-fractieleider Rob Jetten tegen het AD." />


    <link class="" rel="shortcut icon" href="/favicon.ico">
    <link href="https://storage.pubble.nl/assets/favicons/neddagb/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link rel="alternate" type="application/rss+xml" title="Nederlands Dagblad Feed" href="/RSS/feed" />

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">





<!-- Cached ✓ CurrentVersion: 3-12-2020 06:22:46_ RD0003FF4C0A03__VP ReadTime:3-12-2020 06:23:09 -->


<script src="/Scripts/PubbleCont12.min.js?v=20201005" async></script>

    <!-- Begin comScore Inline Tag 1.1302.13 -->
    <script type="text/javascript">
            var agent = navigator.userAgent;
            // <![CDATA[
            function udm_(e) {
                var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++)h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) :

                    n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")
            };

            if (getConsent() == 'given')
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16934545&timestamp=3-12-2020 05:23:09&IP=107.23.218.4&Agent=' + agent + '&URL=https://www.nd.nl/nieuws/varia/1006251/d66-wil-ruimte-voor-horeca-om-te-experimenteren-met-coronaregels&Title=D66 wil ruimte voor horeca om te experimenteren met coronaregels&Referrer=' + encodeURIComponent(document.referrer) + '&ID=&ns_site=total&nb_01=Nederlands Dagblad&nb_02=Nederlands Dagblad&nb_11=web&nb_12=nd.nl&nb_25=ND&nb_27=Varia&nb_28=article&nb_29=general');
            // ]]>
    </script>
    <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=16934545&timestamp=3-12-2020 05:23:09&URL=https://www.nd.nl/nieuws/varia/1006251/d66-wil-ruimte-voor-horeca-om-te-experimenteren-met-coronaregels&Title=D66 wil ruimte voor horeca om te experimenteren met coronaregels&Referrer=&ID=&ns_site=total&nb_01=nd&nb_02=nederlands%20dagblad&nb_11=web&nb_12=nd.nl&nb_25=nd&nb_27=Varia&nb_28=article&nb_29=general" height="1" width="1" alt="*"></p></noscript>
    <!-- End comScore Inline Tag -->



                                                <input type="hidden" id="Pubble_ArticleID" value="1006251" />
                <input type="hidden" name="article-info__author-name" class="article-info__author-name" value="" />
                <link rel="canonical" href="https://www.nd.nl/nieuws/varia/1006251/d66-wil-ruimte-voor-horeca-om-te-experimenteren-met-coronaregels" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta property="og:title" content="D66 wil ruimte voor horeca om te experimenteren met coronaregels" />
                <meta property="og:type" content="article" />
                <meta property="og:url" content="https://www.nd.nl/nieuws/varia/1006251/d66-wil-ruimte-voor-horeca-om-te-experimenteren-met-coronaregels" />
                <meta name="syndication-source" content="https://www.nd.nl/nieuws/varia/1006251/d66-wil-ruimte-voor-horeca-om-te-experimenteren-met-coronaregels">
                <meta name="original-source" content="https://www.nd.nl/nieuws/varia/1006251/d66-wil-ruimte-voor-horeca-om-te-experimenteren-met-coronaregels">
                <meta property="og:description" content="Regeringspartij D66 wil dat sommige horecazaken ruimte krijgen om te experimenteren met opening onder strikte voorwaarden. ‘De gedachten over deze proeftuinen stammen al uit dit najaar, maar er is te weinig mee gedaan. Terwijl zelfs het RIVM en het OMT zeggen dat we ermee kunnen beginnen. Toch gebeurt dat niet. Dat frustreert me”, zegt D66-fractieleider Rob Jetten tegen het AD.">
                <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/9ed0159c/content/2020/12/457f5671-8957-45d5-9351-345a7355904c_thumb840.jpg" />
                <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/9ed0159c/content/2020/12/457f5671-8957-45d5-9351-345a7355904c_thumb840.jpg" />
                <meta property="og:image:type" content="image/jpeg" />
                <meta property="og:image:width" content="1024" />
                <meta property="og:image:height" content="602" />









                <link rel="stylesheet" media="print" href="/Content/Css/print.css">

                <script type="application/ld+json">{   "@context": "https://schema.org",   "@type": "NewsArticle",   "mainEntityOfPage": {   "@type": "WebPage",   "@id": "https://example.org/article"   },   "headline": "D66 wil ruimte voor horeca om te experimenteren met coronaregels",   "image": "https://pubblestorage.blob.core.windows.net/9ed0159c/content/2020/12/457f5671-8957-45d5-9351-345a7355904c_thumb1024.jpg",   "datePublished": "3-12-2020 05:08:23 +01:00",   "dateModified": "3-12-2020 05:08:23 +01:00",   "author": {     "@type": "Person",     "name": "anp, "   },   "publisher": {      "name": "Nederlands Dagblad",      "@type": "Organization",       "logo": {          "@type": "ImageObject",         "url": "https://pubblestorage.blob.core.windows.net/assets/favicons/neddagb/icon-normal.png"        }   },   "description": "Regeringspartij D66 wil dat sommige horecazaken ruimte krijgen om te experimenteren met opening onder strikte voorwaarden. ‘De gedachten over deze proeftuinen stammen al uit dit najaar, maar er is te weinig mee gedaan. Terwijl zelfs het RIVM en het OMT zeggen dat we ermee kunnen beginnen. Toch gebeurt dat niet. Dat frustreert me”, zegt D66-fractieleider Rob Jetten tegen het AD.",   "isAccessibleForFree": "False",   "hasPart":     {     "@type": "WebPageElement",     "isAccessibleForFree": "False",     "cssSelector" : ".paywall"      } } </script>
            
</head>
<body> 




        <!-- custom code -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MTTRQJK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <!-- End custom code -->






            <div class="centercontainer" id="cust_leaderboardadv">
                <!-- /7636/ND.nl/Test/ND_test_leaderboard -->
<style type="text/css">
    #cust_leaderboardadv iframe {
margin-bottom:0px !important;
}

#div-gpt-ad-1584363577982-0 {
     height: 90px;
}

@media only screen and (max-width: 767px) {
    #cust_leaderboardadv iframe {
        margin-top: 30px !important;
    }
    #div-gpt-ad-1584363577982-0 {
        height: auto;
    }
}

</style>
<!-- /7636/ND.nl/Test/ND_test_leaderboard -->

<div align="center">
<div id='div-gpt-ad-1584363577982-0'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584363577982-0'); });
	</script>
</div>
</div>
            </div>
     


<div class="mt-0 mt-sm-0 pt-sm-0">
    <section class="pb-sm-5 pb-10 plr-md-15">
        <div class="container w-sm-90 logocontainer desktoponly mt-0  pt-20 pt-sm-10" >
            <div class="row">
                <div class="col-md-3 col-lg-6 w-sm-50  mt-md-0" style="padding-left:0px !important;">
                    <a class="logo" aria-label="Ga naar homepage" href="/">
                        <div class="position-relative mb-5">
                                    <img aria-label="neddagb" class="w-500x w-md-250x" src=" https://storage.pubble.nl/assets/images/logo-nd-webrood.svg" alt="Logo">
                        </div>
                    </a>
                </div>


                    <div class="col-md-9 col-lg-6 navbundle" style="padding:0px!important;">
                        <div class="row">




                            <div class="col-md-10 col-lg-10 pr-20">
                                <ul class="float-right float-sm-none list-a-plr-20 list-a-plr-sm-5 mr-10 font14 list-a-ptb-15 list-a-ptb-sm-5 service-menu">
                                    <div id="desktopLoginnd" class="" style="display: none;">
                                        <div id="loginBox" class="position-absolute pl-0 mt-50 pr-5 brder-blr-grey grecaptcha-badge bg-wit" style="box-shadow: 0px 3px 10px rgba(0,0,0,.3);">
                                            <div class="col-md-12 col-lg-12">

                                                <p class="color-white font-fsr text-center mt-10"></p>

                                                <a class="w-100" href="/account/auth_redirect?to=default&method=facebook">
                                                    <span class="w-auto open mt-10 color-dim-grey font-fsr font16 pr-30 ptb-15" style="background-color:#3C5794 !important;">
                                                        <i class="fa fa-facebook pr-15"></i>    doorgaan met Facebook
                                                    </span>

                                                </a>

                                                <p class="mtb-20 font-fsr color-dim-grey text-center font14">
                                                    of log in met je e-mailadres
                                                </p>
                                                    <form style="margin-top:0px;padding-top:0px !important;" name="loginform" id="loginform" action="/token/login" method="post">
                                                        <input type="hidden" name="callerID" value="2898" />
                                                        <input type="hidden" name="target" value="/account/validatetoken" />
                                                        <input type="hidden" name="returnUrl" value="" />
                                                        <input type="hidden" class="murmur" name="murmur" id="murmur" value="" />

                                                        <div class="loginbox">
                                                            <div class="pad brder-grey bg-wit">
                                                                <input id="username" onkeydown="if (event.keyCode == 13) document.getElementById('login-button').click()" class="mb-0 pl-10  pb-0 font-fsr color-dim-grey" placeholder="e-mailadres" autocomplete="on" style="width: 100% !important;" name="username" type="text">
                                                            </div>

                                                            <div class="pad brder-grey bg-wit">
                                                                <input id="password" onkeydown="if (event.keyCode == 13) document.getElementById('login-button').click()" class="mb-0 pl-10 pb-0 font-fsr color-dim-grey" name="password" placeholder="Wachtwoord" autocomplete="on" style="width: 100% !important;" type="password">
                                                            </div>

                                                        </div>

                                                        <button id="login-button" onclick="authorization.submitLoginForm(this)" class="btn-fill-paars-medium ptb-10 w-100 plr-30 mt-20  mb-10" type="button" style="background-color:#940045; cursor:pointer; border: 0px; border-radius: 3px;">
                                                            log in
                                                        </button>
                                                    </form>


                                                <p class="color-dim-grey float-left ">
                                                    <a class="mtb-20 ml-20 text-center font14 color-dim-grey" href="/account/register" target="_blank" rel="noopener">registreren</a>
                                                </p>

                                                <p class="color-dim-grey float-right ">
                                                    <a class="mtb-20 text-center font14 color-dim-grey" href="/account/forgotpassword" target="_blank" rel="noopener">wachtwoord vergeten?</a>
                                                </p>

                                            </div>


                                        </div>
                                    </div>



                                        <div id="servicend" class="" style="display: none;">

                                            <div id="serviceBox" class="position-absolute pl-0 mt-50 pr-5 brder-blr-grey  grecaptcha-badge bg-wit" style="box-shadow: 0px 3px 10px rgba(0,0,0,.3);">

                                                <div class="col-md-12 col-lg-12 ptb-20">
                                                    <ul class="float-left color-blue float-sm-none list-block list-li-ptb-5 font14 font-fsr list-btm-border-white">
                                                        <li><a href="/service">service</a></li>
                                                        <li><a href="/service/bezorging">bezorging </a></li>
                                                        <li><a href="/service/verhuizing">verhuizing </a> </li>
                                                        <li><a href="/service/vakantie">vakantie</a></li>
                                                        <li><a href="/service/losseverkoop">losse verkoop</a></li>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <li>
                                            <a class="pl-0 pl-sm-10 color-blue font14" href="/reader">
                                                <div class="position-relative pr-5">
                                                    <svg class="Path_26" viewBox="28.75 15.281 12.241 20">
                                                        <path id="Path_26" d="M 40.41501998901367 35.28081512451172 C 40.56801986694336 35.28081512451172 40.71429443359375 35.22006225585938 40.82230377197266 35.11205673217773 C 40.93032073974609 35.0040397644043 40.99107360839844 34.8577766418457 40.99107360839844 34.70475387573242 L 40.99107360839844 15.85698223114014 C 40.99107360839844 15.7039680480957 40.93032073974609 15.55769443511963 40.82230377197266 15.44968318939209 C 40.71429443359375 15.34167671203613 40.56802749633789 15.28091812133789 40.41501998901367 15.28091812133789 L 29.32604598999023 15.28091812133789 C 29.00763130187988 15.28091812133789 28.74999618530273 15.5385627746582 28.74999618530273 15.85696601867676 L 28.74999618530273 34.70474243164063 C 28.74999618530273 34.85776138305664 28.81075096130371 35.00403213500977 28.91876029968262 35.11204528808594 C 29.02676773071289 35.22004699707031 29.17303085327148 35.28080749511719 29.32605743408203 35.28080749511719 L 40.41501998901367 35.28081512451172 Z M 29.902099609375 16.43303871154785 L 39.83896255493164 16.43303871154785 L 39.83896255493164 34.12870788574219 L 29.902099609375 34.12870788574219 L 29.902099609375 16.43303871154785 Z">
                                                        </path>
                                                    </svg>
                                                    <svg class="Path_27" viewBox="44.078 23.328 3.411 1.152">
                                                        <path id="Path_27" d="M 46.91346740722656 23.32799530029297 L 44.65424346923828 23.32799530029297 C 44.33695602416992 23.32799530029297 44.07819747924805 23.58676910400391 44.07819747924805 23.90404510498047 C 44.07819747924805 24.22245788574219 44.33696365356445 24.48009872436523 44.65424346923828 24.48009872436523 L 46.91346740722656 24.48009872436523 C 47.23075103759766 24.48009872436523 47.4895133972168 24.22245025634766 47.4895133972168 23.90404510498047 C 47.4895133972168 23.58675384521484 47.23073196411133 23.32799530029297 46.91346740722656 23.32799530029297 Z">
                                                        </path>
                                                    </svg>
                                                    <svg class="Path_28" viewBox="46.931 70.898 1.768 1.769">
                                                        <path id="Path_28" d="M 47.81486511230469 70.89794158935547 C 47.45818710327148 70.89794158935547 47.13641357421875 71.11283874511719 46.99916458129883 71.44249725341797 C 46.86190414428711 71.77212524414063 46.93503952026367 72.15128326416016 47.18704986572266 72.40444183349609 C 47.43795776367188 72.65871429443359 47.81710815429688 72.736328125 48.14675903320313 72.60245513916016 C 48.47753143310547 72.46743774414063 48.69579696655273 72.14791107177734 48.69918823242188 71.79127502441406 C 48.70031356811523 71.55497741699219 48.60805511474609 71.32883453369141 48.44266128540039 71.16120910644531 C 48.27614974975586 70.99357604980469 48.05112457275391 70.8990478515625 47.81486511230469 70.89791870117188 Z">
                                                        </path>
                                                    </svg>
                                                </div>


                                                <span class="pl-15"> digitale krant</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="pl-0 pr-5 pl-sm-10 color-blue font14" href="/service">

                                                <div class="position-relative pr-5">
                                                    <svg class="np_phone_2367788_000000" viewBox="5.01 5.006 20 20.002">
                                                        <path id="np_phone_2367788_000000" d="M 24.20639419555664 18.91715812683105 L 20.06413078308105 16.78310203552246 C 19.69253158569336 16.59209823608398 19.25843620300293 16.5660514831543 18.86688232421875 16.7119083404541 C 18.4761905670166 16.85689735412598 18.16449356079102 17.16076469421387 18.00908851623535 17.54798698425293 L 17.53158569335938 18.73657035827637 L 17.53071784973145 18.73743629455566 C 17.48904418945313 18.84335899353027 17.4022216796875 18.92496871948242 17.29369926452637 18.95969772338867 C 17.18083190917969 18.99703025817871 17.05754852294922 18.98140144348145 16.95770835876465 18.91802215576172 C 15.7743501663208 18.18005180358887 14.68042850494385 17.30750274658203 13.69759368896484 16.31868743896484 C 12.70871257781982 15.33587741851807 11.83703136444092 14.24282455444336 11.09826183319092 13.06035423278809 C 11.03487968444824 12.96051216125488 11.02012157440186 12.8372278213501 11.05745506286621 12.72436332702637 C 11.09218406677246 12.61583805084229 11.17379570007324 12.52901649475098 11.2797155380249 12.48734474182129 L 12.46916389465332 12.009840965271 C 12.85638523101807 11.85356712341309 13.1602611541748 11.54187393188477 13.30610656738281 11.15118408203125 C 13.45196533203125 10.75962924957275 13.42591857910156 10.32553291320801 13.2349157333374 9.953935623168945 L 11.10085964202881 5.810783863067627 C 10.8256368637085 5.272491455078125 10.25089263916016 4.956459522247314 9.649233818054199 5.012913227081299 C 9.096183776855469 5.067609786987305 8.552690505981445 5.200445652008057 8.036113739013672 5.406202793121338 C 7.448346138000488 5.644955158233643 6.913520812988281 5.998326301574707 6.463798999786377 6.446314334869385 C 3.597086429595947 9.313026428222656 5.101588249206543 15.48341274261475 9.818595886230469 20.20044136047363 C 12.91468143463135 23.29652786254883 16.63665199279785 25.00859451293945 19.63983345031738 25.00859451293945 C 21.21214866638184 25.00859451293945 22.5865592956543 24.53975868225098 23.57184028625488 23.55434417724609 L 23.57270812988281 23.55434417724609 C 24.01982879638672 23.10462760925293 24.37319755554199 22.56980323791504 24.60935211181641 21.98116683959961 C 24.81077194213867 21.48108291625977 24.94187545776367 20.9566822052002 25.00003814697266 20.42101287841797 C 25.07123184204102 19.8037281036377 24.75606536865234 19.2064037322998 24.20650482177734 18.91728782653809 Z M 23.63425254821777 21.5825023651123 C 23.45019149780273 22.04178047180176 23.17583847045898 22.45851898193359 22.82769203186035 22.80926704406738 C 20.37060737609863 25.26546287536621 14.8687744140625 23.76080513000488 10.56336975097656 19.45536041259766 C 6.257077217102051 15.14906787872314 4.75237512588501 9.647237777709961 7.208573818206787 7.191041469573975 C 7.559322834014893 6.842892169952393 7.976926803588867 6.567667961120605 8.434471130371094 6.381880760192871 C 8.859901428222656 6.213449954986572 9.305288314819336 6.104921817779541 9.760210037231445 6.060648441314697 C 9.773233413696289 6.058911800384521 9.78538703918457 6.058911800384521 9.798413276672363 6.058911800384521 C 9.953821182250977 6.062384605407715 10.09446334838867 6.152676582336426 10.16391944885254 6.29332971572876 L 12.29884147644043 10.43648147583008 L 12.29797267913818 10.43648147583008 C 12.35353755950928 10.54414081573486 12.36135196685791 10.67003345489502 12.31880855560303 10.78289699554443 C 12.27626609802246 10.89663124084473 12.18857765197754 10.98692417144775 12.07658958435059 11.03207206726074 L 10.88714027404785 11.50957584381104 C 10.4921178817749 11.66759014129639 10.1882438659668 11.9923038482666 10.05626487731934 12.39601707458496 C 9.921693801879883 12.80492973327637 9.975522994995117 13.2512092590332 10.20299339294434 13.61584663391113 C 10.98437118530273 14.86692810058594 11.90641689300537 16.02336883544922 12.95168685913086 17.06354904174805 C 13.99266529083252 18.10972595214844 15.15084075927734 19.03264236450195 16.4027214050293 19.81402015686035 C 16.76736259460449 20.04148101806641 17.2136173248291 20.09444618225098 17.6225528717041 19.96074867248535 C 18.02626800537109 19.82878112792969 18.35009956359863 19.52491760253906 18.50812530517578 19.12986946105957 L 18.98563194274902 17.9412899017334 C 19.0307731628418 17.82929039001465 19.12107276916504 17.74073600769043 19.23480606079102 17.69907188415527 C 19.34767150878906 17.65652847290039 19.47356033325195 17.66434288024902 19.58122253417969 17.71990776062012 L 23.72348976135254 19.85396003723145 C 23.88671112060547 19.94078063964844 23.97786331176758 20.11962890625 23.95268249511719 20.30195045471191 C 23.90579414367676 20.74126815795898 23.79813957214355 21.17276573181152 23.63404846191406 21.58254814147949 Z">
                                                        </path>
                                                    </svg>
                                                </div>
                                                <div class="position-relative pl-25 pr-5">
                                                    <span width="44" height="44" class="">service</span>
                                                </div>


                                            </a>

                                        </li>


                                        <li onclick="desktopLoginnd(this)" class="drop-down">
                                            <a class="pl-0 pl-sm-10 color-blue brder-greyhover:hover  color-blackhover font14" href="#">
                                                <div class="position-relative pr-5">
                                                    <svg class="np_account_1973676_000000" viewBox="6 7.5 17.216 16.59">
                                                        <path id="np_account_1973676_000000" d="M 21.68942260742188 18.75251960754395 C 21.32933807373047 18.49203300476074 20.33257293701172 18.13883972167969 18.37201499938965 17.4922046661377 C 17.88245964050293 17.3305492401123 17.42046356201172 17.17807769775391 17.27874183654785 17.11986541748047 C 17.08107376098633 17.0394172668457 16.99756050109863 16.96969795227051 17.04353332519531 16.65863990783691 C 17.08567047119141 16.5375919342041 17.307861328125 16.20737266540527 17.47104454040527 15.9637393951416 C 18.03033828735352 15.12941360473633 18.87692642211914 13.86825466156006 18.87692642211914 12.49159336090088 C 18.87692642211914 9.739649772644043 16.96233558654785 7.500203609466553 14.60868549346924 7.500203609466553 C 12.25429725646973 7.500203609466553 10.3396463394165 9.739653587341309 10.3396463394165 12.49159336090088 C 10.3396463394165 13.86835384368896 11.18623352050781 15.12939262390137 11.74629306793213 15.9637393951416 C 11.90871715545654 16.20737266540527 12.13165664672852 16.53758239746094 12.17380523681641 16.65863990783691 C 12.21900749206543 16.96968460083008 12.13549518585205 17.03940773010254 11.93783664703369 17.11986541748047 C 11.79609966278076 17.1780948638916 11.33412075042725 17.33055305480957 10.84531688690186 17.49143981933594 C 8.883983612060547 18.13883972167969 7.887234687805176 18.49203300476074 7.527918815612793 18.75251960754395 C 6.210140228271484 19.70560646057129 6.024733066558838 22.76480865478516 6.000983238220215 23.36771965026855 C 5.985660552978516 23.75155258178711 6.284454345703125 24.07488059997559 6.667521953582764 24.0902042388916 L 6.695868492126465 24.0902042388916 C 7.066676139831543 24.0902042388916 7.374664783477783 23.79676628112793 7.389238834381104 23.42289543151855 C 7.468918323516846 21.41782188415527 8.005216598510742 20.12315559387207 8.338485717773438 19.88092613220215 C 8.638036727905273 19.68326759338379 10.42240047454834 19.09410285949707 11.28048324584961 18.81139373779297 C 11.91714954376221 18.60147476196289 12.28642845153809 18.47889137268066 12.46418571472168 18.40610694885254 C 13.29392910003662 18.06669807434082 13.68695831298828 17.34577369689941 13.54444789886475 16.42869567871094 C 13.48775196075439 16.06476783752441 13.24105358123779 15.69778633117676 12.90011405944824 15.18907356262207 C 12.40595436096191 14.45357608795166 11.72943210601807 13.44533157348633 11.72943210601807 12.49145984649658 C 11.72943210601807 10.5393238067627 13.04797649383545 8.889864921569824 14.60867118835449 8.889864921569824 C 16.16853523254395 8.889864921569824 17.48711776733398 10.53938388824463 17.48711776733398 12.49145984649658 C 17.48711776733398 13.44531536102295 16.81061553955078 14.45357227325439 16.31643486022949 15.18907356262207 C 15.97550106048584 15.69780254364014 15.72880363464355 16.0655517578125 15.67210388183594 16.42869567871094 C 15.52960300445557 17.34576988220215 15.92338848114014 18.06671333312988 16.75236701965332 18.40610694885254 C 16.93010902404785 18.47888565063477 17.29940223693848 18.60147476196289 17.93683052062988 18.81139373779297 C 18.79415321350098 19.09486770629883 20.57855033874512 19.68326377868652 20.87432098388672 19.87863159179688 C 21.38916969299316 20.2509708404541 21.76993560791016 22.0084400177002 21.82740020751953 23.42276000976563 C 21.84196472167969 23.79740905761719 22.14995002746582 24.09006500244141 22.52077865600586 24.09006500244141 L 22.54912567138672 24.09006500244141 C 22.93218994140625 24.07473945617676 23.23099899291992 23.75141716003418 23.21566200256348 23.36758613586426 C 23.19191360473633 22.7646312713623 23.00650405883789 19.70538711547852 21.68951606750488 18.75237464904785">
                                                        </path>
                                                    </svg>
                                                </div>

                                                    <div class="position-relative pr-5">
                                                        <svg class="np_account_1973676_000000" viewBox="6 7.5 17.216 16.59">
                                                            <path id="np_account_1973676_000000" d="M 21.68942260742188 18.75251960754395 C 21.32933807373047 18.49203300476074 20.33257293701172 18.13883972167969 18.37201499938965 17.4922046661377 C 17.88245964050293 17.3305492401123 17.42046356201172 17.17807769775391 17.27874183654785 17.11986541748047 C 17.08107376098633 17.0394172668457 16.99756050109863 16.96969795227051 17.04353332519531 16.65863990783691 C 17.08567047119141 16.5375919342041 17.307861328125 16.20737266540527 17.47104454040527 15.9637393951416 C 18.03033828735352 15.12941360473633 18.87692642211914 13.86825466156006 18.87692642211914 12.49159336090088 C 18.87692642211914 9.739649772644043 16.96233558654785 7.500203609466553 14.60868549346924 7.500203609466553 C 12.25429725646973 7.500203609466553 10.3396463394165 9.739653587341309 10.3396463394165 12.49159336090088 C 10.3396463394165 13.86835384368896 11.18623352050781 15.12939262390137 11.74629306793213 15.9637393951416 C 11.90871715545654 16.20737266540527 12.13165664672852 16.53758239746094 12.17380523681641 16.65863990783691 C 12.21900749206543 16.96968460083008 12.13549518585205 17.03940773010254 11.93783664703369 17.11986541748047 C 11.79609966278076 17.1780948638916 11.33412075042725 17.33055305480957 10.84531688690186 17.49143981933594 C 8.883983612060547 18.13883972167969 7.887234687805176 18.49203300476074 7.527918815612793 18.75251960754395 C 6.210140228271484 19.70560646057129 6.024733066558838 22.76480865478516 6.000983238220215 23.36771965026855 C 5.985660552978516 23.75155258178711 6.284454345703125 24.07488059997559 6.667521953582764 24.0902042388916 L 6.695868492126465 24.0902042388916 C 7.066676139831543 24.0902042388916 7.374664783477783 23.79676628112793 7.389238834381104 23.42289543151855 C 7.468918323516846 21.41782188415527 8.005216598510742 20.12315559387207 8.338485717773438 19.88092613220215 C 8.638036727905273 19.68326759338379 10.42240047454834 19.09410285949707 11.28048324584961 18.81139373779297 C 11.91714954376221 18.60147476196289 12.28642845153809 18.47889137268066 12.46418571472168 18.40610694885254 C 13.29392910003662 18.06669807434082 13.68695831298828 17.34577369689941 13.54444789886475 16.42869567871094 C 13.48775196075439 16.06476783752441 13.24105358123779 15.69778633117676 12.90011405944824 15.18907356262207 C 12.40595436096191 14.45357608795166 11.72943210601807 13.44533157348633 11.72943210601807 12.49145984649658 C 11.72943210601807 10.5393238067627 13.04797649383545 8.889864921569824 14.60867118835449 8.889864921569824 C 16.16853523254395 8.889864921569824 17.48711776733398 10.53938388824463 17.48711776733398 12.49145984649658 C 17.48711776733398 13.44531536102295 16.81061553955078 14.45357227325439 16.31643486022949 15.18907356262207 C 15.97550106048584 15.69780254364014 15.72880363464355 16.0655517578125 15.67210388183594 16.42869567871094 C 15.52960300445557 17.34576988220215 15.92338848114014 18.06671333312988 16.75236701965332 18.40610694885254 C 16.93010902404785 18.47888565063477 17.29940223693848 18.60147476196289 17.93683052062988 18.81139373779297 C 18.79415321350098 19.09486770629883 20.57855033874512 19.68326377868652 20.87432098388672 19.87863159179688 C 21.38916969299316 20.2509708404541 21.76993560791016 22.0084400177002 21.82740020751953 23.42276000976563 C 21.84196472167969 23.79740905761719 22.14995002746582 24.09006500244141 22.52077865600586 24.09006500244141 L 22.54912567138672 24.09006500244141 C 22.93218994140625 24.07473945617676 23.23099899291992 23.75141716003418 23.21566200256348 23.36758613586426 C 23.19191360473633 22.7646312713623 23.00650405883789 19.70538711547852 21.68951606750488 18.75237464904785">
                                                            </path>
                                                        </svg>
                                                    </div>
                                                    <div class="position-relative  pl-20 pr-5">
                                                        <span> inloggen</span>
                                                    </div>
                                                <div class="position-relative ml-10 pr-5">
                                                    <svg class="np_arrow_729146_000000_A0_Path_8" viewBox="2.524 22.024 8 4.716">
                                                        <path id="np_arrow_729146_000000_A0_Path_8" d="M 6.524399757385254 26.74055671691895 C 6.339108943939209 26.74055671691895 6.162041187286377 26.6730842590332 6.018876552581787 26.5299186706543 L 2.732978343963623 23.2440242767334 C 2.45487380027771 22.96592140197754 2.45487380027771 22.51108360290527 2.732978343963623 22.23298072814941 C 3.011083841323853 21.95487403869629 3.465918779373169 21.95487403869629 3.74402379989624 22.23298072814941 L 6.524399757385254 25.01335144042969 L 9.304775238037109 22.23298072814941 C 9.582881927490234 21.95487403869629 10.03771686553955 21.95487403869629 10.31582164764404 22.23298072814941 C 10.59392547607422 22.51108360290527 10.59392547607422 22.96592140197754 10.31582164764404 23.2440242767334 L 7.029922485351563 26.5299186706543 C 6.886758327484131 26.6730842590332 6.709691047668457 26.74055671691895 6.524399757385254 26.74055671691895 Z">
                                                        </path>
                                                    </svg>
                                                </div>
                                            </a>
                                        </li>

                                </ul>
                            </div>

                                    <div class="col-md-2 col-lg-2 mt-5">
                                        <div class="float-right">
                                            <a data-source="button_menu" aria-label="Neem een abonnement" href="/abonnement/nederlands-dagblad/bestellen" target="_blank" rel="noopener">
                                                <span class="btn-fill-paars-medium ptb-10 plr-15 float-right">abonneer</span>
                                            </a>
                                        </div>

                                    </div>

                        </div>
                        <div class="row">
                            <div class=" ">
                            </div>
                        </div>
                    </div>




                <div class="clearfix"></div>

            </div>
        </div>
    </section>




        <div id="navcontainer" class="">

            <div class="container mobileonly">
                <div class="clearfix"></div>
                <div class="ml-0 col-md-12 col-lg-12 navbundle">


                    <div class="pos-relative w-sm-30   float-sm-left ">
                        <a aria-label="Ga naar homepage" style="width: 50px; height:30px;" class="logo" href="/">


                                    <svg width="50" height="34.027" viewBox="0 0 50 34.027"><defs><clipPath id="a"><rect width="50" height="34.027" /></clipPath></defs><g transform="translate(-67 -0.3)"><rect width="50" height="34.027" transform="translate(67 0.3)" fill="none" /><g transform="translate(67 0.3)" clip-path="url(#a)"><g transform="translate(-41.004 0)"><rect width="90.514" height="45.716" transform="translate(0)" fill="none" /><g transform="translate(41.004 0.184)"><path d="M81.77,36.262v-.918l1.04-.612a7.027,7.027,0,0,0,.612-.49,2.127,2.127,0,0,0,.428-.673,2.439,2.439,0,0,0,.184-1.04c0-.428.061-.918.061-1.591v-9.67a8.214,8.214,0,0,0-.061-1.285c0-.367-.061-.612-.061-.857-.061-.245-.122-.49-.184-.673C83.3,16.8,81.77,16,79.2,16a13.38,13.38,0,0,0-2.2.184,9.746,9.746,0,0,0-2.02.612V31a11.838,11.838,0,0,0,.061,1.591,4.551,4.551,0,0,0,.184,1.04,2.527,2.527,0,0,0,.428.673,2.4,2.4,0,0,0,.612.49l1.04.612v.918H68v-.918l1.1-.612a1.666,1.666,0,0,0,.612-.49,1.209,1.209,0,0,0,.367-.673c.061-.245.122-.612.184-1.04,0-.428.061-.979.061-1.591V19.31a9.958,9.958,0,0,0-.061-1.469,3.468,3.468,0,0,0-.184-.918,1.333,1.333,0,0,0-.428-.551A5.382,5.382,0,0,0,69.04,16L68,15.515V14.6l6.793-1.9v3.182A9.841,9.841,0,0,1,78.1,13.5a9.556,9.556,0,0,1,3.794-.8,8.619,8.619,0,0,1,2.754.428,5.422,5.422,0,0,1,2.326,1.408,6.869,6.869,0,0,1,.979,1.346,8.9,8.9,0,0,1,.612,2.02,14.467,14.467,0,0,1,.122,1.836V31.06a11.838,11.838,0,0,0,.061,1.591,2.439,2.439,0,0,0,.184,1.04,1.459,1.459,0,0,0,.367.673,5.351,5.351,0,0,0,.612.49l1.1.612v.918H81.77Z" transform="translate(-68 -2.663)" /><path d="M124.927,3.46a7.135,7.135,0,0,0-.245-2.387,1.829,1.829,0,0,0-1.04-.979L122.6-.334V-1.5l9.486-2.2V23.167a7.134,7.134,0,0,0,.245,2.387,1.829,1.829,0,0,0,1.04.979l1.04.428v1.163l-9.364,2.2V26.961a11.181,11.181,0,0,1-3.06,2.57,7.4,7.4,0,0,1-3.55.8,7.008,7.008,0,0,1-6.059-2.938c-1.408-1.958-2.081-4.774-2.081-8.384a21.052,21.052,0,0,1,.673-5.447,12.144,12.144,0,0,1,1.958-4.1,9.028,9.028,0,0,1,3.121-2.57,9.24,9.24,0,0,1,4.162-.918,8.286,8.286,0,0,1,4.774,1.408V3.46Zm-1.958,6c-3.55,0-5.386,2.938-5.386,8.752,0,2.815.367,4.835,1.163,6.059A4.149,4.149,0,0,0,122.54,26.1a5.638,5.638,0,0,0,2.326-.49V9.7A6.2,6.2,0,0,0,122.968,9.458Z" transform="translate(-84.413 3.7)" /></g></g></g></g></svg>
                                    <svg class="Rectangle_166 mt-5" height="1px">
                                        <rect id="Rectangle_166" rx="0" ry="0" x="0" y="0" width="50" height="1">
                                        </rect>
                                    </svg>


                        </a>
                    </div>

                    <div class="pos-relative h-50  w-sm-50 float-sm-left ">

                                <div class="w-sm-65 float-sm-left">

                                    <a data-source="button_menu" aria-label="Abonnement nemen" href="/abonnement/nederlands-dagblad/bestellen" target="_blank" rel="noopener">
                                        <span class="btn-fill-paars-medium mt-sm-20 font-sm-14 ptb-sm-5 plr-10 float-right">abonneer</span>
                                    </a>
                                </div>

                        <div class="w-sm-35    float-sm-left brder-lr-grey plr-10 ">
                            <div class="" id="navMenu">
                                <div class="has-sub" id="">

                                        <div onclick="mobileLoginnd()" class="text-center pl-0 pt-sm-20 color-blue font10 center">

                                                <svg class="" width="18" height="17" viewBox="6 7.5 17.216 16.59">
                                                    <path id="np_account_1973676_000000" d="M 21.68942260742188 18.75251960754395 C 21.32933807373047 18.49203300476074 20.33257293701172 18.13883972167969 18.37201499938965 17.4922046661377 C 17.88245964050293 17.3305492401123 17.42046356201172 17.17807769775391 17.27874183654785 17.11986541748047 C 17.08107376098633 17.0394172668457 16.99756050109863 16.96969795227051 17.04353332519531 16.65863990783691 C 17.08567047119141 16.5375919342041 17.307861328125 16.20737266540527 17.47104454040527 15.9637393951416 C 18.03033828735352 15.12941360473633 18.87692642211914 13.86825466156006 18.87692642211914 12.49159336090088 C 18.87692642211914 9.739649772644043 16.96233558654785 7.500203609466553 14.60868549346924 7.500203609466553 C 12.25429725646973 7.500203609466553 10.3396463394165 9.739653587341309 10.3396463394165 12.49159336090088 C 10.3396463394165 13.86835384368896 11.18623352050781 15.12939262390137 11.74629306793213 15.9637393951416 C 11.90871715545654 16.20737266540527 12.13165664672852 16.53758239746094 12.17380523681641 16.65863990783691 C 12.21900749206543 16.96968460083008 12.13549518585205 17.03940773010254 11.93783664703369 17.11986541748047 C 11.79609966278076 17.1780948638916 11.33412075042725 17.33055305480957 10.84531688690186 17.49143981933594 C 8.883983612060547 18.13883972167969 7.887234687805176 18.49203300476074 7.527918815612793 18.75251960754395 C 6.210140228271484 19.70560646057129 6.024733066558838 22.76480865478516 6.000983238220215 23.36771965026855 C 5.985660552978516 23.75155258178711 6.284454345703125 24.07488059997559 6.667521953582764 24.0902042388916 L 6.695868492126465 24.0902042388916 C 7.066676139831543 24.0902042388916 7.374664783477783 23.79676628112793 7.389238834381104 23.42289543151855 C 7.468918323516846 21.41782188415527 8.005216598510742 20.12315559387207 8.338485717773438 19.88092613220215 C 8.638036727905273 19.68326759338379 10.42240047454834 19.09410285949707 11.28048324584961 18.81139373779297 C 11.91714954376221 18.60147476196289 12.28642845153809 18.47889137268066 12.46418571472168 18.40610694885254 C 13.29392910003662 18.06669807434082 13.68695831298828 17.34577369689941 13.54444789886475 16.42869567871094 C 13.48775196075439 16.06476783752441 13.24105358123779 15.69778633117676 12.90011405944824 15.18907356262207 C 12.40595436096191 14.45357608795166 11.72943210601807 13.44533157348633 11.72943210601807 12.49145984649658 C 11.72943210601807 10.5393238067627 13.04797649383545 8.889864921569824 14.60867118835449 8.889864921569824 C 16.16853523254395 8.889864921569824 17.48711776733398 10.53938388824463 17.48711776733398 12.49145984649658 C 17.48711776733398 13.44531536102295 16.81061553955078 14.45357227325439 16.31643486022949 15.18907356262207 C 15.97550106048584 15.69780254364014 15.72880363464355 16.0655517578125 15.67210388183594 16.42869567871094 C 15.52960300445557 17.34576988220215 15.92338848114014 18.06671333312988 16.75236701965332 18.40610694885254 C 16.93010902404785 18.47888565063477 17.29940223693848 18.60147476196289 17.93683052062988 18.81139373779297 C 18.79415321350098 19.09486770629883 20.57855033874512 19.68326377868652 20.87432098388672 19.87863159179688 C 21.38916969299316 20.2509708404541 21.76993560791016 22.0084400177002 21.82740020751953 23.42276000976563 C 21.84196472167969 23.79740905761719 22.14995002746582 24.09006500244141 22.52077865600586 24.09006500244141 L 22.54912567138672 24.09006500244141 C 22.93218994140625 24.07473945617676 23.23099899291992 23.75141716003418 23.21566200256348 23.36758613586426 C 23.19191360473633 22.7646312713623 23.00650405883789 19.70538711547852 21.68951606750488 18.75237464904785">
                                                    </path>
                                                </svg>


                                            <p class="color-blue font8 color-sv-white">LOGIN</p>
                                        </div>

                                    <div class="container bg-191" style="overflow: hidden; display: none; padding:0px!important; position: fixed; z-index: 11;">
                                        <a aria-label="" href="#">Aanleveren nieuws</a>
                                    </div>
                                </div>


                            </div>
                        </div>

                    </div>

                </div>

            </div>




            <a role="presentation"  title="Mobiel menu knop" href="#menuv2" id="mobilenav" class="mt-sm-5 mr-sm-25 " style="display:none; z-index:99999;">
                <div>
                    <div id="ggs-switch">
                        <div class="ggs-switchBar "></div><div class="ggs-switchBar color-blue"></div><div class="ggs-switchBar"></div>
                        <p class="color-blue font8 color-sv-white">MENU</p>
                    </div>

                </div>

            </a>

            <nav id="menuv2" class="mobilemenu"></nav>

            <div class="container" style="padding:0px!important;">
                <div id="brdrScrol" class="desktoponly brdr-na-3 mb-5"></div>
                <section>
                    <div class="row">
                        <div class="col-md-12 col-lg-12 plr-md-0">
                            <div class="float-left mb-10" id="nav">
                                <div id="navMenu" role="navigation" class="container">
                                    <ul id="mobilemenu" class="mobilemenutop mt-sm-20 " style="position:relative;">
                                        <li class="actief">
                                            <div id="menulogo" style="float: left;" class="menulogoScroll2">
                                                <a href="/" style="width: 50px; height:40px">
                                                    <svg width="50" height="34.027" viewBox="0 0 50 34.027"><defs><clipPath id="a"><rect width="50" height="34.027" /></clipPath></defs><g transform="translate(-67 -0.3)"><rect width="50" height="34.027" transform="translate(67 0.3)" fill="none" /><g transform="translate(67 0.3)" clip-path="url(#a)"><g transform="translate(-41.004 0)"><rect width="90.514" height="45.716" transform="translate(0)" fill="none" /><g transform="translate(41.004 0.184)"><path d="M81.77,36.262v-.918l1.04-.612a7.027,7.027,0,0,0,.612-.49,2.127,2.127,0,0,0,.428-.673,2.439,2.439,0,0,0,.184-1.04c0-.428.061-.918.061-1.591v-9.67a8.214,8.214,0,0,0-.061-1.285c0-.367-.061-.612-.061-.857-.061-.245-.122-.49-.184-.673C83.3,16.8,81.77,16,79.2,16a13.38,13.38,0,0,0-2.2.184,9.746,9.746,0,0,0-2.02.612V31a11.838,11.838,0,0,0,.061,1.591,4.551,4.551,0,0,0,.184,1.04,2.527,2.527,0,0,0,.428.673,2.4,2.4,0,0,0,.612.49l1.04.612v.918H68v-.918l1.1-.612a1.666,1.666,0,0,0,.612-.49,1.209,1.209,0,0,0,.367-.673c.061-.245.122-.612.184-1.04,0-.428.061-.979.061-1.591V19.31a9.958,9.958,0,0,0-.061-1.469,3.468,3.468,0,0,0-.184-.918,1.333,1.333,0,0,0-.428-.551A5.382,5.382,0,0,0,69.04,16L68,15.515V14.6l6.793-1.9v3.182A9.841,9.841,0,0,1,78.1,13.5a9.556,9.556,0,0,1,3.794-.8,8.619,8.619,0,0,1,2.754.428,5.422,5.422,0,0,1,2.326,1.408,6.869,6.869,0,0,1,.979,1.346,8.9,8.9,0,0,1,.612,2.02,14.467,14.467,0,0,1,.122,1.836V31.06a11.838,11.838,0,0,0,.061,1.591,2.439,2.439,0,0,0,.184,1.04,1.459,1.459,0,0,0,.367.673,5.351,5.351,0,0,0,.612.49l1.1.612v.918H81.77Z" transform="translate(-68 -2.663)" /><path d="M124.927,3.46a7.135,7.135,0,0,0-.245-2.387,1.829,1.829,0,0,0-1.04-.979L122.6-.334V-1.5l9.486-2.2V23.167a7.134,7.134,0,0,0,.245,2.387,1.829,1.829,0,0,0,1.04.979l1.04.428v1.163l-9.364,2.2V26.961a11.181,11.181,0,0,1-3.06,2.57,7.4,7.4,0,0,1-3.55.8,7.008,7.008,0,0,1-6.059-2.938c-1.408-1.958-2.081-4.774-2.081-8.384a21.052,21.052,0,0,1,.673-5.447,12.144,12.144,0,0,1,1.958-4.1,9.028,9.028,0,0,1,3.121-2.57,9.24,9.24,0,0,1,4.162-.918,8.286,8.286,0,0,1,4.774,1.408V3.46Zm-1.958,6c-3.55,0-5.386,2.938-5.386,8.752,0,2.815.367,4.835,1.163,6.059A4.149,4.149,0,0,0,122.54,26.1a5.638,5.638,0,0,0,2.326-.49V9.7A6.2,6.2,0,0,0,122.968,9.458Z" transform="translate(-84.413 3.7)" /></g></g></g></g></svg>
                                                    <svg class="Rectangle_166" style="height: 16px;">
                                                        <rect id="Rectangle_166" rx="0" ry="0" x="0" y="0" width="50" height="1">
                                                        </rect>
                                                    </svg>
                                                </a>
                                            </div>
                                        </li>

                                                        <li class="actief">
                                                            <a aria-label="Open NIEUWS &amp; ACHTERGROND" href='/nieuws' class="actief" >
                                                                <span>NIEUWS</span>
                                                                <span class="desktoponly-inline">

                                                                        <span> &amp; ACHTERGROND</span>
                                                                </span>
                                                            </a>
                                                        </li>
                                                        <li class="">
                                                            <a aria-label="Open GELOOF &amp; KERK" href='/geloof' class="" >
                                                                <span>GELOOF</span>
                                                                <span class="desktoponly-inline">

                                                                        <span> &amp; KERK</span>
                                                                </span>
                                                            </a>
                                                        </li>
                                                        <li class="">
                                                            <a aria-label="Open OPINIE &amp; COLUMNS" href='/opinie' class="" >
                                                                <span>OPINIE</span>
                                                                <span class="desktoponly-inline">

                                                                        <span> &amp; COLUMNS</span>
                                                                </span>
                                                            </a>
                                                        </li>
                                                        <li class="">
                                                            <a aria-label="Open MENSEN &amp; LEVEN" href='/leven' class="" >
                                                                <span>MENSEN</span>
                                                                <span class="desktoponly-inline">

                                                                        <span> &amp; LEVEN</span>
                                                                </span>
                                                            </a>
                                                        </li>
                                                        <li class="last">
                                                            <a aria-label="Open CULTUUR &amp; WETENSCHAP" href='/cultuur' class="last" >
                                                                <span>CULTUUR</span>
                                                                <span class="desktoponly-inline">

                                                                        <span> &amp; WETENSCHAP</span>
                                                                </span>
                                                            </a>
                                                        </li>

                                        <ul class="mt-30 mobileonly main-menu visible-menu" id="main-menu">
                                            <li class="">
                                                <div class="brdr-ash-1 pb-40"></div>

                                                <a class="font14 font-fsr" href="/reader">
                                                    <svg xmlns="http://www.w3.org/2000/svg" width="114" height="20" viewBox="0 0 114 20">
                                                        <text id="digitale_krant" data-name="digitale krant" transform="translate(29 15)" fill="#fff"><tspan x="0" y="0">digitale krant</tspan></text>
                                                        <path id="Path_58" data-name="Path 58" d="M40.415,35.281a.576.576,0,0,0,.576-.576V15.857a.576.576,0,0,0-.576-.576H29.326a.576.576,0,0,0-.576.576V34.7a.576.576,0,0,0,.576.576ZM29.9,16.433h9.937v17.7H29.9Z" transform="translate(-28.75 -15.281)" fill="#fff" />
                                                        <path id="Path_59" data-name="Path 59" d="M46.913,23.328H44.654a.576.576,0,0,0,0,1.152h2.259a.576.576,0,0,0,0-1.152Z" transform="translate(-40.078 -21.01)" fill="#fff" />
                                                    </svg>
                                                </a>

                                            </li>
                                            <li>
                                                <a href="/service" class="font14 font-fsr">
                                                    <svg xmlns="http://www.w3.org/2000/svg" class="mr-10" width="20" height="20.002" viewBox="0 0 20 20.002">
                                                        <path id="np_phone_2367788_0000001" d="M24.206,18.917l-4.142-2.134a1.483,1.483,0,0,0-2.055.765l-.478,1.189h0a.379.379,0,0,1-.237.222.4.4,0,0,1-.336-.042,18.105,18.105,0,0,1-3.26-2.6,18.155,18.155,0,0,1-2.6-3.258.4.4,0,0,1-.041-.336.379.379,0,0,1,.222-.237l1.189-.478a1.484,1.484,0,0,0,.766-2.056L11.1,5.811a1.475,1.475,0,0,0-1.452-.8,5.943,5.943,0,0,0-1.613.393,4.773,4.773,0,0,0-1.572,1.04C3.6,9.313,5.1,15.483,9.819,20.2c3.1,3.1,6.818,4.808,9.821,4.808a5.4,5.4,0,0,0,3.932-1.454h0a4.731,4.731,0,0,0,1.037-1.573A5.869,5.869,0,0,0,25,20.421a1.5,1.5,0,0,0-.794-1.5Zm-.572,2.665a3.689,3.689,0,0,1-.807,1.227c-2.457,2.456-7.959.952-12.264-3.354S4.752,9.647,7.209,7.191a3.737,3.737,0,0,1,1.226-.809A4.884,4.884,0,0,1,9.76,6.061a.281.281,0,0,1,.038,0,.419.419,0,0,1,.366.234L12.3,10.436h0a.43.43,0,0,1-.221.6l-1.189.478a1.445,1.445,0,0,0-.684,2.106,19.247,19.247,0,0,0,2.749,3.448,19.24,19.24,0,0,0,3.451,2.75,1.451,1.451,0,0,0,1.22.147,1.433,1.433,0,0,0,.886-.831l.478-1.189a.43.43,0,0,1,.6-.221l4.142,2.134a.439.439,0,0,1,.229.448,4.825,4.825,0,0,1-.319,1.281Z" transform="translate(-5.01 -5.006)" fill="#fff" />
                                                    </svg>service<i class="ion-arrow-down-b"></i>
                                                </a>
                                            </li>

                                            <li class="pl-30"><a href="/service" class="ptb-5 font14 font-fsr color-dim-grey">service</a></li>
                                            <li class="pl-30"><a href="/service/bezorging" class="ptb-5  font14 font-fsr color-dim-grey">bezorging</a></li>
                                            <li class="pl-30"><a href="/service/verhuizing" class="ptb-5 font14 font-fsr color-dim-grey">verhuizing</a></li>
                                            <li class="pl-30"><a href="/service/vakantie" class="ptb-5  font14 font-fsr color-dim-grey">vakantie</a></li>
                                            <li class="pl-30"><a href="/service/losseverkoop" class="ptb-5 font14 font-fsr color-dim-grey">losse verkoop</a></li>


                                            <li class="mt-20">

                                                <form method="get" class="brdr-ash-1 searchmb" action="/zoek">
                                                    <div class="pt-10"></div>

                                                    <svg xmlns="http://www.w3.org/2000/svg" width="17" class="w-20 mt-5 float-left" height="17" viewBox="0 0 17 17" title="Klik om te zoeken" onclick="if ($('.searchFieldmb').is(':visible') && $('.searchFieldmb').val().length > 2) { $('.searchmb').submit(); } else { $('.searchFieldmb').show(); $('.searchFieldmb').focus(); }">
                                                        <path d="M20.847,14a6.847,6.847,0,1,0,4.309,12.159l4.633,4.633a.71.71,0,0,0,1,0,.7.7,0,0,0,0-1l-4.633-4.633A6.844,6.844,0,0,0,20.847,14Zm0,1.417a5.43,5.43,0,1,1-5.43,5.43A5.42,5.42,0,0,1,20.847,15.417Z" transform="translate(-14 -14)" fill="#fff" />
                                                    </svg>

                                                    <input type="text" name="zoekterm" class="float-right w-80 color-dim-grey font14 searchFieldmb" placeholder="typ uw zoekopdracht…" style="float:left; height:30px">
                                                    <div class="pb-40"></div>
                                                    <div class="brdr-ash-1"></div>
                                                </form>

                                            </li>

                                        </ul>

                                    </ul>


                                </div>

                            </div>



                            <div id="abonneerScrol" style="" class="abonneerScroll2 desktoponly">
                                <div class="float-right pt-10">

                                    <a class="pl-20 pl-md-10 float-left pr-md-10 pr-20 pt-5 pl-sm-10 color-blue font14" href="/account/login">
                                        <svg class="" width="18" height="17" viewBox="6 7.5 17.216 16.59">
                                            <path id="np_account_1973676_000000" d="M 21.68942260742188 18.75251960754395 C 21.32933807373047 18.49203300476074 20.33257293701172 18.13883972167969 18.37201499938965 17.4922046661377 C 17.88245964050293 17.3305492401123 17.42046356201172 17.17807769775391 17.27874183654785 17.11986541748047 C 17.08107376098633 17.0394172668457 16.99756050109863 16.96969795227051 17.04353332519531 16.65863990783691 C 17.08567047119141 16.5375919342041 17.307861328125 16.20737266540527 17.47104454040527 15.9637393951416 C 18.03033828735352 15.12941360473633 18.87692642211914 13.86825466156006 18.87692642211914 12.49159336090088 C 18.87692642211914 9.739649772644043 16.96233558654785 7.500203609466553 14.60868549346924 7.500203609466553 C 12.25429725646973 7.500203609466553 10.3396463394165 9.739653587341309 10.3396463394165 12.49159336090088 C 10.3396463394165 13.86835384368896 11.18623352050781 15.12939262390137 11.74629306793213 15.9637393951416 C 11.90871715545654 16.20737266540527 12.13165664672852 16.53758239746094 12.17380523681641 16.65863990783691 C 12.21900749206543 16.96968460083008 12.13549518585205 17.03940773010254 11.93783664703369 17.11986541748047 C 11.79609966278076 17.1780948638916 11.33412075042725 17.33055305480957 10.84531688690186 17.49143981933594 C 8.883983612060547 18.13883972167969 7.887234687805176 18.49203300476074 7.527918815612793 18.75251960754395 C 6.210140228271484 19.70560646057129 6.024733066558838 22.76480865478516 6.000983238220215 23.36771965026855 C 5.985660552978516 23.75155258178711 6.284454345703125 24.07488059997559 6.667521953582764 24.0902042388916 L 6.695868492126465 24.0902042388916 C 7.066676139831543 24.0902042388916 7.374664783477783 23.79676628112793 7.389238834381104 23.42289543151855 C 7.468918323516846 21.41782188415527 8.005216598510742 20.12315559387207 8.338485717773438 19.88092613220215 C 8.638036727905273 19.68326759338379 10.42240047454834 19.09410285949707 11.28048324584961 18.81139373779297 C 11.91714954376221 18.60147476196289 12.28642845153809 18.47889137268066 12.46418571472168 18.40610694885254 C 13.29392910003662 18.06669807434082 13.68695831298828 17.34577369689941 13.54444789886475 16.42869567871094 C 13.48775196075439 16.06476783752441 13.24105358123779 15.69778633117676 12.90011405944824 15.18907356262207 C 12.40595436096191 14.45357608795166 11.72943210601807 13.44533157348633 11.72943210601807 12.49145984649658 C 11.72943210601807 10.5393238067627 13.04797649383545 8.889864921569824 14.60867118835449 8.889864921569824 C 16.16853523254395 8.889864921569824 17.48711776733398 10.53938388824463 17.48711776733398 12.49145984649658 C 17.48711776733398 13.44531536102295 16.81061553955078 14.45357227325439 16.31643486022949 15.18907356262207 C 15.97550106048584 15.69780254364014 15.72880363464355 16.0655517578125 15.67210388183594 16.42869567871094 C 15.52960300445557 17.34576988220215 15.92338848114014 18.06671333312988 16.75236701965332 18.40610694885254 C 16.93010902404785 18.47888565063477 17.29940223693848 18.60147476196289 17.93683052062988 18.81139373779297 C 18.79415321350098 19.09486770629883 20.57855033874512 19.68326377868652 20.87432098388672 19.87863159179688 C 21.38916969299316 20.2509708404541 21.76993560791016 22.0084400177002 21.82740020751953 23.42276000976563 C 21.84196472167969 23.79740905761719 22.14995002746582 24.09006500244141 22.52077865600586 24.09006500244141 L 22.54912567138672 24.09006500244141 C 22.93218994140625 24.07473945617676 23.23099899291992 23.75141716003418 23.21566200256348 23.36758613586426 C 23.19191360473633 22.7646312713623 23.00650405883789 19.70538711547852 21.68951606750488 18.75237464904785">
                                            </path>
                                        </svg>
                                    </a>

                                        <a data-source="button_menu" aria-label="Neem een abonnement" href="/abonnement/nederlands-dagblad/bestellen" target="_blank" rel="noopener">
                                            <span class="btn-fill-paars-medium ptb-5 plr-10 font-fsr font14 float-right">abonneer</span>
                                        </a>
                                </div>
                            </div>



                            <div class="header">
                                <div id="zoekvak" class="desktoponly">
                                    <a class="right-area search-btn" title="Zoeken" href="#">
                                        <div class="pt-10">
                                            <svg id="iconScrol" class="active src-icn ion-search float-right color-black" width="17" height="17" viewBox="14 14 17 17" onclick="if ($('#searchField').is(':visible') && $('#searchField').val().length > 2) { document.forms.search.submit(); } else { fadeIn(document.getElementById('searchField'));   $('#searchField').focus(); }">
                                                <path d="M 20.84684944152832 14 C 17.07400131225586 14 14 17.07400131225586 14 20.84684944152832 C 14 24.61969566345215 17.07400131225586 27.69369506835938 20.84684944152832 27.69369506835938 C 22.47833633422852 27.69369506835938 23.9770393371582 27.11728668212891 25.15564155578613 26.15905570983887 L 29.7890682220459 30.79248809814453 C 30.06575012207031 31.06916999816895 30.51580047607422 31.06916999816895 30.79248809814453 30.79248809814453 C 31.06916999816895 30.51580047607422 31.06916999816895 30.07311630249023 30.79248809814453 29.79643249511719 L 26.15905570983887 25.16300392150879 C 27.11912536621094 23.98435592651367 27.69369506835938 22.48022270202637 27.69369506835938 20.84689712524414 C 27.69369506835938 17.07404708862305 24.61969566345215 14.0000467300415 20.84684944152832 14.0000467300415 Z M 20.84684944152832 15.41658973693848 C 23.85426712036133 15.41658973693848 26.27710723876953 17.83943176269531 26.27710723876953 20.84684944152832 C 26.27710723876953 23.85426712036133 23.85426712036133 26.27710723876953 20.84684944152832 26.27710723876953 C 17.83943176269531 26.27710723876953 15.41658973693848 23.85426712036133 15.41658973693848 20.84684944152832 C 15.41658973693848 17.83943176269531 17.83943176269531 15.41658973693848 20.84684944152832 15.41658973693848 Z">
                                                </path>
                                            </svg>
                                        </div>
                                        <div class="float-right pr-30 pt-5">
                                            <i class="close-icn ion-close float-right icon fa fa-times pr-30 color-black " style="z-index: 999; position: absolute;"></i>
                                        </div>
                                    </a>

                                    <form class="search-form nwsltr-grey-1 mt-0" method="get" id="search" action="/zoek">


                                        <input class="bg-192 brder-grey brder-black ptb-25 font16  pl-60 fa fa-search color-black font-fsr font16" style="border-radius: 0px; position:absolute; border: 2px solid #000 !important;  color:#000000 !important;" id="searchField" type="text" name="zoekterm" aria-label="Vul je zoekwoord in" placeholder="Typ uw zoekopdracht.....">
                                        <button type="submit" title="Zoeken" onclick="if ($('#searchField').is(':visible') && $('#searchField').val().length > 2) { document.forms.search.submit(); } else { fadeIn(document.getElementById('searchField'));  $('#searchField').focus(); }"><i class="ion-search fa fa-search"></i></button>

                                    </form>
                                </div>
                            </div>
                        </div>
                    </div>
                </section>
            </div>
        </div>

    


    <section>
            <div class="container mtb-15 ptb-0 pt-0 pl-0 pr-0 pt-sm-50" style="">


    <div class="container mt-40 mt-sm-0" id="topcontent" style="padding:0px!important;">


        <div class="row">
            <div class="col-md-12 col-mdp-8 col-lg-9 pt-sm-20 pr-sm-15 pr-mdp-30  pr-md-15 pr-50">

                <div id="content" itemscope itemtype="http://schema.org/Article">
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="https://storage.pubble.nl/assets/images/logoneddagb.png">
                            <meta itemprop="width" content="502">
                            <meta itemprop="height" content="64">
                        </div>
                        <meta itemprop="name" content="Nederlands Dagblad">
                    </div>
                    <script type="text/javascript">
                        if (window.location.hash) {
                            if (window.location.hash.indexOf('reader') != -1) {
                                document.write('<a class="dplay-block btn-brdr-primary font-Mw-l mtb-40" style="margin:0 !important;margin-bottom:20px!important; color:#000 !important;" href="' + window.location.hash.substring(1) + '"> <i class="fa fa-newspaper-o"></i> Bekijk dit artikel in de digitale krant</a>');
                            }
                        }
                    </script>

                    <h1 class="sm-pd-10 mb-15 font-Mw font-sm-25" itemprop="headline">D66 wil ruimte voor horeca om te experimenteren met coronaregels</h1>

                    <div class="font-Mw-l font20 mlr-sm-10 font-sm-18">
                        <p class="font-Mw-l font20 font-sm-18"><p>Regeringspartij D66 wil dat sommige horecazaken ruimte krijgen om te experimenteren met opening onder strikte voorwaarden. ‘De gedachten over deze proeftuinen stammen al uit dit najaar, maar er is te weinig mee gedaan. Terwijl zelfs het RIVM en het OMT zeggen dat we ermee kunnen beginnen. Toch gebeurt dat niet. Dat frustreert me”, zegt D66-fractieleider Rob Jetten tegen het AD.</p></p>
                    </div>

                    <div class="brdr-ash-1 opacty-5"></div>

                    <div class="float-left-right text-center mt-20 mt-sm-20">

                        <ul class="list-li-mt-10  list-li-mr-5 list-a-plr-15 list-a-ptb-7 list-a-br-2 ">
                            <li>
                            </li>
                            <li class="ml-5 mb-sm-20">




                                <span class='mr-30' itemprop='author'>
                                    <a href="/auteur/anp"><b>anp</b></a>
                                </span>

                                <time style="white-space: nowrap" itemprop="datePublished" datetime="2020-12-03T05:08:23Z+01:00">
                                    <i style="" class="fa fa-clock-o fa-md" aria-hidden="true"></i> 3 december 2020, 05:08&nbsp;
                                </time>

                            </li>
                        </ul>

                        <ul class="list-a-bg-blue mt-5 color-white list-a-hw-radial-35 list-a-hvr-primary list-li-ml-5  mb-sm-20">
                            <li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nd.nl%2fnieuws%2fvaria%2f1006251%2fd66-wil-ruimte-voor-horeca-om-te-experimenteren-met-coronaregels', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');"><i class="font12 color-white fa fa-facebook"></i></a></li>
                            <li><a href="#" onclick="window.open('https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nd.nl%2fnieuws%2fvaria%2f1006251%2fd66-wil-ruimte-voor-horeca-om-te-experimenteren-met-coronaregels&hashtags=&text=Regeringspartij+D66+wil+dat+sommige+horecazaken+ruimte+krijgen+om+te+experimenteren+met+opening+onder+strikte+voorwaarden.+%e2%80%98De+gedachten+over+deze+proeftuinen+stammen+al+uit+dit+najaar%2c+maar+er+is+te+weinig+mee+gedaan.+Terwijl+zelfs+het+RIVM+en+het+OMT+zeggen+dat+we+ermee+kunnen+beginnen.+Toch+gebeurt+dat+niet.+Dat+frustreert+me%e2%80%9d%2c+zegt+D66-fractieleider+Rob+Jetten+tegen+het+AD.')"><i class="font12 color-white fa fa-twitter"></i></a></li>
                            <li><a href="mailto:?subject=D66+wil+ruimte+voor+horeca+om+te+experimenteren+met+coronaregels&body=Gelezen op Nederlands Dagblad https%3a%2f%2fwww.nd.nl%2fnieuws%2fvaria%2f1006251%2fd66-wil-ruimte-voor-horeca-om-te-experimenteren-met-coronaregels"><i class="font12 color-white fa fa-envelope"></i></a></li>
                            <li><a href="#" onclick="window.print();"><i class="font12 color-white fa fa-print"></i></a></li>

                        </ul>
                    </div>




                        <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }

                        
                        #inzetafbeelding img {
                                max-height: 574px;
                                width: auto;
                                margin: 0 auto;
                        }

                        #inzetafbeelding {
                        background-color: #f2f2f2
                        }
                        
                        </style>
                            <style>
                                @media (max-width: 1010px) {
                                    #content {
                                        margin-top: 0px;
                                        padding-top: 0px !important;
                                    }
                                }
                            </style>



<div id="inzetafbeelding" class="mt-20 tz-gallery mainartph" style="margin-right:10px; width:100%;" title="">

                <a style="display:inline;" class="lightbox w-100" href="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/12/457f5671-8957-45d5-9351-345a7355904c_thumb1140.jpg" title="  beeld anp">
                    <img itemprop="image" class="resetwidth" src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/12/457f5671-8957-45d5-9351-345a7355904c_thumb840.jpg" style="width:100%;" alt="  beeld anp" />
                </a>
<div id="onderschriftfoto" class="float-left w-100 mtb-10 plr-sm-10 font16 font-sm-14 font-fs-sb"> <span class="float-right color-dim-grey mt-sm-20 float-sm-none w-sm-100 font14 font-sm-12 font-fsr">beeld anp</span> </div>

</div>


                    <div class="c2">
                        <div class="min-h-20x">


                        </div>

                    </div>

                    <div style="clear:both;"></div>



                    <div class="brdr-ash-1 opacty-5  mb-20"></div>

                    <div class="c2 sm-pd-10 articlelink ml-sm-10 mr-sm-10 ml-md-15 mr-md-15 mlr-mdp-0 ml-140 mr-140 ml-sm-10  font-Mw-l font18"   style="margin-top:10px !important;"   id="articlediv" itemprop="">




                                <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                                <!-- custom code voor 728x90 banner -->






                        <p>Hij schat de kans klein in dat het kabinet komende dinsdag besluit dat restaurants en kroegen over twee weken hun deuren mogen openen en wil meer perspectief bieden voor horecaondernemers. ‘We moeten niet langer vasthouden aan de alles-of-nietsstrategie. Het kan en moet slimmer.’</p><p>Slimmer betekent in Jettens optiek dat sommige horecazaken de ruimte moeten krijgen om te experimenteren met opening onder strikte voorwaarden. Mensen moeten vooraf reserveren, worden naar hun tafel begeleid in een goed geventileerde ruimte en worden vooraf of achteraf allemaal getest op corona.</p><p>De D66-voorman vindt dat de cultuursector en de horeca meer steun verdienen van het kabinet en wil dat de voorgenomen versobering van het steunpakket van tafel gaat. ‘We moeten voorkomen dat we het infuus er te vroeg uittrekken. Zelfs als een restaurant open mag, zullen er eerst inkopen moeten worden gedaan. Daar is geld voor nodig. Kijk, de aardappelboeren hebben dit voorjaar tijdens de eerste golf 100 procent van hun verliezen gecompenseerd gekregen. Maar de horeca en de cultuursector hebben het grootste offer gebracht: zij moesten twee keer dicht. En dus moeten we hen helpen, in de eerste plaats door niet te versoberen en langer uitstel van belastingen te verlenen. En als de horeca langer dicht moet, zullen we meer moeten bijlappen.’</p><p>Woensdag hebben horecabedrijven in vijftig steden en regio’s in het land laten weten op 17 januari weer open te gaan, zelfs als dat niet mag. De ondernemers zeggen het vertrouwen in het kabinet op. Zij zeggen niet anders te kunnen dan ongehoorzaam te zijn omdat ze op omvallen staan en steun vanuit de overheid uitblijft. Onder meer in Breda, Maastricht, Eindhoven, Leiden, Leeuwarden, Arnhem, Nijmegen en Alkmaar hebben horecabedrijven zich bij de actie aangesloten. Den Haag, Amsterdam, Rotterdam en Utrecht doen niet mee.</p>



                        <div class="brdr-ash-1 opacty-5 mb-10  mt-50"></div>

                        <div class="pb-10 d-print-none">

                            <p class="float-left pr-10 color-dim-grey mt-10 mt-sm-0 font-fsr font14 desktoponly"> Deel dit bericht:</p>

                            <ul class="float-left text-center mt-5 list-a-bg-blue color-white list-a-hw-radial-25 list-a-hvr-primary list-li-ml-5">
                                <li><a style="display: block;" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nd.nl%2fnieuws%2fvaria%2f1006251%2fd66-wil-ruimte-voor-horeca-om-te-experimenteren-met-coronaregels', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');"><i class="font12 color-white fa fa-facebook"></i></a></li>
                                <li><a style="display: block;" href="#" onclick="window.open('https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nd.nl%2fnieuws%2fvaria%2f1006251%2fd66-wil-ruimte-voor-horeca-om-te-experimenteren-met-coronaregels&hashtags=&text=Regeringspartij+D66+wil+dat+sommige+horecazaken+ruimte+krijgen+om+te+experimenteren+met+opening+onder+strikte+voorwaarden.+%e2%80%98De+gedachten+over+deze+proeftuinen+stammen+al+uit+dit+najaar%2c+maar+er+is+te+weinig+mee+gedaan.+Terwijl+zelfs+het+RIVM+en+het+OMT+zeggen+dat+we+ermee+kunnen+beginnen.+Toch+gebeurt+dat+niet.+Dat+frustreert+me%e2%80%9d%2c+zegt+D66-fractieleider+Rob+Jetten+tegen+het+AD.&url=https%3a%2f%2fwww.nd.nl%2fnieuws%2fvaria%2f1006251%2fd66-wil-ruimte-voor-horeca-om-te-experimenteren-met-coronaregels')"><i class="font12 color-white fa fa-twitter"></i></a></li>
                                <li><a style="display: block;" href="mailto:?subject=D66+wil+ruimte+voor+horeca+om+te+experimenteren+met+coronaregels&body=Gelezen op Nederlands Dagblad https%3a%2f%2fwww.nd.nl%2fnieuws%2fvaria%2f1006251%2fd66-wil-ruimte-voor-horeca-om-te-experimenteren-met-coronaregels"><i class="font12 color-white fa fa-envelope"></i></a></li>
                                <li><a style="display: block;" href="#" onclick="window.print();"><i class="font12 color-white fa fa-print"></i></a></li>
                            </ul>


                            <p class="float-right pr-10 color-blue mt-10 font-fsr font14">

                        </div>
                        <div class="brdr-ash-1 opacty-5 mt-40"></div>

                    </div>

                    <div style="clear:both;"></div>
                            <div style="clear:both"></div>

                    <a name="fbcomments"></a>








                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>


                    <div class="c2">



                    </div>
                </div>

            </div>


            <div class="d-none d-md-block d-lg-none col-md-3"></div>
            <div id="rightcont" class="col-md-6 col-lg-3 col-mdp-4 " style="padding-left:0px; padding-right:15px !important;  margin-left:0px;">
                <div class="stickem">
                    <div>
                        <div id="stickycontents">
                            <div class="mb-20 desktoponly">
            <div class="bottomcolumn bcmostliked">
                <div class="pad brder-grey">
                    <div class="brdr-na-4 mb-15"></div>

                    <div class="col-md-12 col-lg-12 mt-10" style="padding:0px!important;">
                        <h4 class="color-paars font16  pb-5  pt-15 pl-20 font-fs-b"><b>MEEST GELEZEN</b>  </h4>
                    </div>



                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/12/b6e32395-bf8c-4783-aeb3-2c4b0ecf4611_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/nieuws/varia/1006252/-trump-razend-overweegt-justitieminister-barr-te-ontslaan-" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        ‘Trump razend, overweegt justitieminister Barr te ontslaan’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/12/cbb58890-8620-4a21-83b2-170cae984a28_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/cultuur/media/1006083/vanavond-op-televisie-hoe-is-het-om-oud-te-zijn-" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        Vanavond op televisie: Hoe is het om oud te zijn?
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/12/4b8dc3cf-ebb3-44af-977b-b74a91fa0cf2_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/nieuws/politiek/1006217/tegen-oeigoerse-dwangarbeid-kaag-remt-af" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        Tegen Oeigoerse dwangarbeid: Kaag remt af
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/12/bcdd74a5-ee4c-47ae-81d3-c77ccf643618_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/geloof/geloof/1006202/thema-van-tweede-maand-van-de-bijbel-is-lsquo-houvast" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        Thema van tweede maand van de Bijbel is &lsquo;houvast&#39;
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/11/cfdac2db-8f57-4ce8-b31a-8cd607faac88_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/nieuws/opinie-en-columns/1005706/dat-kan-echt-niet-zei-de-stewardess" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        Dat kan echt niet, zei de stewardess. Maar wie bepaalt wat wel of niet kan?
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/11/e7f241b3-2275-4ce0-8a8f-f58c0c3ef7fb_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/nieuws/cultuur-en-wetenschap/1005103/theoloog-bram-van-de-beek-schreef-een-boek-over-moeilijke-tekst" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        Theoloog Bram van de Beek schreef een boek over moeilijke teksten in de Bijbel. ‘God is geen lieve papa’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/12/c9d7001c-f125-4dd6-8635-fcad80574e56_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/nieuws/nieuws-en-achtergronden/1005811/minister-houdt-benoeming-van-rechter-tegen" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        Minister Grapperhaus blokkeert benoeming van rechter als voorzitter euthanasiecommissie
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/11/7b7d4baa-029f-4dbe-a285-987e88202686_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/nieuws/leven-en-mensen/1005254/wie-single-is-voelt-zich-altijd-op-nummer-twee-staan-bij-andere" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        Wie single is, voelt zich altijd op nummer twee staan bij anderen. Wat kun je daar aan doen?
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/11/6a5e9b6d-d633-4169-9db2-9e9fda6fc5c5_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/nieuws/nieuws-en-achtergronden/1005590/-lsquo-antisemitisme-het-is-ons-wel-rsquo-" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        Ook in 1937 deed een Kamerlid een antisemitische uitspraak die nog lang bleef nagalmen: ‘Antisemitisme? Het is ons wel’
                                    </h4>
                                </a>
                            </div>
                        </div>
                </div>
            </div>

                            </div>

                            <div class="pbph removeifempty" w="300" h="0" pos="2" max="1" advobject="webadv_template"></div>
                            


                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
            </div>



         


        <div class="container mb-30 d-print-none" style="padding:0px!important;">
            <div class="row">

                <!-- col-md-9 -->

                <div class="d-none d-md-block d-lg-none col-md-3"></div>
                <div class="col-md-12 col-mdp-12 col-lg-9 pr-sm-15 pr-md-15 pr-mdp-15 pr-55">



                        <div class="desktoponly brdr-na-2 mb-15"></div>
                        <div class="mobileonly brdr-na-6 mb-15"></div>
                        <a href="/varia" title="" class="linkul">
                            <h2 class="p-title-vandaag sm-pd-5 desktoponly 5gory"><b>Varia</b></h2>
                        </a>
                        <div class="row">











                            

                        </div>
                            <a class="dplay-block btn-brdr-primary font-Mw-l mtb-40 mb-md-50" href="/varia"><b>meer ‘Varia’</b></a>
                        <div class="mb-5"></div>
                        <div class="pl-0 pl-md-0"></div>


                    






 

<div class="container" style="padding:0px!important;">
    <div class="brdr-na-2 brdr-na-4 mb-20"></div>

    <a href="/partnercontent" title="Partnercontent" class="linkul"> 
        <h2 class="color-paars  p-title-vandaag sm-pd-5 pl-sm-10  "><b>Partnercontent</b></h2>
    </a>




<div class="row">
        <div class="col-sm-12 col-md-6 col-lg-4 mb-md-20 articleCategoryBlock" date="25-11-2020 05:57:00">

                <a class="oflow-hidden pos-relative mb-20 dplay-block articleblock" href="/nieuws/algemeen/1003810/-wij-zetten-vermogens-aan-het-werk-met-de-nadruk-op-risicobehee">
                    <div class="ImgContainerEmpty">


                            <img alt="‘Wij zetten vermogens aan het werk met de nadruk op risicobeheersing’ " class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/11/597e2ae3-f1ab-4ba2-a764-e4cadfd90e2d_thumb840.jpg"
                                                                  style="opacity: 1; height: auto;">
                        </div>
                    <div class="min-h-100x mlr-sm-10">
                        <span class="color-blue color-paars  font-fs-sb font14 font-sm-12 pt-25 ">
                            <b>PARTNERCONTENT</b>
                        </span>



                        <h3 class="pt-5 pb-5 pb-sm-5 pl-sm-0 linkul sm-pd-5 font20 font-sm-22 font-Mw-black font-sm-Mw-heavy line-height-26 ">
                            <b>‘Wij zetten vermogens aan het werk met de nadruk op risicobeheersing’ </b>
                        </h3>


                        <div class="mtb-0">
                            <p>
                                <div class="font-Mw-l line-height-26  font16">
                                    Je vermogen toevertrouwen aan een ander doe je niet zomaar. Bij Noordam Vermogensbeheer begrijpen ze dat maar al te goed. Vertrouwen, transparantie en zorgvuldigheid... 
                                </div>
                            </p>
                        </div>
                    </div>
                </a>

        </div>

        <div class="col-sm-12 col-md-6 col-lg-4 articleCategoryBlock" date="13-11-2020 05:52:00">
            <div class="mobileonly brdr-na-6 mb-15"></div>

                <a class="gesponsordkleur oflow-hidden pos-relative mb-20 mb-sm-15 dplay-block articleblock" href="/nieuws/algemeen/1002097/-uw-vermogen-moet-geld-opleveren-en-geen-geld-kosten-">
                    <div class="ImgContainerEmpty w-sm-35 float-sm-left">

                        <img alt="‘Uw vermogen moet geld opleveren en geen geld kosten!’" class="lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/11/39418d56-3fe8-4eb2-8b1b-76fa8a119b1a_thumb840.jpg"  style="opacity: 1; height: auto;">
                    </div>
                    <div class="min-h-100x w-sm-65 plr-sm-5  pt-sm-0 float-sm-left">
                        <span class="color-blue color-paars  font-fs-sb font14 pt-25 font-sm-12 pt-sm-0 sm-pd-5 ">
                            <b>PARTNERCONTENT</b>
                        </span>



                        <h3 class="pt-5 pb-5 pb-sm-0 linkul   sm-pd-5 font20  font-Mw-black font-sm-Mw-heavy line-height-26 font-sm-Mw-b font-sm-14 ">
                            <b>‘Uw vermogen moet geld opleveren en geen geld kosten!’</b>
                        </h3>

                        <div class="mtb-0">
                            <p>
                                <div class="font-Mw-l font16 line-height-26  desktoponly">



                                    &rsquo;Dit eerste hypotheekrecht gaat voor alles, zelfs voor de belastingdienst. Je kunt geld verliezen, maar nooit alles. Eigenlijk zijn wij dus vrij saai, maar wel veilig.&rsquo;
                                </div>
                            </p>
                        </div>
                    </div>

                </a>

        </div>


        <div class="col-sm-12 ipadblock col-md-6 col-lg-4 articleCategoryBlock" date="30-10-2020 18:37:00">
            <div class="mobileonly brdr-na-6 mb-15"></div>

                <a class="gesponsordkleur oflow-hidden pos-relative mb-20 mb-sm-15 dplay-block articleblock" href="/nieuws/algemeen/999903/kracht-in-kwetsbaarheid">
                    <div class="ImgContainerEmpty w-sm-35 float-sm-left">
                        <img alt="Kracht in kwetsbaarheid " class="lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/10/406f1805-ce51-4114-9db1-03e35639fb86_thumb840.jpg"  style="opacity:1; height: auto;">
                    </div>
                    <div class="min-h-100x w-sm-65 plr-sm-5  pt-sm-0 float-sm-left">
                        <span class="color-blue color-paars  font-fs-sb font14 pt-25 font-sm-12 pt-sm-0 sm-pd-5 ">
                            <b>PARTNERCONTENT</b>
                        </span>




                        <h3 class="pt-5 pb-5 pb-sm-0 linkul   sm-pd-5 font20  font-Mw-black font-sm-Mw-heavy line-height-26 font-sm-Mw-b font-sm-14 ">
                            <b>Kracht in kwetsbaarheid </b>
                        </h3>

                        <div class="mtb-0">
                            <p>
                                <div class="font-Mw-l font16 line-height-26  desktoponly">


                                    Welk verschil maakt een christelijke signatuur bij een virus dat niet naar godsdienst kijkt? Tear, World Vision, Trans World Radio, stichting Hulp Oost-Europa en Woord en Daad over de impact en de aanpak van covid-19. 
                                </div>
                            </p>
                        </div>
                    </div>

                </a>

        </div>
</div>

    <div class="row ">



    </div>

    <div class="mx-auto text-center" id="moreContainer">
        <style type="text/css">
            .btn-Meer:hover {
                color: #fff !important;
            }
        </style>

        <a class="dplay-block btn-brdr-primary mt-30 mt-sm-0 mb-50 mb-md-50 font-Mw-l color-paars" style="text-transform: lowercase;" id="meerLaden" href="/partnercontent" category="partnercontent"><b>meer ‘Partnercontent’</b></a>
    </div>
</div>





                </div>

                <div class="d-none d-md-block d-lg-none col-md-2"></div>
                <div class="desktoponly ipadblock1024 col-md-8 col-lg-3 pl-0">

                    <p class="text-center color-dim-grey mb-10 font-fs-b font12"> advertentie</p>

                    <!-- /7636/ND.nl/Test/ND_test_rectangle -->
                    <div id='div-gpt-ad-1584363504053-0'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1584363504053-0'); });
                        </script>
                    </div>


                <div class="bottomcolumn berichtenstroom mt-40 bcjustin" id="">
                    <div class="col-md-12 col-lg-12 mb-0" style="padding:0px!important;">
                        <ul class="nav nav-tabs list-a-plr-0 mt-0 list-a-plr-sm-5 pl-0 list-a-pb-15 list-a-ptb-sm-0">
                            <li class="nav-item w-50">
                                <a class="nav-link active pt-0 " data-toggle="tab" href="#home">
                                    <div class="brdr-na-2 active mb-20"></div>
                                    <h4 class="color-blue font14 pl-20 font-fs-sb">LAATSTE NIEUWS </h4>
                                </a>
                            </li>
                            <li class="nav-item w-50">
                                <a class="nav-link pt-0" data-toggle="tab" href="#menu1">
                                    <div class="brdr-na-4 active mb-20"></div>
                                    <h4 class="color-paars font14 pl-20 font-fs-sb">MEEST GELEZEN </h4>
                                </a>
                            </li>
                        </ul>

                        <!-- Tab panes -->
                        <div class="tab-content">
                            <div class="tab-pane active" id="home">
                                <div class="pad brder-blr-grey">

                                        <div class="row mlr-0 ">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 06:13 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees Forse toename aantal nieuwe coronabesmettingen in Duitsland" href="/nieuws/varia/1006263/forse-toename-aantal-nieuwe-coronabesmettingen-in-duitsland" title="Forse toename aantal nieuwe coronabesmettingen in Duitsland" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            Forse toename aantal nieuwe coronabesmettingen in Duitsland
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="row mlr-0 oddLi2">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 06:11 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees Deelscooter en deelauto reserveren via &#233;&#233;n NS-app" href="/nieuws/varia/1006262/deelscooter-en-deelauto-reserveren-via-een-ns-app" title="Deelscooter en deelauto reserveren via &#233;&#233;n NS-app" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            Deelscooter en deelauto reserveren via één NS-app
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="row mlr-0 ">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 06:08 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees Zembla: geadopteerde Butink in beroep over zaak adoptiefraude" href="/nieuws/varia/1006261/zembla-geadopteerde-butink-in-beroep-over-zaak-adoptiefraude" title="Zembla: geadopteerde Butink in beroep over zaak adoptiefraude" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            Zembla: geadopteerde Butink in beroep over zaak adoptiefraude
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="row mlr-0 oddLi2">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 06:08 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees SCP: bied gehandicapten ‘levenscoach’ aan, ze komen steeds verder op achterstand" href="/nieuws/nederland/1006258/article" title="SCP: bied gehandicapten ‘levenscoach’ aan, ze komen steeds verder op achterstand" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            SCP: bied gehandicapten ‘levenscoach’ aan, ze komen steeds verder op achterstand
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="row mlr-0 ">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 06:07 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees Hongkongse activist Jimmy Lai vervolgd voor fraude" href="/nieuws/varia/1006260/hongkongse-activist-jimmy-lai-vervolgd-voor-fraude" title="Hongkongse activist Jimmy Lai vervolgd voor fraude" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            Hongkongse activist Jimmy Lai vervolgd voor fraude
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="row mlr-0 oddLi2">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 06:05 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees Japanse oud-premier Abe door aanklagers uitgenodigd voor verhoor" href="/nieuws/varia/1006259/japanse-oud-premier-abe-door-aanklagers-uitgenodigd-voor-verhoor" title="Japanse oud-premier Abe door aanklagers uitgenodigd voor verhoor" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            Japanse oud-premier Abe door aanklagers uitgenodigd voor verhoor
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="row mlr-0 ">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 05:10 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees ‘Trump razend, overweegt justitieminister Barr te ontslaan’" href="/nieuws/varia/1006252/-trump-razend-overweegt-justitieminister-barr-te-ontslaan-" title="‘Trump razend, overweegt justitieminister Barr te ontslaan’" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            ‘Trump razend, overweegt justitieminister Barr te ontslaan’
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="row mlr-0 oddLi2">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 05:08 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees D66 wil ruimte voor horeca om te experimenteren met coronaregels" href="/nieuws/varia/1006251/d66-wil-ruimte-voor-horeca-om-te-experimenteren-met-coronaregels" title="D66 wil ruimte voor horeca om te experimenteren met coronaregels" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            D66 wil ruimte voor horeca om te experimenteren met coronaregels
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="row mlr-0 ">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 04:29 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees VS: hoogste dodental en 100.000 Covid-pati&#235;nten in ziekenhuizen" href="/nieuws/varia/1006248/vs-hoogste-dodental-en-100-000-covid-patienten-in-ziekenhuizen" title="VS: hoogste dodental en 100.000 Covid-pati&#235;nten in ziekenhuizen" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            VS: hoogste dodental en 100.000 Covid-patiënten in ziekenhuizen
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>

                                </div>
                            </div>
                            <div class="tab-pane fade" id="menu1">
                                <div class="pad brder-blr-grey">

            <div class="bcmostliked">
                <div class="">



                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/11/cfdac2db-8f57-4ce8-b31a-8cd607faac88_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/opinie-en-columns/1005706/dat-kan-echt-niet-zei-de-stewardess" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        Dat kan echt niet, zei de stewardess. Maar wie bepaalt wat wel of niet kan?
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/11/e7f241b3-2275-4ce0-8a8f-f58c0c3ef7fb_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/cultuur-en-wetenschap/1005103/theoloog-bram-van-de-beek-schreef-een-boek-over-moeilijke-tekst" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        Theoloog Bram van de Beek schreef een boek over moeilijke teksten in de Bijbel. ‘God is geen lieve papa’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/12/c9d7001c-f125-4dd6-8635-fcad80574e56_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/nieuws-en-achtergronden/1005811/minister-houdt-benoeming-van-rechter-tegen" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        Minister Grapperhaus blokkeert benoeming van rechter als voorzitter euthanasiecommissie
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/11/7b7d4baa-029f-4dbe-a285-987e88202686_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/leven-en-mensen/1005254/wie-single-is-voelt-zich-altijd-op-nummer-twee-staan-bij-andere" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        Wie single is, voelt zich altijd op nummer twee staan bij anderen. Wat kun je daar aan doen?
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/11/6a5e9b6d-d633-4169-9db2-9e9fda6fc5c5_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/nieuws-en-achtergronden/1005590/-lsquo-antisemitisme-het-is-ons-wel-rsquo-" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        Ook in 1937 deed een Kamerlid een antisemitische uitspraak die nog lang bleef nagalmen: ‘Antisemitisme? Het is ons wel’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/11/5157f5ee-0922-43fe-ba23-a98c1284a657_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/geloof-en-kerk/1005319/lijstjes-lijstjes-wie-maakt-kans-de-nieuwe-paus-te-worden-" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        Lijstjes, lijstjes: wie maakt kans de nieuwe paus te worden?
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/11/983d0bd5-a146-46a1-8cc2-6d2cdc595f1f_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/nieuws-en-achtergronden/1005600/budget-en-cadetten-voor-defensie" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        Defensie heeft behoefte aan budget en cadetten, want ‘Nederland is niet toegerust op dreigingen’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/11/65698dad-e70f-4c2a-899c-b654b4f87d63_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/leven-en-mensen/1005299/liesbeth-39-kwam-na-haar-scheiding-dichter-bij-god-maar-ik-moet" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        Liesbeth (39) kwam na haar scheiding dichter bij God: ‘Maar ik moet als moeder alles zelf uitvogelen’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/12/c73e8440-29ff-477a-88ba-713ad29e3163_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/geloof-en-kerk/1005892/kerk-in-californi-wordt-stripclub-om-strakke-coronaregels-te-o" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        Kerk in Californië wordt ‘stripclub’ om strakke coronaregels te omzeilen
                                    </h4>
                                </a>
                            </div>
                        </div>
                </div>
            </div>

                                </div>
                            </div>
                        </div>
                    </div>

                </div>


                </div><!-- col-md-3 -->
            </div>

            <div class="container mtb-30" style="padding:0px!important;">






            </div>

            <div class="row mtb-30">
                <div class="col-md-6  col-lg-5 mtb-10">
                    <div class="pl-0 pl-md-0">
                    </div>
                </div>
                <div class="col-md-6 col-lg-7 mtb-10">
                </div>
            </div>

            <!-- row -->
        </div>
        <!-- container
    </div>-->

    </section>






<div id="mobileLoginnd" class="" style="display: none;">



    <div class="mobileonly">



<div class="stickytop">


    <div class="bg-191 pt-20 pb-50">
        <div class="container min-h-100x  mt-30" style="overflow: hidden; padding:0px!important;">

            <div class="col-md-12 col-lg-12">

                <p class="color-white font-fsr text-center">INLOGGEN</p>

                <a href="/account/auth_redirect?to=default&method=facebook">
                    <span class="w-auto open mt-10 color-dim-grey font-fsr font16 pr-30 ptb-15" style="background-color:#3C5794 !important;">
                        <ul class="float-left text-center list-a-bg-white color-Fcb list-a-hw-radial-25 list-a-hvr-primary list-li-ml-5">
                            <li><i class="font14 fa fa-facebook"></i></li>
                        </ul>
                        doorgaan met Facebook
                    </span>
                </a>

                <p class="mtb-20 font-fsr color-white text-center font14">
                    of log in met je e-mailadres
                </p>
                <form style="margin-top:0px;padding-top:0px !important;" name="loginform" id="loginform" action="/token/login" method="post">
                    <input type="hidden" name="callerID" value="2898" />
                    <input type="hidden" name="target" value="/account/validatetoken" />
                    <input type="hidden" name="returnUrl" value="" />
                    <input type="hidden" name="murmur" class="murmur" id="murmur" value="" />
                    <div class="pad brder-grey bg-wit">
                        <input id="username" class="mb-0 pl-10  pb-0 font-fsr color-dim-grey" placeholder="e-mailadres" style="width: 100% !important;" name="username" type="text">
                    </div>

                    <div class="pad brder-grey bg-wit">
                        <input id="password" class="mb-0 pl-10 pb-0 font-fsr color-dim-grey" name="password" placeholder="Wachtwoord" style="width: 100% !important;" type="password">
                    </div>


                    <button id="login-button" onclick="authorization.submitLoginForm(this)" class="btn-fill-paars-medium ptb-10 w-100 plr-30 mt-20  mb-10" type="button" style="background-color:#940045; cursor:pointer; border: 0px; border-radius: 3px;">
                        log in
                    </button>
                     
                </form>
                    <p class="color-dim-grey text-center ">
                        <a class="mtb-20 text-center font14" href="/account/register" target="_blank" rel="noopener"> maak een account aan</a>
                    </p>


            </div>

        </div>

    </div>
</div>




    </div>

</div>





<footer id="bottompopup" class="stickybottom">
    <div class="bg-192">
        <div class="brdr-na-Tel"></div>
        <div class="container" style="padding:0px!important;">
            <div class="row ml-0">
                <div class="col-md-12 col-lg-11 pr-30 pl-md-0 pr-md-15 pr-0">
                    <div class="wh-160x abs-tlr ipadblock desktoponly">
                    </div>
                    <div class="ml-70 ml-mdp-10  ml-md-5 pr-sm-20  min-h-100x">
                        <a data-source="button_coronagratismaand" href="https://www.nd.nl/abonnement/nederlands-dagblad/bestellen/volledig-digitaal" class="float-right">
                            <span class="mt-25  brder-grey ml-20 font-fsr mt-sm-10 font16  plr-sm-10  plr-30 bg-192 ptb-15" style="background-color:#fbfbfb !important;  border-radius: 3px; float:right">gratis maand</span>
                        </a>
                        <a data-source="button_coronakorting" href="https://www.nd.nl/abonnement/nederlands-dagblad/bestellen" class="float-right">
                            <span class="btn-fill-paars-medium mt-25 mt-sm-10 font-fsr ptb-15 plr-30 ">abonnement met korting </span>
                        </a>
                        <p class="pt-25 pr-20 pt-sm-5 pl-sm-20 pr-sm-20 float-right text-right font-fsr color-black font16">
                            Het zijn onrustige tijden. Wij brengen u betrouwbare informatie.<br />
                            Vanuit het geloof, de hoop en de liefde die ons drijven.
                            <a href="/service/meer-informatie" title="Waarom moet ik mezelf registreren?">
                            </a>
                        </p>
                    </div>
                </div>
            </div>

            <div class="container abs-tlr abs-tlr pr-0" onclick="$('.stickybottom').hide()">
                <span class="w-40x color-white bg-paars plr-10 ptb-10 font-fs-sb b-r3 font16 " data-dismiss="modal" style="margin-top: -40px; float: right;">
                    <svg xmlns="http://www.w3.org/2000/svg" class="" width="10" height="10" viewBox="0 0 10 10">
                        <path id="np_close_1180194_000000" d="M16.036,6.464a.69.69,0,0,0-1,0L11.25,10.25,7.464,6.464a.707.707,0,1,0-1,1L10.25,11.25,6.464,15.036a.69.69,0,0,0,0,1,.69.69,0,0,0,1,0L11.25,12.25l3.786,3.786a.69.69,0,0,0,1,0,.69.69,0,0,0,0-1L12.25,11.25l3.786-3.786A.69.69,0,0,0,16.036,6.464Z" transform="translate(-6.25 -6.25)" fill="#fff" />
                    </svg>
                </span>
            </div>
        </div>
    </div>
</footer>










<footer class="bg-192 box-shadow d-print-none">
    <div class="pt-50 pb-20 pos-relative">
        <div class="abs-tblr pt-50 z--1 text-center">
        </div>
        <section>
            <div class="container ">

                <div class="row">

                    <div class="col-sm-6 col-md-2 col-lg-3 pr-sm-0 pl-0 textsmc w-sm-50 float-sm-left light-blue-hover">
                        <h4 class="desktoponly p-title-vandaag sm-pd-5 text-tf-none "><b>nederlands dagblad</b></h4>
                        <h4 class="mobileonly p-title-vandaag sm-pd-5 "><b>nd</b></h4>

                        <ul class="float-left float-sm-none list-block list-li-ptb-5 font16 font-fsr list-btm-border-white">

                            <li><a aria-label="" href="/service/colofon" class=""><b>colofon</b></a></li>
                            <li><a aria-label="" href="/service/missie_visie" class=""><b>over ons</b></a></li>
                            <li><a aria-label="" href="/service/werkenbijnd" class=""><b>werken bij</b></a></li>
                            <li><a aria-label="" href="/service/contactgegevens" class=""><b>contact</b></a></li>
                        </ul>
                    </div>


                    <div class="col-sm-6 col-md-3 col-lg-3 w-sm-50 textsmc float-left float-sm-left light-blue-hover ">

                        <h4 class="p-title-vandaag sm-pd-5 text-tf-none "><b>service</b></h4>

                        <ul class="list-block list-li-ptb-5 font16 font-fsr list-btm-border-white">
                            <li><b><a href="/service">klantenservice</a></b></li>
                            <li><b><a aria-label="" href="/service/bezorging" class="">bezorging</b></a></li>
                            <li><b><a aria-label="" href="/service/verhuizing" class="">verhuizing</b></a></li>
                            <li><b><a aria-label="" href="/service/vakantie" class="">vakantie</b></a></li>
                            <li><b><a aria-label="" href="/service/losseverkoop" class="">losse verkoop</b></a></li>
                            <li><b><a aria-label="" href="/service/adverteren" class="">adverteren</b></a></li>
                            <li><b><a aria-label="" href="/service/veelgestelde_vragen" class="">veelgestelde vragen</b></a></li>
                        

                        </ul>
                    </div>



                        <div class="col-sm-12 col-md-7 col-lg-6 pl-0 pr-0 desktoponly">
                            <h4 class="p-title-vandaag sm-pd-5 pl-15 text-tf-none"><b> kennismakingsabonnementen</b></h4>

                             
                            <ul class="list-block font20 font-fsr list-btm-border-white">

                                    <li class="font20 font-fs-b">
                                        <a data-source="button_footer" aria-label="Volledig digitaal bestellen" href="/abonnement/nederlands-dagblad/bestellen/volledig-digitaal" class="w-100 pl-15 pt-10 pb-5 footer-abonnementen">

                                            <b>Volledig digitaal</b> <p class="float-right color-blue font15"> <span class="opacty-5">per week vanaf</span> <span class="ml-20 color-blue font20"><b>€ 5,48</b></span></p>
                                        </a>

                                    </li>
                                    <li class="font20 font-fs-b">
                                        <a data-source="button_footer" aria-label="Zaterdag en digitaal bestellen" href="/abonnement/nederlands-dagblad/bestellen/zaterdag-en-digitaal" class="w-100 pl-15 pt-10 pb-5 footer-abonnementen">

                                            <b>Zaterdag en digitaal</b> <p class="float-right color-blue font15"> <span class="opacty-5">per week vanaf</span> <span class="ml-20 color-blue font20"><b>€ 6,67</b></span></p>
                                        </a>

                                    </li>
                                    <li class="font20 font-fs-b">
                                        <a data-source="button_footer" aria-label="Vrijdag zaterdag en digitaal bestellen" href="/abonnement/nederlands-dagblad/bestellen/vrijdag-zaterdag-en-digitaal" class="w-100 pl-15 pt-10 pb-5 footer-abonnementen">

                                            <b>Vrijdag zaterdag en digitaal</b> <p class="float-right color-blue font15"> <span class="opacty-5">per week vanaf</span> <span class="ml-20 color-blue font20"><b>€ 7,38</b></span></p>
                                        </a>

                                    </li>
                                    <li class="font20 font-fs-b">
                                        <a data-source="button_footer" aria-label="Compleet bestellen" href="/abonnement/nederlands-dagblad/bestellen/compleet" class="w-100 pl-15 pt-10 pb-5 footer-abonnementen">

                                            <b>Compleet</b> <p class="float-right color-blue font15"> <span class="opacty-5">per week vanaf</span> <span class="ml-20 color-blue font20"><b>€ 9,35</b></span></p>
                                        </a>

                                    </li>

                                 
                            </ul>
                        </div>
                </div>


                <div class="row">

                    <div class="col-sm-12 col-md-12 col-lg-3 pl-0 textsmc">
                        <ul class="mtb-30 list-a-bg-blue color-white list-a-hw-radial-35 list-a-hvr-primary list-li-ml-0">
                            <li class="text-center"><a href="https://www.facebook.com/nederlandsdagblad" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a></li>
                            <li class="text-center"><a href="https://twitter.com/ndnl" target="_blank" rel="noopener"><i class=" fa fa-twitter"></i></a></li>
                            <li class="text-center"><a href="https://www.linkedin.com/company/nederlands-dagblad" target="_blank" rel="noopener"><i class=" fa fa-linkedin"></i></a></li>
                            <li class="text-center"><a href="https://www.youtube.com/channel/UC6ufazQhZ0G8r6fV2jqVqoA" target="_blank" rel="noopener"><i class=" fa fa-youtube"></i></a></li>
                            <li class="text-center"><a href="https://www.instagram.com/nederlandsdagblad/" target="_blank" rel="noopener"><i class=" fa fa-instagram"></i></a></li>
                        </ul>

                    </div>

                    <div class="col-sm-12 col-md-4 col-lg-3 textsmc">
                        <a href="tel:088-1-999-999" rel="nofollow">
                            <h4 class="p-title-vandaag mtb-30 sm-pd-5 "><b>(088) 1 999 999</b></h4>
                        </a>
                    </div>


                        <div class="desktoponly  col-md-8 col-lg-6 col-sm-6 mt-20">
                            <div class="float-left">
                                <a aria-label="Aanmelden voor nieuwsbrief" href="/abonnement/nederlands-dagblad/bestellen" target="_blank" rel="noopener">
                                    <span class="btn-fill-paars-medium ptb-10 plr-15 float-right">abonnement nemen</span>
                                </a>
                            </div>

                            <p class="ml-200 mt-5 textsmc color-ccc">
                                <a href="/service/alleabonnementen">Toon alle abonnementsvormen</a>
</p>
                        </div>
                </div>


            </div>
            <div class="brdr-ash-1 opacty-2"></div>





            <div class="container mb-70 plr-0">
                <div class="pt-50 pb-50 text-sm-center pos-relative">

                    <ul class="float-left float-sm-none list-a-plr-10 mb-sm-50 list-a-plr-sm-5 list-a-ptb-15 list-a-ptb-sm-10">
                        <li>©2020 Nederlands Dagblad</li>
                    </ul>

                    <ul class="float-right float-sm-none list-a-plr-10 list-a-plr-sm-5 list-a-pb-15 list-a-ptb-sm-5">
                        <li><a class="pl-0 pl-sm-10" href="/home/htmlsitemap">sitemap</a></li>
                        <li><a class="pl-0 pl-sm-10" href="/service/privacy">privacy & cookies</a></li>
                        <li><a href="/service/algemenevoorwaarden">algemene voorwaarden</a></li>
                        <li> <a title="Gemaakt met behulp van" href="https://www.pubble.cloud/" target="_blank" rel="noopener"><img style="width: 75px; height: 28px;" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/assets/images/Pubble-logo.svg" alt=""></a></li>


</ul>

                </div>
            </div>
        </section>
    </div>
    
 
</footer></div>



    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="/Scripts/pubble/minified/pubble.neddagb.min.js?v=0212201731" type="text/javascript"></script>



<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />



    <!-- Begin comScore Inline Tag 1.1302.13 -->
    <script type="javascript/blocked" language="JavaScript1.3" src="//b.scorecardresearch.com/c2/16934545/cs.js"></script>
    <!-- End comScore Inline Tag -->



<div id="cookieconsent" style="display:none;">
    <div id="cookiescript_wrapper">




        <div class="cookies-information">
            <img src="https://storage.pubble.nl/assets/images/logoneddagb.png" style="max-width:200px; height: auto" />

            <span class="cookie-title">Deze website gebruikt cookies</span>
            <div class="consenttxt">
                Wij gebruiken cookies om het gebruik van de website te analyseren en om het mogelijk te maken content via social media te bekijken. Cookies van onszelf en van derden kunnen worden gebruikt om advertenties te tonen die aansluiten op uw interesses. Deze cookies kunt u weigeren via de knop Cookie-instellingen aanpassen
            </div>
            <a href="#more" class="consentmore" onclick="$(this).hide(); $(this).prev().show();">meer informatie</a>
        </div>



        <a href='/privacy' aria-labe='Lees ons privacystatement' class='privacyConsentlink  pt-15' style='color: #6bb855'>Onze privacy statement kunt u hier lezen</a>.

        <div id="consentcontainer" style=" margin: 0px 10px 0px 20px;">

            <div id="cookie_settings" style="color:black; margin-top:20px; display:none;">
                <span class="cookie-title">Cookie instellingen</span>


                <label><input type="checkbox" checked="" disabled="" data-consenttype="functional" data-gtm-variable="necessary"> <strong>Functionele cookies:</strong> Deze cookies zijn nodig om ervoor te zorgen dat de website naar behoren werkt.</label>

                <label><input type="checkbox" checked="" disabled="" data-consenttype="analytics"> <strong>Analytische cookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>

                <label><input type="checkbox" data-consenttype="socialmedia"> <strong>Sociale media cookies:</strong> Cookies om gedeelde content van sociale media te kunnen tonen.</label>

                <label><input type="checkbox" data-consenttype="advertisements"> <strong>Advertentiecookies:</strong> Cookies om u relevante advertenties te tonen.</label>

                <label><input type="checkbox" data-consenttype="marketing"> <strong>Marketingcookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>


            </div>


            <div class="consentbutton cookiescript_adjust" onclick="adjustConsent(this)">&nbsp;Cookie-instellingen aanpassen</div>
            <div class="consentbutton cookiescript_adjust" onclick="giveConsent('default')" style="display:none;">&nbsp;Gebruik standaardinstellingen</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('default')" style="">Akkoord</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('custom')" style="display:none;">Akkoord</div> 
            <br />
            <a href="#consentfunctional" class="privacyConsentlink  pt-15" style="color: #6bb855" onclick="giveConsent('default')">Alleen functionele cookies accepteren</a>
        </div>
    </div>
</div>








</body>
</html>