<!DOCTYPE html>
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

    <script type="text/javascript">

        function getConsent() { cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++){ for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) } return "" }


        function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/; SameSite=none; secure" }

        var ConsentSetting = getConsent();

        
        var ConsentOptions = ['functional', 'socialmedia', 'marketing'];
          var ConsentDefaultHosts = [
            /www.nd.nl/,
            /googletagmanager.com/,
            /google-analytics.com/,
            /chartbeat.com/
    ];
        


    </script>
        <script type="text/javascript" src="/scripts/consentmanager.js?v=202025121115"></script>



    <script>
        dataLayer = [{
            'member': 'nee',
            'memberStatus': 'visitor',
            'authorName': 'anp, ',
            'articleStatus': 'free',
            'articleId': '976809',
            'sections': 'nieuws>buitenland',
            'articlePublishDate': '2020-06-11T01:00:00.0000000Z',
            'articleTitle': 'Virtuele algemene vergadering VN',
            'tags': 'worden,president,onder,vijf,eerst,woensdag,vergadering,premier,moeten,voorzitter,algemene,dagen,staat,nodig,inleveren,maximaal,geschiedenis,agenda,verklaard,opgenomen,landen',
            'freeArticlesLeft' : 'n.a.'
        }];
    </script>

        <!-- custom head code -->
<!-- Optimize Page Hiding Snippet -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-PSNNGL8':true});</script>
<!-- end Optimize Page Hiding Snippet -->

<!-- Analytics-Optimize Snippet -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3451215-1', 'auto');
ga('require', 'GTM-PSNNGL8');
</script>
<!-- end Analytics-Optimize Snippet -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MTTRQJK');</script>
<!-- end Google Tag Manager -->

<meta name="google-site-verification" content="FyYJ0Vg2UOWQXCm4YKlKmLbDUTQJEwNEKauUdTOolS8" />

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	window.googletag = window.googletag || {cmd: []};

	googletag.cmd.push(function() {
		var leaderboardSizes = googletag.sizeMapping()
			.addSize([0, 0], [320, 50])
			.addSize([750, 0], [728, 90]) 		// Tablet
			//.addSize([1050, 0], [970, 250]) 	// Desktop
			.build();

		googletag
			.defineSlot('/7636/ND.nl/Test/ND_test_leaderboard', [[970, 250], [320, 50], [728, 90]], 'div-gpt-ad-1584363577982-0')
			.defineSizeMapping(leaderboardSizes)
			.addService(googletag.pubads());

		googletag
			.defineSlot('/7636/ND.nl/Test/ND_test_rectangle', [[336, 280], [250, 250], [300, 250]], 'div-gpt-ad-1584363504053-0')
			.addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	});
</script>


<script type='text/javascript'>    
(function() {       

var _sf_async_config = window._sf_async_config =(window._sf_async_config || {});      
  _sf_async_config.uid = 65802;    
    _sf_async_config.domain = 'nd.nl';       
 _sf_async_config.flickerControl = false;     
   _sf_async_config.useCanonical = true;       
 _sf_async_config.useCanonicalDomain = true;  

      function loadChartbeat() {           
 var e = document.createElement('script');        
    var n = document.getElementsByTagName('script')[0];     
       e.type = 'text/javascript';         
   e.async = true;         
   e.src = '//static.chartbeat.com/js/chartbeat.js';      
     n.parentNode.insertBefore(e, n);        
}       
loadChartbeat();
     })();
</script>                  <!-- End custom head code -->

            <title>Virtuele algemene vergadering VN | Nederlands Dagblad</title>


        <meta name="description" content="New York" />


        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="icon" type="image/png" href="https://storage.pubble.nl/assets/favicons/neddagb/apple-touch-icon-57x57.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="https://storage.pubble.nl/assets/favicons/neddagb/apple-touch-icon-57x57.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://storage.pubble.nl/assets/favicons/neddagb/apple-touch-icon-57x57.png" />
        <link href="https://storage.pubble.nl/assets/favicons/neddagb/apple-touch-icon-57x57.png" rel="apple-touch-icon" />
        <link href="https://storage.pubble.nl/assets/favicons/neddagb/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
        <link href="https://storage.pubble.nl/assets/favicons/neddagb/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
        <link href="https://storage.pubble.nl/assets/favicons/neddagb/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
        <link href="https://storage.pubble.nl/assets/favicons/neddagb/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
        <link href="https://storage.pubble.nl/assets/favicons/neddagb/icon-hires.png" rel="icon" sizes="192x192" />
        <link href="https://storage.pubble.nl/assets/favicons/neddagb/icon-normal.png" rel="icon" sizes="128x128" />
        <meta name="msapplication-square70x70logo" content="https://storage.pubble.nl/assets/favicons/neddagb/apple-touch-icon-76x76.png" />
        <meta name="msapplication-square150x150logo" content="https://storage.pubble.nl/assets/favicons/neddagb/apple-touch-icon-152x152.png" />
    <link rel="alternate" type="application/rss+xml" title="Nederlands Dagblad Feed" href="/RSS/feed" />

        <script type="text/javascript">
            function alert() {
                return false;
            }
        </script>


    <link href="/Content/bootstrap/gallery-clean.css" rel="stylesheet">
    <link rel="stylesheet" href="/Content/bootstrap/baguetteBox.min.css">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"c64a5e1530","applicationID":"60768055","transactionName":"ZlQGYBMDXxADUBILXF8eKWIiTXkMD1YlDV1FQwtYDQdDTAtdAgdL","queueTime":0,"applicationTime":29,"agent":"","atts":""}</script><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">




        <style type="text/css">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</style>

    
    
    
    
    
    
    













    <script src="https://www.google.com/recaptcha/api.js?render=6LcRoHgUAAAAAHb4_JILSK_e0ZFsRqZJ0_1I2OrD"></script>
    <script>
                            grecaptcha.ready(function () {
                                grecaptcha.execute('6LcRoHgUAAAAAHb4_JILSK_e0ZFsRqZJ0_1I2OrD', { action: 'Article' }).then(function (token) {


                                    if(document.getElementById("g-Recaptcha-Response") != null)
                                    document.getElementById("g-Recaptcha-Response").value = token;

                                    callAjax('/account/captcha?recaptcha_response=' + token + '&callback=checkdowngrade&keep=true', function (data) {
                                        console.log(data);
                                        if (data.indexOf('downgrade') != -1) {



                                            if (window.location.href.indexOf('?') != -1)
                                                window.location = window.location + "&downgrade=true";
                                            else {
                                                window.location = window.location + "?downgrade=true";
                                            }
                                        }
                                        else
                                        {
                                            //Kept the response /captcha
                                        }

                                    });
                                });
                            });

                            function callAjax(url, callback) {
                                var xmlhttp;
                                // compatible with IE7+, Firefox, Chrome, Opera, Safari
                                xmlhttp = new XMLHttpRequest();
                                xmlhttp.onreadystatechange = function () {
                                    if (xmlhttp.readyState == 4 && xmlhttp.status == 200) {
                                        callback(xmlhttp.responseText);
                                    }
                                }
                                xmlhttp.open("GET", url, true);
                                xmlhttp.send();
                            }

    </script>





                    <input type="hidden" id="Pubble_ArticleID" value="976809" />
                    <input type="hidden" name="article-info__author-name" class="article-info__author-name" />
                    <meta name="twitter:card" content="summary_large_image" />
                    <meta property="og:title" content="Virtuele algemene vergadering VN" />
                    <meta property="og:type" content="article" />
                    <meta property="og:url" content="https://www.nd.nl/nieuws/buitenland/976809/virtuele-algemene-vergadering-vn" />
                    <meta name="syndication-source" content="https://www.nd.nl/nieuws/buitenland/976809/virtuele-algemene-vergadering-vn">
                    <meta name="original-source" content="https://www.nd.nl/nieuws/buitenland/976809/virtuele-algemene-vergadering-vn">
                    <meta property="og:description" content="">

                    <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/assets/images/logoneddagb.png" />
                    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/assets/images/logoneddagb.png" />
                    <meta property="og:image:type" content="image/jpeg" />
                    <meta property="og:image:width" content="480" />
                    <meta property="og:image:height" content="100" />


                <link rel="stylesheet" media="print" href="/Content/Css/print.css">

                <script type="application/ld+json">{   "@context": "https://schema.org",   "@type": "NewsArticle",   "mainEntityOfPage": {   "@type": "WebPage",   "@id": "https://example.org/article"   },   "headline": "Virtuele algemene vergadering VN",   "datePublished": "11-6-2020 03:00:00 +02:00",   "dateModified": "11-6-2020 03:00:00 +02:00",   "author": {     "@type": "Person",     "name": "anp, "   },   "publisher": {      "name": "Nederlands Dagblad",      "@type": "Organization",       "logo": {          "@type": "ImageObject",         "url": "https://pubblestorage.blob.core.windows.net/assets/favicons/neddagb/icon-normal.png"        }   },   "description": "New York",   "isAccessibleForFree": "False",   "hasPart":     {     "@type": "WebPageElement",     "isAccessibleForFree": "False",     "cssSelector" : ".paywall"      } } </script>

            
    
    

    



    <!-- Cached ✓ CurrentVersion: 10-6-2020 22:13:09_ RD0003FF3DBFCB__VP ReadTime:11-6-2020 05:25:20_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:11-6-2020 05:25:20_FM:False_CS:11-6-2020 05:25:20_LFU:10-6-2020 22:13:09_LMU:11-6-2020 03:00:00_LMID:976809 -->

    <script type="text/javascript">
            function loadDesigns(){if (window.PubbleContent) {PubbleContent.trigger();}else{ldef();}}
            function ldef(){setTimeout(function(){loadDesigns();},10);}

            var pref = 'neddagb';
            var prefdomain = 'nd.nl';
    </script>
    <script src="/Scripts/PubbleCont12.min.js?v=202004"></script>



        <!-- Begin comScore Inline Tag 1.1302.13 -->
        <script type="text/javascript">
            var agent = navigator.userAgent;
            // <![CDATA[
            function udm_(e) {
                var t = "comScore=", n = document, r = n.cookie, i = "", s = "indexOf", o = "substring", u = "length", a = 2048, f, l = "&ns_", c = "&", h, p, d, v, m = window, g = m.encodeURIComponent || escape; if (r[s](t) + 1) for (d = 0, p = r.split(";"), v = p[u]; d < v; d++)h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u]))); e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) :

                    n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")
            };

            if (getConsent() == 'given')
            udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=16934545&timestamp=11-6-2020 03:25:20&IP=107.23.218.4&Agent=' + agent + '&URL=https://www.nd.nl/nieuws/buitenland/976809/virtuele-algemene-vergadering-vn&Title=Virtuele algemene vergadering VN&Referrer=' + encodeURIComponent(document.referrer) + '&ID=&ns_site=total&nb_01=Nederlands Dagblad&nb_02=Nederlands Dagblad&nb_11=web&nb_12=nd.nl&nb_25=ND&nb_27=Buitenland&nb_28=article&nb_29=general');
            // ]]>
        </script>
        <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=16934545&timestamp=11-6-2020 03:25:20&URL=https://www.nd.nl/nieuws/buitenland/976809/virtuele-algemene-vergadering-vn&Title=Virtuele algemene vergadering VN&Referrer=&ID=&ns_site=total&nb_01=nd&nb_02=nederlands%20dagblad&nb_11=web&nb_12=nd.nl&nb_25=nd&nb_27=Buitenland&nb_28=article&nb_29=general" height="1" width="1" alt="*"></p></noscript>
        <!-- End comScore Inline Tag -->





</head>
<body>



        <!-- custom code -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MTTRQJK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <!-- End custom code -->

    <!-- Cached ✓ CurrentVersion: 10-6-2020 22:13:09_ RD0003FF3DBFCB__VP ReadTime:11-6-2020 05:25:20_Next:1-1-0001 00:00:00_prv:1-1-0001 00:00:00_LR:11-6-2020 05:25:20_FM:False_CS:11-6-2020 05:25:20_LFU:10-6-2020 22:13:09_LMU:11-6-2020 03:00:00_LMID:976809 -->


        <style type="text/css">
            div.subscribe_widget {
                background-color: white;
                padding: 25px;
                margin: 5px auto;
                border-radius: 5px;
                max-width: 550px;
                pointer-events: auto;
                box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
            }

            .subscribe_widget img {
                float: left;
                max-width: 82px;
                margin: 15px;
                margin-top: 0px;
                margin-left: 0px;
            }

            #subscribe_container {
                position: fixed;
                top: 0px;
                width: 100%;
                z-index: 999999991;
            }

            body {
                width: 100% !IMPORTANT; /*takeoverstop*/
            }
        </style>
        <div id="subscribe_container" style="position:fixed; top:0px; display:none;">
            <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
                <div>
                    <img alt="" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/assets/favicons/neddagb/apple-touch-icon-152x152.png" style="display: initial;">
                    <span style="display:block;"><br /><strong>Direct een melding bij belangrijk nieuws?</strong><br />Druk dan op onderstaande knop om gratis push notificaties in te schakelen.</span>
                </div>
                <br />
                <br />
                <div>
                    <a href="#push" aria-label="Ontvang pushberichten" onclick="reqPermission(); closeSubscribe();" class="open btn-fill-paars-medium" style="font-size: 14px; color:#fff !important; background-color:#940045 !important">Ja, houd mij op de hoogte!</a>
                    <a href="#" aria-label="Ontvang geen pushberichten" style="font-size: 14px;" onclick="closeSubscribe();">Nee, bedankt</a>

                </div>
            </div>
        </div>
        <script src="https://www.gstatic.com/firebasejs/5.5.8/firebase.js"></script>
        <script src="/scripts/firebase.js?v=4"></script>





    <!-- custom code voor 728x90 banner -->

            <div class="centercontainer" id="cust_leaderboardadv">
                <!-- /7636/ND.nl/Test/ND_test_leaderboard -->
<style type="text/css">
    #cust_leaderboardadv iframe {
margin-bottom:0px !important;
}
</style>
<!-- /7636/ND.nl/Test/ND_test_leaderboard -->

<div align="center">
<div id='div-gpt-ad-1584363577982-0'>
	<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584363577982-0'); });
	</script>
</div>
</div>
            </div>




    <div class="mt-0 mt-sm-0 pt-sm-0">
        <section class="pb-sm-5 pb-10 plr-md-15">
            <div class="container logocontainer desktoponly mt-0  pt-20" >
                <div class="row">
                    <div class="col-md-3 col-lg-6 mt-md-0" style="padding-left:0px !important;">
                        <a class="logo" aria-label="Ga naar homepage" href="/">
                            <div class="position-relative mb-5">
                                        <img aria-label="neddagb" class="w-500x w-md-250x" src=" https://storage.pubble.nl/assets/images/logo-nd-webrood.svg" alt="Logo">
                            </div>
                        </a>
                    </div>


                        <div class="col-md-9 col-lg-6 navbundle" style="padding:0px!important;">
                            <div class="row">




                                <div class="col-md-10 col-lg-10 pr-20">
                                    <ul class="float-right float-sm-none list-a-plr-20 list-a-plr-sm-5 mr-10 font14 list-a-ptb-15 list-a-ptb-sm-5 service-menu">
                                        <div id="desktopLoginnd" class="" style="display: none;">
                                            <div id="loginBox" class="position-absolute pl-0 mt-50 pr-5 brder-blr-grey grecaptcha-badge bg-wit" style="box-shadow: 0px 3px 10px rgba(0,0,0,.3);">
                                                <div class="col-md-12 col-lg-12">

                                                    <p class="color-white font-fsr text-center mt-10"></p>

                                                    <a class="w-100" href="/account/auth_redirect?to=default&method=facebook">
                                                        <span class="w-auto open mt-10 color-dim-grey font-fsr font16 pr-30 ptb-15" style="background-color:#3C5794 !important;">
                                                            <i class="fa fa-facebook pr-15"></i>    doorgaan met Facebook
                                                        </span>

                                                    </a>

                                                    <p class="mtb-20 font-fsr color-dim-grey text-center font14">
                                                        of log in met je e-mailadres
                                                    </p>
                                                        <form style="margin-top:0px;padding-top:0px !important;" name="loginform" id="loginform" action="https://auth.pubble.nl/token/login" method="post">
                                                            <input type="hidden" name="callerID" value="2898" />
                                                            <input type="hidden" name="target" value="https://www.nd.nl/account/validatetoken" />
                                                            <input type="hidden" name="returnUrl" value="" />
                                                            <input type="hidden" name="murmur" id="murmur" value="" />

                                                            <div class="loginbox">
                                                                <div class="pad brder-grey bg-wit">
                                                                    <input id="username" class="mb-0 pl-10  pb-0 font-fsr color-dim-grey" placeholder="e-mailadres" autocomplete="on" style="width: 100% !important;" name="username" type="text">
                                                                </div>

                                                                <div class="pad brder-grey bg-wit">
                                                                    <input id="password" class="mb-0 pl-10 pb-0 font-fsr color-dim-grey" name="password" placeholder="Wachtwoord" autocomplete="on" style="width: 100% !important;" type="password">
                                                                </div>

                                                            </div>

                                                            <input type="submit" value="log in" class="btn-fill-paars-medium ptb-10 w-100 plr-30 mt-20  mb-10" style="background-color:#940045; cursor:pointer; border: 0px; border-radius: 3px;">

                                                        </form>


                                                    <p class="color-dim-grey float-left ">
                                                        <a class="mtb-20 ml-20 text-center font14 color-dim-grey" href="/account/register" target="_blank" rel="noopener">registreren</a>
                                                    </p>

                                                    <p class="color-dim-grey float-right ">
                                                        <a class="mtb-20 text-center font14 color-dim-grey" href="/account/forgotpassword" target="_blank" rel="noopener">wachtwoord vergeten?</a>
                                                    </p>

                                                </div>


                                            </div>
                                        </div>



                                            <div id="servicend" class="" style="display: none;">

                                                <div id="serviceBox" class="position-absolute pl-0 mt-50 pr-5 brder-blr-grey  grecaptcha-badge bg-wit" style="box-shadow: 0px 3px 10px rgba(0,0,0,.3);">

                                                    <div class="col-md-12 col-lg-12 ptb-20">
                                                        <ul class="float-left color-blue float-sm-none list-block list-li-ptb-5 font14 font-fsr list-btm-border-white">
                                                            <li><a href="/service">service</a></li>
                                                            <li><a href="/service/bezorging">bezorging </a></li>
                                                            <li><a href="/service/verhuizing">verhuizing </a> </li>
                                                            <li><a href="/service/vakantie">vakantie</a></li>
                                                            <li><a href="/service/losseverkoop">losse verkoop</a></li>
                                                        </ul>
                                                    </div>
                                                </div>
                                            </div>
                                            <li>
                                                <a class="pl-0 pl-sm-10 color-blue font14" href="/reader">
                                                    <div class="position-relative pr-5">
                                                        <svg class="Path_26" viewBox="28.75 15.281 12.241 20">
                                                            <path id="Path_26" d="M 40.41501998901367 35.28081512451172 C 40.56801986694336 35.28081512451172 40.71429443359375 35.22006225585938 40.82230377197266 35.11205673217773 C 40.93032073974609 35.0040397644043 40.99107360839844 34.8577766418457 40.99107360839844 34.70475387573242 L 40.99107360839844 15.85698223114014 C 40.99107360839844 15.7039680480957 40.93032073974609 15.55769443511963 40.82230377197266 15.44968318939209 C 40.71429443359375 15.34167671203613 40.56802749633789 15.28091812133789 40.41501998901367 15.28091812133789 L 29.32604598999023 15.28091812133789 C 29.00763130187988 15.28091812133789 28.74999618530273 15.5385627746582 28.74999618530273 15.85696601867676 L 28.74999618530273 34.70474243164063 C 28.74999618530273 34.85776138305664 28.81075096130371 35.00403213500977 28.91876029968262 35.11204528808594 C 29.02676773071289 35.22004699707031 29.17303085327148 35.28080749511719 29.32605743408203 35.28080749511719 L 40.41501998901367 35.28081512451172 Z M 29.902099609375 16.43303871154785 L 39.83896255493164 16.43303871154785 L 39.83896255493164 34.12870788574219 L 29.902099609375 34.12870788574219 L 29.902099609375 16.43303871154785 Z">
                                                            </path>
                                                        </svg>
                                                        <svg class="Path_27" viewBox="44.078 23.328 3.411 1.152">
                                                            <path id="Path_27" d="M 46.91346740722656 23.32799530029297 L 44.65424346923828 23.32799530029297 C 44.33695602416992 23.32799530029297 44.07819747924805 23.58676910400391 44.07819747924805 23.90404510498047 C 44.07819747924805 24.22245788574219 44.33696365356445 24.48009872436523 44.65424346923828 24.48009872436523 L 46.91346740722656 24.48009872436523 C 47.23075103759766 24.48009872436523 47.4895133972168 24.22245025634766 47.4895133972168 23.90404510498047 C 47.4895133972168 23.58675384521484 47.23073196411133 23.32799530029297 46.91346740722656 23.32799530029297 Z">
                                                            </path>
                                                        </svg>
                                                        <svg class="Path_28" viewBox="46.931 70.898 1.768 1.769">
                                                            <path id="Path_28" d="M 47.81486511230469 70.89794158935547 C 47.45818710327148 70.89794158935547 47.13641357421875 71.11283874511719 46.99916458129883 71.44249725341797 C 46.86190414428711 71.77212524414063 46.93503952026367 72.15128326416016 47.18704986572266 72.40444183349609 C 47.43795776367188 72.65871429443359 47.81710815429688 72.736328125 48.14675903320313 72.60245513916016 C 48.47753143310547 72.46743774414063 48.69579696655273 72.14791107177734 48.69918823242188 71.79127502441406 C 48.70031356811523 71.55497741699219 48.60805511474609 71.32883453369141 48.44266128540039 71.16120910644531 C 48.27614974975586 70.99357604980469 48.05112457275391 70.8990478515625 47.81486511230469 70.89791870117188 Z">
                                                            </path>
                                                        </svg>
                                                    </div>


                                                    <span class="pl-15"> digitale krant</span>
                                                </a>
                                            </li>
                                            <li>
                                                <a class="pl-0 pr-5 pl-sm-10 color-blue font14" href="/service">

                                                    <div class="position-relative pr-5">
                                                        <svg class="np_phone_2367788_000000" viewBox="5.01 5.006 20 20.002">
                                                            <path id="np_phone_2367788_000000" d="M 24.20639419555664 18.91715812683105 L 20.06413078308105 16.78310203552246 C 19.69253158569336 16.59209823608398 19.25843620300293 16.5660514831543 18.86688232421875 16.7119083404541 C 18.4761905670166 16.85689735412598 18.16449356079102 17.16076469421387 18.00908851623535 17.54798698425293 L 17.53158569335938 18.73657035827637 L 17.53071784973145 18.73743629455566 C 17.48904418945313 18.84335899353027 17.4022216796875 18.92496871948242 17.29369926452637 18.95969772338867 C 17.18083190917969 18.99703025817871 17.05754852294922 18.98140144348145 16.95770835876465 18.91802215576172 C 15.7743501663208 18.18005180358887 14.68042850494385 17.30750274658203 13.69759368896484 16.31868743896484 C 12.70871257781982 15.33587741851807 11.83703136444092 14.24282455444336 11.09826183319092 13.06035423278809 C 11.03487968444824 12.96051216125488 11.02012157440186 12.8372278213501 11.05745506286621 12.72436332702637 C 11.09218406677246 12.61583805084229 11.17379570007324 12.52901649475098 11.2797155380249 12.48734474182129 L 12.46916389465332 12.009840965271 C 12.85638523101807 11.85356712341309 13.1602611541748 11.54187393188477 13.30610656738281 11.15118408203125 C 13.45196533203125 10.75962924957275 13.42591857910156 10.32553291320801 13.2349157333374 9.953935623168945 L 11.10085964202881 5.810783863067627 C 10.8256368637085 5.272491455078125 10.25089263916016 4.956459522247314 9.649233818054199 5.012913227081299 C 9.096183776855469 5.067609786987305 8.552690505981445 5.200445652008057 8.036113739013672 5.406202793121338 C 7.448346138000488 5.644955158233643 6.913520812988281 5.998326301574707 6.463798999786377 6.446314334869385 C 3.597086429595947 9.313026428222656 5.101588249206543 15.48341274261475 9.818595886230469 20.20044136047363 C 12.91468143463135 23.29652786254883 16.63665199279785 25.00859451293945 19.63983345031738 25.00859451293945 C 21.21214866638184 25.00859451293945 22.5865592956543 24.53975868225098 23.57184028625488 23.55434417724609 L 23.57270812988281 23.55434417724609 C 24.01982879638672 23.10462760925293 24.37319755554199 22.56980323791504 24.60935211181641 21.98116683959961 C 24.81077194213867 21.48108291625977 24.94187545776367 20.9566822052002 25.00003814697266 20.42101287841797 C 25.07123184204102 19.8037281036377 24.75606536865234 19.2064037322998 24.20650482177734 18.91728782653809 Z M 23.63425254821777 21.5825023651123 C 23.45019149780273 22.04178047180176 23.17583847045898 22.45851898193359 22.82769203186035 22.80926704406738 C 20.37060737609863 25.26546287536621 14.8687744140625 23.76080513000488 10.56336975097656 19.45536041259766 C 6.257077217102051 15.14906787872314 4.75237512588501 9.647237777709961 7.208573818206787 7.191041469573975 C 7.559322834014893 6.842892169952393 7.976926803588867 6.567667961120605 8.434471130371094 6.381880760192871 C 8.859901428222656 6.213449954986572 9.305288314819336 6.104921817779541 9.760210037231445 6.060648441314697 C 9.773233413696289 6.058911800384521 9.78538703918457 6.058911800384521 9.798413276672363 6.058911800384521 C 9.953821182250977 6.062384605407715 10.09446334838867 6.152676582336426 10.16391944885254 6.29332971572876 L 12.29884147644043 10.43648147583008 L 12.29797267913818 10.43648147583008 C 12.35353755950928 10.54414081573486 12.36135196685791 10.67003345489502 12.31880855560303 10.78289699554443 C 12.27626609802246 10.89663124084473 12.18857765197754 10.98692417144775 12.07658958435059 11.03207206726074 L 10.88714027404785 11.50957584381104 C 10.4921178817749 11.66759014129639 10.1882438659668 11.9923038482666 10.05626487731934 12.39601707458496 C 9.921693801879883 12.80492973327637 9.975522994995117 13.2512092590332 10.20299339294434 13.61584663391113 C 10.98437118530273 14.86692810058594 11.90641689300537 16.02336883544922 12.95168685913086 17.06354904174805 C 13.99266529083252 18.10972595214844 15.15084075927734 19.03264236450195 16.4027214050293 19.81402015686035 C 16.76736259460449 20.04148101806641 17.2136173248291 20.09444618225098 17.6225528717041 19.96074867248535 C 18.02626800537109 19.82878112792969 18.35009956359863 19.52491760253906 18.50812530517578 19.12986946105957 L 18.98563194274902 17.9412899017334 C 19.0307731628418 17.82929039001465 19.12107276916504 17.74073600769043 19.23480606079102 17.69907188415527 C 19.34767150878906 17.65652847290039 19.47356033325195 17.66434288024902 19.58122253417969 17.71990776062012 L 23.72348976135254 19.85396003723145 C 23.88671112060547 19.94078063964844 23.97786331176758 20.11962890625 23.95268249511719 20.30195045471191 C 23.90579414367676 20.74126815795898 23.79813957214355 21.17276573181152 23.63404846191406 21.58254814147949 Z">
                                                            </path>
                                                        </svg>
                                                    </div>
                                                    <div class="position-relative pl-25 pr-5">
                                                        <span width="44" height="44" class="">service</span>
                                                    </div>


                                                </a>

                                            </li>


                                            <li onclick="desktopLoginnd(this)" class="drop-down">
                                                <a class="pl-0 pl-sm-10 color-blue brder-greyhover:hover  color-blackhover font14" href="#">
                                                    <div class="position-relative pr-5">
                                                        <svg class="np_account_1973676_000000" viewBox="6 7.5 17.216 16.59">
                                                            <path id="np_account_1973676_000000" d="M 21.68942260742188 18.75251960754395 C 21.32933807373047 18.49203300476074 20.33257293701172 18.13883972167969 18.37201499938965 17.4922046661377 C 17.88245964050293 17.3305492401123 17.42046356201172 17.17807769775391 17.27874183654785 17.11986541748047 C 17.08107376098633 17.0394172668457 16.99756050109863 16.96969795227051 17.04353332519531 16.65863990783691 C 17.08567047119141 16.5375919342041 17.307861328125 16.20737266540527 17.47104454040527 15.9637393951416 C 18.03033828735352 15.12941360473633 18.87692642211914 13.86825466156006 18.87692642211914 12.49159336090088 C 18.87692642211914 9.739649772644043 16.96233558654785 7.500203609466553 14.60868549346924 7.500203609466553 C 12.25429725646973 7.500203609466553 10.3396463394165 9.739653587341309 10.3396463394165 12.49159336090088 C 10.3396463394165 13.86835384368896 11.18623352050781 15.12939262390137 11.74629306793213 15.9637393951416 C 11.90871715545654 16.20737266540527 12.13165664672852 16.53758239746094 12.17380523681641 16.65863990783691 C 12.21900749206543 16.96968460083008 12.13549518585205 17.03940773010254 11.93783664703369 17.11986541748047 C 11.79609966278076 17.1780948638916 11.33412075042725 17.33055305480957 10.84531688690186 17.49143981933594 C 8.883983612060547 18.13883972167969 7.887234687805176 18.49203300476074 7.527918815612793 18.75251960754395 C 6.210140228271484 19.70560646057129 6.024733066558838 22.76480865478516 6.000983238220215 23.36771965026855 C 5.985660552978516 23.75155258178711 6.284454345703125 24.07488059997559 6.667521953582764 24.0902042388916 L 6.695868492126465 24.0902042388916 C 7.066676139831543 24.0902042388916 7.374664783477783 23.79676628112793 7.389238834381104 23.42289543151855 C 7.468918323516846 21.41782188415527 8.005216598510742 20.12315559387207 8.338485717773438 19.88092613220215 C 8.638036727905273 19.68326759338379 10.42240047454834 19.09410285949707 11.28048324584961 18.81139373779297 C 11.91714954376221 18.60147476196289 12.28642845153809 18.47889137268066 12.46418571472168 18.40610694885254 C 13.29392910003662 18.06669807434082 13.68695831298828 17.34577369689941 13.54444789886475 16.42869567871094 C 13.48775196075439 16.06476783752441 13.24105358123779 15.69778633117676 12.90011405944824 15.18907356262207 C 12.40595436096191 14.45357608795166 11.72943210601807 13.44533157348633 11.72943210601807 12.49145984649658 C 11.72943210601807 10.5393238067627 13.04797649383545 8.889864921569824 14.60867118835449 8.889864921569824 C 16.16853523254395 8.889864921569824 17.48711776733398 10.53938388824463 17.48711776733398 12.49145984649658 C 17.48711776733398 13.44531536102295 16.81061553955078 14.45357227325439 16.31643486022949 15.18907356262207 C 15.97550106048584 15.69780254364014 15.72880363464355 16.0655517578125 15.67210388183594 16.42869567871094 C 15.52960300445557 17.34576988220215 15.92338848114014 18.06671333312988 16.75236701965332 18.40610694885254 C 16.93010902404785 18.47888565063477 17.29940223693848 18.60147476196289 17.93683052062988 18.81139373779297 C 18.79415321350098 19.09486770629883 20.57855033874512 19.68326377868652 20.87432098388672 19.87863159179688 C 21.38916969299316 20.2509708404541 21.76993560791016 22.0084400177002 21.82740020751953 23.42276000976563 C 21.84196472167969 23.79740905761719 22.14995002746582 24.09006500244141 22.52077865600586 24.09006500244141 L 22.54912567138672 24.09006500244141 C 22.93218994140625 24.07473945617676 23.23099899291992 23.75141716003418 23.21566200256348 23.36758613586426 C 23.19191360473633 22.7646312713623 23.00650405883789 19.70538711547852 21.68951606750488 18.75237464904785">
                                                            </path>
                                                        </svg>
                                                    </div>

                                                        <div class="position-relative pr-5">
                                                            <svg class="np_account_1973676_000000" viewBox="6 7.5 17.216 16.59">
                                                                <path id="np_account_1973676_000000" d="M 21.68942260742188 18.75251960754395 C 21.32933807373047 18.49203300476074 20.33257293701172 18.13883972167969 18.37201499938965 17.4922046661377 C 17.88245964050293 17.3305492401123 17.42046356201172 17.17807769775391 17.27874183654785 17.11986541748047 C 17.08107376098633 17.0394172668457 16.99756050109863 16.96969795227051 17.04353332519531 16.65863990783691 C 17.08567047119141 16.5375919342041 17.307861328125 16.20737266540527 17.47104454040527 15.9637393951416 C 18.03033828735352 15.12941360473633 18.87692642211914 13.86825466156006 18.87692642211914 12.49159336090088 C 18.87692642211914 9.739649772644043 16.96233558654785 7.500203609466553 14.60868549346924 7.500203609466553 C 12.25429725646973 7.500203609466553 10.3396463394165 9.739653587341309 10.3396463394165 12.49159336090088 C 10.3396463394165 13.86835384368896 11.18623352050781 15.12939262390137 11.74629306793213 15.9637393951416 C 11.90871715545654 16.20737266540527 12.13165664672852 16.53758239746094 12.17380523681641 16.65863990783691 C 12.21900749206543 16.96968460083008 12.13549518585205 17.03940773010254 11.93783664703369 17.11986541748047 C 11.79609966278076 17.1780948638916 11.33412075042725 17.33055305480957 10.84531688690186 17.49143981933594 C 8.883983612060547 18.13883972167969 7.887234687805176 18.49203300476074 7.527918815612793 18.75251960754395 C 6.210140228271484 19.70560646057129 6.024733066558838 22.76480865478516 6.000983238220215 23.36771965026855 C 5.985660552978516 23.75155258178711 6.284454345703125 24.07488059997559 6.667521953582764 24.0902042388916 L 6.695868492126465 24.0902042388916 C 7.066676139831543 24.0902042388916 7.374664783477783 23.79676628112793 7.389238834381104 23.42289543151855 C 7.468918323516846 21.41782188415527 8.005216598510742 20.12315559387207 8.338485717773438 19.88092613220215 C 8.638036727905273 19.68326759338379 10.42240047454834 19.09410285949707 11.28048324584961 18.81139373779297 C 11.91714954376221 18.60147476196289 12.28642845153809 18.47889137268066 12.46418571472168 18.40610694885254 C 13.29392910003662 18.06669807434082 13.68695831298828 17.34577369689941 13.54444789886475 16.42869567871094 C 13.48775196075439 16.06476783752441 13.24105358123779 15.69778633117676 12.90011405944824 15.18907356262207 C 12.40595436096191 14.45357608795166 11.72943210601807 13.44533157348633 11.72943210601807 12.49145984649658 C 11.72943210601807 10.5393238067627 13.04797649383545 8.889864921569824 14.60867118835449 8.889864921569824 C 16.16853523254395 8.889864921569824 17.48711776733398 10.53938388824463 17.48711776733398 12.49145984649658 C 17.48711776733398 13.44531536102295 16.81061553955078 14.45357227325439 16.31643486022949 15.18907356262207 C 15.97550106048584 15.69780254364014 15.72880363464355 16.0655517578125 15.67210388183594 16.42869567871094 C 15.52960300445557 17.34576988220215 15.92338848114014 18.06671333312988 16.75236701965332 18.40610694885254 C 16.93010902404785 18.47888565063477 17.29940223693848 18.60147476196289 17.93683052062988 18.81139373779297 C 18.79415321350098 19.09486770629883 20.57855033874512 19.68326377868652 20.87432098388672 19.87863159179688 C 21.38916969299316 20.2509708404541 21.76993560791016 22.0084400177002 21.82740020751953 23.42276000976563 C 21.84196472167969 23.79740905761719 22.14995002746582 24.09006500244141 22.52077865600586 24.09006500244141 L 22.54912567138672 24.09006500244141 C 22.93218994140625 24.07473945617676 23.23099899291992 23.75141716003418 23.21566200256348 23.36758613586426 C 23.19191360473633 22.7646312713623 23.00650405883789 19.70538711547852 21.68951606750488 18.75237464904785">
                                                                </path>
                                                            </svg>
                                                        </div>
                                                        <div class="position-relative  pl-20 pr-5">
                                                            <span> inloggen</span>
                                                        </div>
                                                    <div class="position-relative ml-10 pr-5">
                                                        <svg class="np_arrow_729146_000000_A0_Path_8" viewBox="2.524 22.024 8 4.716">
                                                            <path id="np_arrow_729146_000000_A0_Path_8" d="M 6.524399757385254 26.74055671691895 C 6.339108943939209 26.74055671691895 6.162041187286377 26.6730842590332 6.018876552581787 26.5299186706543 L 2.732978343963623 23.2440242767334 C 2.45487380027771 22.96592140197754 2.45487380027771 22.51108360290527 2.732978343963623 22.23298072814941 C 3.011083841323853 21.95487403869629 3.465918779373169 21.95487403869629 3.74402379989624 22.23298072814941 L 6.524399757385254 25.01335144042969 L 9.304775238037109 22.23298072814941 C 9.582881927490234 21.95487403869629 10.03771686553955 21.95487403869629 10.31582164764404 22.23298072814941 C 10.59392547607422 22.51108360290527 10.59392547607422 22.96592140197754 10.31582164764404 23.2440242767334 L 7.029922485351563 26.5299186706543 C 6.886758327484131 26.6730842590332 6.709691047668457 26.74055671691895 6.524399757385254 26.74055671691895 Z">
                                                            </path>
                                                        </svg>
                                                    </div>
                                                </a>
                                            </li>

                                    </ul>
                                </div>

                                        <div class="col-md-2 col-lg-2 mt-5">
                                            <div class="float-right">
                                                <a data-source="button_menu" aria-label="Neem een abonnement" href="/abonnement/nederlands-dagblad/bestellen" target="_blank" rel="noopener">
                                                    <span class="btn-fill-paars-medium ptb-10 plr-15 float-right">abonneer</span>
                                                </a>
                                            </div>

                                        </div>

                            </div>
                            <div class="row">
                                <div class=" ">
                                </div>
                            </div>
                        </div>




                    <div class="clearfix"></div>

                </div>
            </div>
        </section>




            <div id="navcontainer" class="">

                <div class="container mobileonly">
                    <div class="clearfix"></div>
                    <div class="ml-0 col-md-12 col-lg-12 navbundle">


                        <div class="pos-relative w-sm-30   float-sm-left ">
                            <a aria-label="Ga naar homepage" style="width: 50px; height:30px;" class="logo" href="/">


                                        <svg width="50" height="34.027" viewBox="0 0 50 34.027"><defs><clipPath id="a"><rect width="50" height="34.027" /></clipPath></defs><g transform="translate(-67 -0.3)"><rect width="50" height="34.027" transform="translate(67 0.3)" fill="none" /><g transform="translate(67 0.3)" clip-path="url(#a)"><g transform="translate(-41.004 0)"><rect width="90.514" height="45.716" transform="translate(0)" fill="none" /><g transform="translate(41.004 0.184)"><path d="M81.77,36.262v-.918l1.04-.612a7.027,7.027,0,0,0,.612-.49,2.127,2.127,0,0,0,.428-.673,2.439,2.439,0,0,0,.184-1.04c0-.428.061-.918.061-1.591v-9.67a8.214,8.214,0,0,0-.061-1.285c0-.367-.061-.612-.061-.857-.061-.245-.122-.49-.184-.673C83.3,16.8,81.77,16,79.2,16a13.38,13.38,0,0,0-2.2.184,9.746,9.746,0,0,0-2.02.612V31a11.838,11.838,0,0,0,.061,1.591,4.551,4.551,0,0,0,.184,1.04,2.527,2.527,0,0,0,.428.673,2.4,2.4,0,0,0,.612.49l1.04.612v.918H68v-.918l1.1-.612a1.666,1.666,0,0,0,.612-.49,1.209,1.209,0,0,0,.367-.673c.061-.245.122-.612.184-1.04,0-.428.061-.979.061-1.591V19.31a9.958,9.958,0,0,0-.061-1.469,3.468,3.468,0,0,0-.184-.918,1.333,1.333,0,0,0-.428-.551A5.382,5.382,0,0,0,69.04,16L68,15.515V14.6l6.793-1.9v3.182A9.841,9.841,0,0,1,78.1,13.5a9.556,9.556,0,0,1,3.794-.8,8.619,8.619,0,0,1,2.754.428,5.422,5.422,0,0,1,2.326,1.408,6.869,6.869,0,0,1,.979,1.346,8.9,8.9,0,0,1,.612,2.02,14.467,14.467,0,0,1,.122,1.836V31.06a11.838,11.838,0,0,0,.061,1.591,2.439,2.439,0,0,0,.184,1.04,1.459,1.459,0,0,0,.367.673,5.351,5.351,0,0,0,.612.49l1.1.612v.918H81.77Z" transform="translate(-68 -2.663)" /><path d="M124.927,3.46a7.135,7.135,0,0,0-.245-2.387,1.829,1.829,0,0,0-1.04-.979L122.6-.334V-1.5l9.486-2.2V23.167a7.134,7.134,0,0,0,.245,2.387,1.829,1.829,0,0,0,1.04.979l1.04.428v1.163l-9.364,2.2V26.961a11.181,11.181,0,0,1-3.06,2.57,7.4,7.4,0,0,1-3.55.8,7.008,7.008,0,0,1-6.059-2.938c-1.408-1.958-2.081-4.774-2.081-8.384a21.052,21.052,0,0,1,.673-5.447,12.144,12.144,0,0,1,1.958-4.1,9.028,9.028,0,0,1,3.121-2.57,9.24,9.24,0,0,1,4.162-.918,8.286,8.286,0,0,1,4.774,1.408V3.46Zm-1.958,6c-3.55,0-5.386,2.938-5.386,8.752,0,2.815.367,4.835,1.163,6.059A4.149,4.149,0,0,0,122.54,26.1a5.638,5.638,0,0,0,2.326-.49V9.7A6.2,6.2,0,0,0,122.968,9.458Z" transform="translate(-84.413 3.7)" /></g></g></g></g></svg>
                                        <svg class="Rectangle_166 mt-5" height="1px">
                                            <rect id="Rectangle_166" rx="0" ry="0" x="0" y="0" width="50" height="1">
                                            </rect>
                                        </svg>


                            </a>
                        </div>

                        <div class="pos-relative h-50  w-sm-50 float-sm-left ">

                                    <div class="w-sm-65 float-sm-left">

                                        <a data-source="button_menu" aria-label="Abonnement nemen" href="/abonnement/nederlands-dagblad/bestellen" target="_blank" rel="noopener">
                                            <span class="btn-fill-paars-medium mt-sm-20 font-sm-14 ptb-sm-5 plr-10 float-right">abonneer</span>
                                        </a>
                                    </div>

                            <div class="w-sm-35    float-sm-left brder-lr-grey plr-10 ">
                                <div class="" id="navMenu">
                                    <div class="has-sub" id="">

                                            <div onclick="mobileLoginnd()" class="text-center pl-0 pt-sm-20 color-blue font10 center">

                                                    <svg class="" width="18" height="17" viewBox="6 7.5 17.216 16.59">
                                                        <path id="np_account_1973676_000000" d="M 21.68942260742188 18.75251960754395 C 21.32933807373047 18.49203300476074 20.33257293701172 18.13883972167969 18.37201499938965 17.4922046661377 C 17.88245964050293 17.3305492401123 17.42046356201172 17.17807769775391 17.27874183654785 17.11986541748047 C 17.08107376098633 17.0394172668457 16.99756050109863 16.96969795227051 17.04353332519531 16.65863990783691 C 17.08567047119141 16.5375919342041 17.307861328125 16.20737266540527 17.47104454040527 15.9637393951416 C 18.03033828735352 15.12941360473633 18.87692642211914 13.86825466156006 18.87692642211914 12.49159336090088 C 18.87692642211914 9.739649772644043 16.96233558654785 7.500203609466553 14.60868549346924 7.500203609466553 C 12.25429725646973 7.500203609466553 10.3396463394165 9.739653587341309 10.3396463394165 12.49159336090088 C 10.3396463394165 13.86835384368896 11.18623352050781 15.12939262390137 11.74629306793213 15.9637393951416 C 11.90871715545654 16.20737266540527 12.13165664672852 16.53758239746094 12.17380523681641 16.65863990783691 C 12.21900749206543 16.96968460083008 12.13549518585205 17.03940773010254 11.93783664703369 17.11986541748047 C 11.79609966278076 17.1780948638916 11.33412075042725 17.33055305480957 10.84531688690186 17.49143981933594 C 8.883983612060547 18.13883972167969 7.887234687805176 18.49203300476074 7.527918815612793 18.75251960754395 C 6.210140228271484 19.70560646057129 6.024733066558838 22.76480865478516 6.000983238220215 23.36771965026855 C 5.985660552978516 23.75155258178711 6.284454345703125 24.07488059997559 6.667521953582764 24.0902042388916 L 6.695868492126465 24.0902042388916 C 7.066676139831543 24.0902042388916 7.374664783477783 23.79676628112793 7.389238834381104 23.42289543151855 C 7.468918323516846 21.41782188415527 8.005216598510742 20.12315559387207 8.338485717773438 19.88092613220215 C 8.638036727905273 19.68326759338379 10.42240047454834 19.09410285949707 11.28048324584961 18.81139373779297 C 11.91714954376221 18.60147476196289 12.28642845153809 18.47889137268066 12.46418571472168 18.40610694885254 C 13.29392910003662 18.06669807434082 13.68695831298828 17.34577369689941 13.54444789886475 16.42869567871094 C 13.48775196075439 16.06476783752441 13.24105358123779 15.69778633117676 12.90011405944824 15.18907356262207 C 12.40595436096191 14.45357608795166 11.72943210601807 13.44533157348633 11.72943210601807 12.49145984649658 C 11.72943210601807 10.5393238067627 13.04797649383545 8.889864921569824 14.60867118835449 8.889864921569824 C 16.16853523254395 8.889864921569824 17.48711776733398 10.53938388824463 17.48711776733398 12.49145984649658 C 17.48711776733398 13.44531536102295 16.81061553955078 14.45357227325439 16.31643486022949 15.18907356262207 C 15.97550106048584 15.69780254364014 15.72880363464355 16.0655517578125 15.67210388183594 16.42869567871094 C 15.52960300445557 17.34576988220215 15.92338848114014 18.06671333312988 16.75236701965332 18.40610694885254 C 16.93010902404785 18.47888565063477 17.29940223693848 18.60147476196289 17.93683052062988 18.81139373779297 C 18.79415321350098 19.09486770629883 20.57855033874512 19.68326377868652 20.87432098388672 19.87863159179688 C 21.38916969299316 20.2509708404541 21.76993560791016 22.0084400177002 21.82740020751953 23.42276000976563 C 21.84196472167969 23.79740905761719 22.14995002746582 24.09006500244141 22.52077865600586 24.09006500244141 L 22.54912567138672 24.09006500244141 C 22.93218994140625 24.07473945617676 23.23099899291992 23.75141716003418 23.21566200256348 23.36758613586426 C 23.19191360473633 22.7646312713623 23.00650405883789 19.70538711547852 21.68951606750488 18.75237464904785">
                                                        </path>
                                                    </svg>


                                                <p class="color-blue font8 color-sv-white">LOGIN</p>
                                            </div>

                                        <div class="container bg-191" style="overflow: hidden; display: none; padding:0px!important; position: fixed; z-index: 11;">
                                            <a aria-label="" href="#">Aanleveren nieuws</a>
                                        </div>
                                    </div>


                                </div>
                            </div>

                        </div>

                    </div>

                </div>




                <a role="presentation" href="#menuv2" id="mobilenav" class="mt-sm-5 mr-sm-25 " style="display:none; z-index:99999;">
                    <div>
                        <div id="ggs-switch">
                            <div class="ggs-switchBar "></div><div class="ggs-switchBar color-blue"></div><div class="ggs-switchBar"></div>
                            <p class="color-blue font8 color-sv-white">MENU</p>
                        </div>

                    </div>

                </a>

                <nav id="menuv2" class="mobilemenu"></nav>

                <div class="container" style="padding:0px!important;">
                    <div id="brdrScrol" class="desktoponly brdr-na-3 mb-5"></div>
                    <section>
                        <div class="row">
                            <div class="col-md-12 col-lg-12 plr-md-0">
                                <div class="float-left mb-10" id="nav">
                                    <div id="navMenu" role="navigation" class="container">
                                        <ul id="mobilemenu" class="mobilemenutop mt-sm-20 " style="position:relative;">
                                            <li class="actief">
                                                <div id="menulogo" style="float: left;" class="menulogoScroll2">
                                                    <a href="/" style="width: 50px; height:40px">
                                                        <svg width="50" height="34.027" viewBox="0 0 50 34.027"><defs><clipPath id="a"><rect width="50" height="34.027" /></clipPath></defs><g transform="translate(-67 -0.3)"><rect width="50" height="34.027" transform="translate(67 0.3)" fill="none" /><g transform="translate(67 0.3)" clip-path="url(#a)"><g transform="translate(-41.004 0)"><rect width="90.514" height="45.716" transform="translate(0)" fill="none" /><g transform="translate(41.004 0.184)"><path d="M81.77,36.262v-.918l1.04-.612a7.027,7.027,0,0,0,.612-.49,2.127,2.127,0,0,0,.428-.673,2.439,2.439,0,0,0,.184-1.04c0-.428.061-.918.061-1.591v-9.67a8.214,8.214,0,0,0-.061-1.285c0-.367-.061-.612-.061-.857-.061-.245-.122-.49-.184-.673C83.3,16.8,81.77,16,79.2,16a13.38,13.38,0,0,0-2.2.184,9.746,9.746,0,0,0-2.02.612V31a11.838,11.838,0,0,0,.061,1.591,4.551,4.551,0,0,0,.184,1.04,2.527,2.527,0,0,0,.428.673,2.4,2.4,0,0,0,.612.49l1.04.612v.918H68v-.918l1.1-.612a1.666,1.666,0,0,0,.612-.49,1.209,1.209,0,0,0,.367-.673c.061-.245.122-.612.184-1.04,0-.428.061-.979.061-1.591V19.31a9.958,9.958,0,0,0-.061-1.469,3.468,3.468,0,0,0-.184-.918,1.333,1.333,0,0,0-.428-.551A5.382,5.382,0,0,0,69.04,16L68,15.515V14.6l6.793-1.9v3.182A9.841,9.841,0,0,1,78.1,13.5a9.556,9.556,0,0,1,3.794-.8,8.619,8.619,0,0,1,2.754.428,5.422,5.422,0,0,1,2.326,1.408,6.869,6.869,0,0,1,.979,1.346,8.9,8.9,0,0,1,.612,2.02,14.467,14.467,0,0,1,.122,1.836V31.06a11.838,11.838,0,0,0,.061,1.591,2.439,2.439,0,0,0,.184,1.04,1.459,1.459,0,0,0,.367.673,5.351,5.351,0,0,0,.612.49l1.1.612v.918H81.77Z" transform="translate(-68 -2.663)" /><path d="M124.927,3.46a7.135,7.135,0,0,0-.245-2.387,1.829,1.829,0,0,0-1.04-.979L122.6-.334V-1.5l9.486-2.2V23.167a7.134,7.134,0,0,0,.245,2.387,1.829,1.829,0,0,0,1.04.979l1.04.428v1.163l-9.364,2.2V26.961a11.181,11.181,0,0,1-3.06,2.57,7.4,7.4,0,0,1-3.55.8,7.008,7.008,0,0,1-6.059-2.938c-1.408-1.958-2.081-4.774-2.081-8.384a21.052,21.052,0,0,1,.673-5.447,12.144,12.144,0,0,1,1.958-4.1,9.028,9.028,0,0,1,3.121-2.57,9.24,9.24,0,0,1,4.162-.918,8.286,8.286,0,0,1,4.774,1.408V3.46Zm-1.958,6c-3.55,0-5.386,2.938-5.386,8.752,0,2.815.367,4.835,1.163,6.059A4.149,4.149,0,0,0,122.54,26.1a5.638,5.638,0,0,0,2.326-.49V9.7A6.2,6.2,0,0,0,122.968,9.458Z" transform="translate(-84.413 3.7)" /></g></g></g></g></svg>
                                                        <svg class="Rectangle_166" style="height: 16px;">
                                                            <rect id="Rectangle_166" rx="0" ry="0" x="0" y="0" width="50" height="1">
                                                            </rect>
                                                        </svg>
                                                    </a>
                                                </div>
                                            </li>

                                                            <li class="actief">
                                                                <a aria-label="Open NIEUWS &amp; ACHTERGROND" href='/nieuws' class="actief" >
                                                                    <span>NIEUWS</span>
                                                                    <span class="desktoponly-inline">

                                                                            <span> &amp; ACHTERGROND</span>
                                                                    </span>
                                                                </a>
                                                            </li>
                                                            <li class="">
                                                                <a aria-label="Open GELOOF &amp; KERK" href='/geloof' class="" >
                                                                    <span>GELOOF</span>
                                                                    <span class="desktoponly-inline">

                                                                            <span> &amp; KERK</span>
                                                                    </span>
                                                                </a>
                                                            </li>
                                                            <li class="">
                                                                <a aria-label="Open OPINIE &amp; COLUMNS" href='/opinie' class="" >
                                                                    <span>OPINIE</span>
                                                                    <span class="desktoponly-inline">

                                                                            <span> &amp; COLUMNS</span>
                                                                    </span>
                                                                </a>
                                                            </li>
                                                            <li class="">
                                                                <a aria-label="Open MENSEN &amp; LEVEN" href='/leven' class="" >
                                                                    <span>MENSEN</span>
                                                                    <span class="desktoponly-inline">

                                                                            <span> &amp; LEVEN</span>
                                                                    </span>
                                                                </a>
                                                            </li>
                                                            <li class="last">
                                                                <a aria-label="Open CULTUUR &amp; WETENSCHAP" href='/cultuur' class="last" >
                                                                    <span>CULTUUR</span>
                                                                    <span class="desktoponly-inline">

                                                                            <span> &amp; WETENSCHAP</span>
                                                                    </span>
                                                                </a>
                                                            </li>

                                            <ul class="mt-30 mobileonly main-menu visible-menu" id="main-menu">
                                                <li class="">
                                                    <div class="brdr-ash-1 pb-40"></div>

                                                    <a class="font14 font-fsr" href="/reader">
                                                        <svg xmlns="http://www.w3.org/2000/svg" width="114" height="20" viewBox="0 0 114 20">
                                                            <text id="digitale_krant" data-name="digitale krant" transform="translate(29 15)" fill="#fff"><tspan x="0" y="0">digitale krant</tspan></text>
                                                            <path id="Path_58" data-name="Path 58" d="M40.415,35.281a.576.576,0,0,0,.576-.576V15.857a.576.576,0,0,0-.576-.576H29.326a.576.576,0,0,0-.576.576V34.7a.576.576,0,0,0,.576.576ZM29.9,16.433h9.937v17.7H29.9Z" transform="translate(-28.75 -15.281)" fill="#fff" />
                                                            <path id="Path_59" data-name="Path 59" d="M46.913,23.328H44.654a.576.576,0,0,0,0,1.152h2.259a.576.576,0,0,0,0-1.152Z" transform="translate(-40.078 -21.01)" fill="#fff" />
                                                        </svg>
                                                    </a>

                                                </li>
                                                <li>
                                                    <a href="/service" class="font14 font-fsr">
                                                        <svg xmlns="http://www.w3.org/2000/svg" class="mr-10" width="20" height="20.002" viewBox="0 0 20 20.002">
                                                            <path id="np_phone_2367788_0000001" d="M24.206,18.917l-4.142-2.134a1.483,1.483,0,0,0-2.055.765l-.478,1.189h0a.379.379,0,0,1-.237.222.4.4,0,0,1-.336-.042,18.105,18.105,0,0,1-3.26-2.6,18.155,18.155,0,0,1-2.6-3.258.4.4,0,0,1-.041-.336.379.379,0,0,1,.222-.237l1.189-.478a1.484,1.484,0,0,0,.766-2.056L11.1,5.811a1.475,1.475,0,0,0-1.452-.8,5.943,5.943,0,0,0-1.613.393,4.773,4.773,0,0,0-1.572,1.04C3.6,9.313,5.1,15.483,9.819,20.2c3.1,3.1,6.818,4.808,9.821,4.808a5.4,5.4,0,0,0,3.932-1.454h0a4.731,4.731,0,0,0,1.037-1.573A5.869,5.869,0,0,0,25,20.421a1.5,1.5,0,0,0-.794-1.5Zm-.572,2.665a3.689,3.689,0,0,1-.807,1.227c-2.457,2.456-7.959.952-12.264-3.354S4.752,9.647,7.209,7.191a3.737,3.737,0,0,1,1.226-.809A4.884,4.884,0,0,1,9.76,6.061a.281.281,0,0,1,.038,0,.419.419,0,0,1,.366.234L12.3,10.436h0a.43.43,0,0,1-.221.6l-1.189.478a1.445,1.445,0,0,0-.684,2.106,19.247,19.247,0,0,0,2.749,3.448,19.24,19.24,0,0,0,3.451,2.75,1.451,1.451,0,0,0,1.22.147,1.433,1.433,0,0,0,.886-.831l.478-1.189a.43.43,0,0,1,.6-.221l4.142,2.134a.439.439,0,0,1,.229.448,4.825,4.825,0,0,1-.319,1.281Z" transform="translate(-5.01 -5.006)" fill="#fff" />
                                                        </svg>service<i class="ion-arrow-down-b"></i>
                                                    </a>
                                                </li>

                                                <li class="pl-30"><a href="/service" class="ptb-5 font14 font-fsr color-dim-grey">service</a></li>
                                                <li class="pl-30"><a href="/service/bezorging" class="ptb-5  font14 font-fsr color-dim-grey">bezorging</a></li>
                                                <li class="pl-30"><a href="/service/verhuizing" class="ptb-5 font14 font-fsr color-dim-grey">verhuizing</a></li>
                                                <li class="pl-30"><a href="/service/vakantie" class="ptb-5  font14 font-fsr color-dim-grey">vakantie</a></li>
                                                <li class="pl-30"><a href="/service/losseverkoop" class="ptb-5 font14 font-fsr color-dim-grey">losse verkoop</a></li>


                                                <li class="mt-20">

                                                    <form method="get" class="brdr-ash-1 searchmb" action="/zoek">
                                                        <div class="pt-10"></div>

                                                        <svg xmlns="http://www.w3.org/2000/svg" width="17" class="w-20 mt-5 float-left" height="17" viewBox="0 0 17 17" title="Klik om te zoeken" onclick="if ($('.searchFieldmb').is(':visible') && $('.searchFieldmb').val().length > 2) { $('.searchmb').submit(); } else { $('.searchFieldmb').fadeIn(300); $('.searchFieldmb').focus(); }">
                                                            <path d="M20.847,14a6.847,6.847,0,1,0,4.309,12.159l4.633,4.633a.71.71,0,0,0,1,0,.7.7,0,0,0,0-1l-4.633-4.633A6.844,6.844,0,0,0,20.847,14Zm0,1.417a5.43,5.43,0,1,1-5.43,5.43A5.42,5.42,0,0,1,20.847,15.417Z" transform="translate(-14 -14)" fill="#fff" />
                                                        </svg>

                                                        <input type="text" name="zoekterm" class="float-right w-80 color-dim-grey font14 searchFieldmb" placeholder="typ uw zoekopdracht…" style="float:left; height:30px">
                                                        <div class="pb-40"></div>
                                                        <div class="brdr-ash-1"></div>
                                                    </form>

                                                </li>

                                            </ul>

                                        </ul>


                                    </div>

                                </div>



                                <div id="abonneerScrol" style="" class="abonneerScroll2 desktoponly">
                                    <div class="float-right pt-10">

                                        <a class="pl-20 pl-md-10 float-left pr-md-10 pr-20 pt-5 pl-sm-10 color-blue font14" href="/account/login">
                                            <svg class="" width="18" height="17" viewBox="6 7.5 17.216 16.59">
                                                <path id="np_account_1973676_000000" d="M 21.68942260742188 18.75251960754395 C 21.32933807373047 18.49203300476074 20.33257293701172 18.13883972167969 18.37201499938965 17.4922046661377 C 17.88245964050293 17.3305492401123 17.42046356201172 17.17807769775391 17.27874183654785 17.11986541748047 C 17.08107376098633 17.0394172668457 16.99756050109863 16.96969795227051 17.04353332519531 16.65863990783691 C 17.08567047119141 16.5375919342041 17.307861328125 16.20737266540527 17.47104454040527 15.9637393951416 C 18.03033828735352 15.12941360473633 18.87692642211914 13.86825466156006 18.87692642211914 12.49159336090088 C 18.87692642211914 9.739649772644043 16.96233558654785 7.500203609466553 14.60868549346924 7.500203609466553 C 12.25429725646973 7.500203609466553 10.3396463394165 9.739653587341309 10.3396463394165 12.49159336090088 C 10.3396463394165 13.86835384368896 11.18623352050781 15.12939262390137 11.74629306793213 15.9637393951416 C 11.90871715545654 16.20737266540527 12.13165664672852 16.53758239746094 12.17380523681641 16.65863990783691 C 12.21900749206543 16.96968460083008 12.13549518585205 17.03940773010254 11.93783664703369 17.11986541748047 C 11.79609966278076 17.1780948638916 11.33412075042725 17.33055305480957 10.84531688690186 17.49143981933594 C 8.883983612060547 18.13883972167969 7.887234687805176 18.49203300476074 7.527918815612793 18.75251960754395 C 6.210140228271484 19.70560646057129 6.024733066558838 22.76480865478516 6.000983238220215 23.36771965026855 C 5.985660552978516 23.75155258178711 6.284454345703125 24.07488059997559 6.667521953582764 24.0902042388916 L 6.695868492126465 24.0902042388916 C 7.066676139831543 24.0902042388916 7.374664783477783 23.79676628112793 7.389238834381104 23.42289543151855 C 7.468918323516846 21.41782188415527 8.005216598510742 20.12315559387207 8.338485717773438 19.88092613220215 C 8.638036727905273 19.68326759338379 10.42240047454834 19.09410285949707 11.28048324584961 18.81139373779297 C 11.91714954376221 18.60147476196289 12.28642845153809 18.47889137268066 12.46418571472168 18.40610694885254 C 13.29392910003662 18.06669807434082 13.68695831298828 17.34577369689941 13.54444789886475 16.42869567871094 C 13.48775196075439 16.06476783752441 13.24105358123779 15.69778633117676 12.90011405944824 15.18907356262207 C 12.40595436096191 14.45357608795166 11.72943210601807 13.44533157348633 11.72943210601807 12.49145984649658 C 11.72943210601807 10.5393238067627 13.04797649383545 8.889864921569824 14.60867118835449 8.889864921569824 C 16.16853523254395 8.889864921569824 17.48711776733398 10.53938388824463 17.48711776733398 12.49145984649658 C 17.48711776733398 13.44531536102295 16.81061553955078 14.45357227325439 16.31643486022949 15.18907356262207 C 15.97550106048584 15.69780254364014 15.72880363464355 16.0655517578125 15.67210388183594 16.42869567871094 C 15.52960300445557 17.34576988220215 15.92338848114014 18.06671333312988 16.75236701965332 18.40610694885254 C 16.93010902404785 18.47888565063477 17.29940223693848 18.60147476196289 17.93683052062988 18.81139373779297 C 18.79415321350098 19.09486770629883 20.57855033874512 19.68326377868652 20.87432098388672 19.87863159179688 C 21.38916969299316 20.2509708404541 21.76993560791016 22.0084400177002 21.82740020751953 23.42276000976563 C 21.84196472167969 23.79740905761719 22.14995002746582 24.09006500244141 22.52077865600586 24.09006500244141 L 22.54912567138672 24.09006500244141 C 22.93218994140625 24.07473945617676 23.23099899291992 23.75141716003418 23.21566200256348 23.36758613586426 C 23.19191360473633 22.7646312713623 23.00650405883789 19.70538711547852 21.68951606750488 18.75237464904785">
                                                </path>
                                            </svg>
                                        </a>

                                            <a data-source="button_menu" aria-label="Neem een abonnement" href="/abonnement/nederlands-dagblad/bestellen" target="_blank" rel="noopener">
                                                <span class="btn-fill-paars-medium ptb-5 plr-10 font-fsr font14 float-right">abonneer</span>
                                            </a>
                                    </div>
                                </div>



                                <div class="header">
                                    <div id="zoekvak" class="desktoponly">
                                        <a class="right-area search-btn" title="Zoeken" href="#">
                                            <div class="pt-10">
                                                <svg id="iconScrol" class="active src-icn ion-search float-right color-black" width="17" height="17" viewBox="14 14 17 17" onclick="if ($('#searchField').is(':visible') && $('#searchField').val().length > 2) { document.forms.search.submit(); } else { $('#searchField').fadeIn(300); $('#searchField').focus(); }">
                                                    <path d="M 20.84684944152832 14 C 17.07400131225586 14 14 17.07400131225586 14 20.84684944152832 C 14 24.61969566345215 17.07400131225586 27.69369506835938 20.84684944152832 27.69369506835938 C 22.47833633422852 27.69369506835938 23.9770393371582 27.11728668212891 25.15564155578613 26.15905570983887 L 29.7890682220459 30.79248809814453 C 30.06575012207031 31.06916999816895 30.51580047607422 31.06916999816895 30.79248809814453 30.79248809814453 C 31.06916999816895 30.51580047607422 31.06916999816895 30.07311630249023 30.79248809814453 29.79643249511719 L 26.15905570983887 25.16300392150879 C 27.11912536621094 23.98435592651367 27.69369506835938 22.48022270202637 27.69369506835938 20.84689712524414 C 27.69369506835938 17.07404708862305 24.61969566345215 14.0000467300415 20.84684944152832 14.0000467300415 Z M 20.84684944152832 15.41658973693848 C 23.85426712036133 15.41658973693848 26.27710723876953 17.83943176269531 26.27710723876953 20.84684944152832 C 26.27710723876953 23.85426712036133 23.85426712036133 26.27710723876953 20.84684944152832 26.27710723876953 C 17.83943176269531 26.27710723876953 15.41658973693848 23.85426712036133 15.41658973693848 20.84684944152832 C 15.41658973693848 17.83943176269531 17.83943176269531 15.41658973693848 20.84684944152832 15.41658973693848 Z">
                                                    </path>
                                                </svg>
                                            </div>
                                            <div class="float-right pr-30 pt-5">
                                                <i class="close-icn ion-close float-right icon fa fa-times pr-30 color-black " style="z-index: 999; position: absolute;"></i>
                                            </div>
                                        </a>

                                        <form class="search-form nwsltr-grey-1 mt-0" method="get" id="search" action="/zoek">


                                            <input class="bg-192 brder-grey brder-black ptb-25 font16  pl-60 fa fa-search color-black font-fsr font16" style="border-radius: 0px; position:absolute; border: 2px solid #000 !important;  color:#000000 !important;" id="searchField" type="text" name="zoekterm" aria-label="Vul je zoekwoord in" placeholder="Typ uw zoekopdracht.....">
                                            <button type="submit" title="Zoeken" onclick="if ($('#searchField').is(':visible') && $('#searchField').val().length > 2) { document.forms.search.submit(); } else { $('#searchField').fadeIn(300); $('#searchField').focus(); }"><i class="ion-search fa fa-search"></i></button>

                                        </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </section>
                </div>
            </div>


        


    <section>
            <div class="container mtb-15 ptb-0 pt-0 pl-0 pr-0 pt-sm-50" style="">


<div class="container mt-40 mt-sm-0" id="topcontent" style="padding:0px!important;">
    <div class="row">
        <div class="col-md-12 col-mdp-8 col-lg-9 pt-sm-20 pr-sm-15 pr-mdp-30  pr-md-15 pr-50">
            
            <div id="content" itemscope itemtype="http://schema.org/Article">
                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <meta itemprop="url" content="https://storage.pubble.nl/assets/images/logoneddagb.png">
                        <meta itemprop="width" content="502">
                        <meta itemprop="height" content="64">
                    </div>
                    <meta itemprop="name" content="Nederlands Dagblad">
                </div>
                <script type="text/javascript">
                    if (window.location.hash) {
                        if (window.location.hash.indexOf('reader') != -1) {
                            document.write('<a class="dplay-block btn-brdr-primary font-Mw-l mtb-40" style="margin:0 !important;margin-bottom:20px!important; color:#000 !important;" href="' + window.location.hash.substring(1) + '"> <i class="fa fa-newspaper-o"></i> Bekijk dit artikel in de digitale krant</a>');
                        }
                    }
                </script>

                <h1 class="sm-pd-10 mb-15 font-Mw font-sm-25" itemprop="headline">Virtuele algemene vergadering VN</h1>

                <div class="font-Mw-l font20 mlr-sm-10 font-sm-18">
                    <p class="font-Mw-l font20 font-sm-18"></p>
                </div>

                <div class="brdr-ash-1 opacty-5"></div>

                <div class="float-left-right text-center mt-20 mt-sm-20">

                    <ul class="list-li-mt-10  list-li-mr-5 list-a-plr-15 list-a-ptb-7 list-a-br-2 ">
                        <li>
                        </li>
                        <li class="ml-5 mb-sm-20">





                            <span class='mr-30' itemprop='author'><a href="/auteur/anp"><b>anp</b></a></span>

                            <time itemprop="datePublished" datetime="2020-06-11T03:00:00Z+01:00">
                                <i style="" class="fa fa-clock-o fa-md" aria-hidden="true"></i> 11 juni 2020&nbsp;
                            </time>

                        </li>
                    </ul>

                    <ul class="list-a-bg-blue mt-5 color-white list-a-hw-radial-35 list-a-hvr-primary list-li-ml-5  mb-sm-20">
                        <li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nd.nl%2fnieuws%2fbuitenland%2f976809%2fvirtuele-algemene-vergadering-vn', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');"><i class="font12 color-white fa fa-facebook"></i></a></li>
                        <li><a href="#" onclick="window.open('https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nd.nl%2fnieuws%2fbuitenland%2f976809%2fvirtuele-algemene-vergadering-vn&hashtags=&text=')"><i class="font12 color-white fa fa-twitter"></i></a></li>
                        <li><a href="mailto:?subject=Virtuele+algemene+vergadering+VN&body=Gelezen op Nederlands Dagblad https%3a%2f%2fwww.nd.nl%2fnieuws%2fbuitenland%2f976809%2fvirtuele-algemene-vergadering-vn"><i class="font12 color-white fa fa-envelope"></i></a></li>
                        <li><a href="#" onclick="window.print();"><i class="font12 color-white fa fa-print"></i></a></li>

                    </ul>
                </div>







            <div class="c2">
                <div class="min-h-20x">


                </div>

            </div>

            <div style="clear:both;"></div>



            <div class="brdr-ash-1 opacty-5  mb-20"></div>

            <div class="c2 sm-pd-10 articlelink ml-sm-10 mr-sm-10 ml-md-15 mr-md-15 mlr-mdp-0 ml-140 mr-140 ml-sm-10  font-Mw-l font18"   style="margin-top:10px !important;"   id="articlediv" itemprop="">




                        <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                        <!-- custom code voor 728x90 banner -->


<p class=" articlecity">New York</p><p>De algemene vergadering van de Verenigde Naties zal in september voor het eerst in de geschiedenis virtueel plaatsvinden vanwege het coronavirus. Dat heeft de voorzitter van de vergadering, die van 22 tot en met 29 september op de agenda staat, woensdag verklaard. Deelnemende landen moeten de opgenomen speech van maximaal 15 minuten van hun president, premier of andere vertegenwoordiger onder embargo zeker vijf dagen van tevoren inleveren. Op de dagen van de vergadering zullen die in de VN-zaal worden uitgezonden of indien nodig voorgelezen. &lt;</p>

                <div class="brdr-ash-1 opacty-5 mb-10  mt-50"></div>

                <div class="pb-10 d-print-none">

                    <p class="float-left pr-10 color-dim-grey mt-10 mt-sm-0 font-fsr font14 desktoponly"> Deel dit bericht:</p>

                    <ul class="float-left text-center mt-5 list-a-bg-blue color-white list-a-hw-radial-25 list-a-hvr-primary list-li-ml-5">
                        <li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nd.nl%2fnieuws%2fbuitenland%2f976809%2fvirtuele-algemene-vergadering-vn', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');"><i class="font12 color-white fa fa-facebook"></i></a></li>
                        <li><a href="#" onclick="window.open('https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nd.nl%2fnieuws%2fbuitenland%2f976809%2fvirtuele-algemene-vergadering-vn&hashtags=&text=&url=https%3a%2f%2fwww.nd.nl%2fnieuws%2fbuitenland%2f976809%2fvirtuele-algemene-vergadering-vn')"><i class="font12 color-white fa fa-twitter"></i></a></li>
                        <li><a href="mailto:?subject=Virtuele+algemene+vergadering+VN&body=Gelezen op Nederlands Dagblad https%3a%2f%2fwww.nd.nl%2fnieuws%2fbuitenland%2f976809%2fvirtuele-algemene-vergadering-vn"><i class="font12 color-white fa fa-envelope"></i></a></li>
                        <li><a href="#" onclick="window.print();"><i class="font12 color-white fa fa-print"></i></a></li>
                    </ul>


                    <p class="float-right pr-10 color-blue mt-10 font-fsr font14">

                        <a href="#mail" class="float-right pr-10 color-blue mt-5 mt-sm-0 font-fsr font14" onclick="togglReactForm()">
                            <i style="float: left;" class="fa fa-comment-alt" aria-hidden="true"></i>
                            <span class="color-blue font-fsr font14">mail de redactie <i class="font14 fa fa-chevron-down mailformtoggle"></i><i style="display:none;" class="font14 fa mailformtoggle fa-chevron-up"></i></span>
                        </a>
                </div>
                <div class="brdr-ash-1 opacty-5 mt-40"></div>


                <div id="mailform" style="display:none;" class="col-md-12 mt-20 ptb-20 oddLi2 ">
                    <div class="row">
                        <div class="col-md-4 pl-20">
                            <p class="font22 font-fs-b color-blue">Mail de redactie</p>

                            <p class="font16 color-dim-grey">Heeft u een tip over dit onderwerp, ziet u een spelfout of feitelijke onjuistheid? We stellen het zeer op prijs als u ons daarover een bericht stuurt. </p>
                        </div>

                        <div class="col-md-8 plr-40 plr-sm-15 brder-l-grey">
                            <form style="" method="post" action="/pagina/redactie_reageer" id="reactEditorForm">

                                <input type="hidden" name="subject" value="Reactie op: https://www.nd.nl/nieuws/buitenland/976809/virtuele-algemene-vergadering-vn" />
                                <input type="hidden" name="returnUrl" value="/nieuws/buitenland/976809/virtuele-algemene-vergadering-vn" />
                                <input type="hidden" name="messageID" value="976809" />
                                <input type="hidden" name="voor_redacteur" value="anp, " />
                                <input type="hidden" name="subjectMail" value="ND Tip de redactie ingestuurd" />
                                <br />



                                <div id="errorBox" style="color:red;  font-weight:bold;"></div>
                                <input id="postName" class="bg-wit mb-0 pl-5 pb-0 mt-10" placeholder="naam" style="width: 100% !important; border-radius: 4px;" name="Name" type="text">
                                    <input id="postMail" class="bg-wit mb-0 pl-5  pb-0 mt-10" placeholder="e-mailadres" style="width: 100% !important;border-radius: 4px;" name="Email" type="text">
                                <textarea rows="8" cols="50" class="bg-wit mb-0 pl-5 pb-50 mt-10" style="width: 100% !important;  min-height: 120px; border-radius: 4px;" placeholder="uw bericht" name="Text"></textarea>


                                <p>
                                    <div class="g-recaptcha" data-sitekey="6LcHjygUAAAAAFlKEZ__x58eAs0xPSlOTuszhYOj"></div>
                                    <br />
                                    <input type="hidden" name="captchaVersion" value="2" />
                                </p>

                                <input type="submit" onclick="if($('#postMail').val().indexOf('@') == -1){ $('#errorBox').html('Vul uw e-mail in'); return false; }if($('#postName').val().length < 2){  $('#errorBox').html('Vul uw naam in'); return false; }" class="mt-20 color-white font16  float-right font-fsr plr-15 ptb-15 actionbutton actionbutton2" value="mail de redactie" style="background-color:#940045 ; border: 0px; border-radius: 3px;" />
                            </form>
                        </div>
                    </div>
                </div>
            </div>

            <div style="clear:both;"></div>

            <a name="fbcomments"></a>








            <div class="c2">



            </div>
            </div>

        </div>


        <div class="d-none d-md-block d-lg-none col-md-3"></div>
        <div id="rightcont" class="col-md-6 col-lg-3 col-mdp-4 " style="padding-left:0px; padding-right:15px !important;  margin-left:0px;">
            <div class="stickem">
                <div>
                    <div id="stickycontents">
                        <div class="mb-20 desktoponly">
            <div class="bottomcolumn bcmostliked">
                <div class="pad brder-grey">
                    <div class="brdr-na-4 mb-15"></div>

                    <div class="col-md-12 col-lg-12 mt-10" style="padding:0px!important;">

                        <h4 class="color-paars font16  pb-5  pt-15 pl-20 font-fs-b"><b>MEEST GELEZEN</b>  </h4>
                    </div>







                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/337a371c-ad26-4d49-b131-5bb48b81ce42_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">

                                <a href="/nieuws/varia/976817/ondanks-recordaantal-coronadoden-heropent-sao-paulo-winkels" class="linkul sm-pd-5">

                                    <h4 class="font16 font-Mw color-black">
                                        Ondanks recordaantal coronadoden heropent Sao Paulo winkels
                                    </h4>



                                </a>

                            </div>

                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/cb7ab32f-f5be-4dcf-984b-f9e5b5a5a2a9_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">

                                <a href="/nieuws/varia/976816/-werkloosheid-op-aruba-77-procent-" class="linkul sm-pd-5">

                                    <h4 class="font16 font-Mw color-black">
                                        ‘Werkloosheid op Aruba 77 procent’
                                    </h4>



                                </a>

                            </div>

                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2019/11/c2e7095d-8dee-40c1-945c-8c66f97bce2b_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">

                                <a href="/leven/sport/976780/gefilmd-tijdens-het-omkleden" class="linkul sm-pd-5">

                                    <h4 class="font16 font-Mw color-black">
                                        Gefilmd tijdens het omkleden
                                    </h4>



                                </a>

                            </div>

                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2019/7/826743e0-9960-4427-9aec-51b8925e041a_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">

                                <a href="/nieuws/nederland/976799/alternatief-voor-vierdaagse" class="linkul sm-pd-5">

                                    <h4 class="font16 font-Mw color-black">
                                        Alternatief voor Vierdaagse
                                    </h4>



                                </a>

                            </div>

                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/decaaf9e-b5f4-4c2b-947d-a9f54876769f_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">

                                <a href="/nieuws/nederland/976793/omstreden-mannen-omstreden-beelden" class="linkul sm-pd-5">

                                    <h4 class="font16 font-Mw color-black">
                                        Omstreden mannen, omstreden beelden
                                    </h4>



                                </a>

                            </div>

                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/2/cc9dd589-c833-4254-bb3b-be183b6adb3a_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">

                                <a href="/nieuws/algemeen/976355/alleen-de-reputatie-van-het-gezin-van-filip-is-nog-schadevrij" class="linkul sm-pd-5">

                                    <h4 class="font16 font-Mw color-black">
                                        Kritiek op Belgisch koningshuis. Alleen de reputatie van het gezin van Filip is nog schadevrij
                                    </h4>



                                </a>

                            </div>

                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/cefc2ddf-d789-40f5-94ee-3da45f391e8e_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">

                                <a href="/nieuws/algemeen/975937/grapperhaus-gaat-op-kerktournee-de-eredienst-is-juist-nu-waardevo" class="linkul sm-pd-5">

                                    <h4 class="font16 font-Mw color-black">
                                        Minister Grapperhaus gaat op kerktournee: ‘Eredienst is juist nu waardevol’
                                    </h4>



                                </a>

                            </div>

                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/5/eaa5daef-b395-45c8-8a1b-5f43a0ae9347_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">

                                <a href="/nieuws/algemeen/976365/-ik-zie-steeds-weer-dominees-overspannen-raken-of-in-de-gevarenzo" class="linkul sm-pd-5">

                                    <h4 class="font16 font-Mw color-black">
                                        ‘Ik zie steeds weer dominees overspannen raken of in de gevarenzone terechtkomen’
                                    </h4>



                                </a>

                            </div>

                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2014/1/7169401c-ba75-43a0-a08b-8f3db29a3be0_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">

                                <a href="/nieuws/algemeen/976336/protestantse-gemeenten-hebben-een-miljard-euro-over-" class="linkul sm-pd-5">

                                    <h4 class="font16 font-Mw color-black">
                                        Protestantse gemeenten hebben een miljard euro ‘over’
                                    </h4>



                                </a>

                            </div>

                        </div>



                </div>

            </div>



                        </div>

                        <div class="pbph removeifempty" w="300" h="0" pos="2" max="1" advobject="webadv_template"></div>
                        <script>loadDesigns();</script>


                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
            </div>









        <div class="container mb-30 d-print-none" style="padding:0px!important;">
            <div class="row">

                <!-- col-md-9 -->

                <div class="d-none d-md-block d-lg-none col-md-3"></div>
                <div class="col-md-12 col-mdp-12 col-lg-9 pr-sm-15 pr-md-15 pr-mdp-15 pr-55">



                        <div class="desktoponly brdr-na-2 mb-15"></div>
                        <div class="mobileonly brdr-na-6 mb-15"></div>
                        <a href="/buitenland" title="" class="linkul">
                            <h2 class="p-title-vandaag sm-pd-5 desktoponly 5gory"><b>Buitenland</b></h2>
                        </a>
                        <div class="row">





                                <div class="col-md-6  col-lg-4 ">

                                    <a aria-label="&amp;#39;Skandia-man&amp;#39; vermoordde Palme" class="articleblock" href="/nieuws/buitenland/976808/skandia-man-vermoordde-palme">

                                        <div class="ImgContainerEmpty w-sm-35 float-sm-left" style="display:inline:block; overflow:hidden;">

                                            <figure class="mb-0" style="position: relative;">
                                                <img alt="&amp;#39;Skandia-man&amp;#39; vermoordde Palme" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/a9e09e3f-431c-47de-8719-eb495eec39df_thumb840.jpg" style="opacity: 1; height: auto;">


                                            </figure>

                                        </div>

                                        <div class="w-sm-65 plr-sm-5 float-sm-left ">
                                            <ul class="list-li-mr-20 sm-pd-5 pt-25 pt-sm-0">
                                                <li class="color-lite-black">
                                                    <span class="color-blue font-fs-sb font14 font-sm-12"><b>ACHTERGROND</b></span>
                                                </li>
                                            </ul>

                                            <h3 class="pt-5 sm-pd-5 pb-5 pb-sm-0 linkul font20  font-Mw-black font-sm-Mw-heavy font-sm-14 line-height-26">
                                                <span class="line-height1-2 linkul" href="/nieuws/buitenland/976808/skandia-man-vermoordde-palme"><b>&#39;Skandia-man&#39; vermoordde Palme</b></span>
                                            </h3>

                                            <div class="font-Mw-l font16 desktoponly">
                                                <p>


                                                    34 jaar na de moord op de Zweedse premier Olof Palme zegt het Zweedse Openbaar Ministerie de dader te hebben achterhaald..
                                                </p>
                                            </div>

                                        </div>
                                    </a>
                                </div>






                            

                                <div class="col-md-6 ipadblock col-lg-4  articleCategoryBlock" date="11-6-2020 03:00:00">

                                    <div class="mobileonly brdr-na-6 mtb-15"></div>


                                    <a aria-label="Op pelgrimage met een missie" class="articleblock" href="/nieuws/buitenland/976783/op-pelgrimage-met-een-missie">

                                        <div class="ImgContainerEmpty w-sm-35 float-sm-left">
                                            <figure class="mb-0" style="position: relative;">


                                                <img alt="Op pelgrimage met een missie" class="lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/6936576e-0fc1-44e6-afd2-1900b12779a5_thumb840.jpg" src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/6936576e-0fc1-44e6-afd2-1900b12779a5_thumb840.jpg" style="opacity: 1; height: auto;">

                                            </figure>
                                        </div>


                                        <div class="w-sm-65 plr-sm-5 float-sm-left">


                                            <ul class="list-li-mr-20 sm-pd-5 pt-25 pt-sm-0">
                                                <li class="color-lite-black">

                                                    <span class="color-blue font-fs-sb font14 font-sm-12"><b> ACHTERGROND</b></span>

                                                </li>
                                            </ul>


                                            <h3 class="pt-5 sm-pd-5 pb-5 pb-sm-0  font20  font-Mw-black font-sm-Mw-heavy font-sm-14 line-height-26">
                                                <span class="line-height1-2 linkul"><b>Op pelgrimage met een missie</b></span>
                                            </h3>


                                            <div class="font-Mw-l font16 desktoponly">
                                                <p>


                                                    Een pelgrimsreis naar Isra&euml;l en Palestina is een reis naar het wellicht diepste schisma van deze tijd onder christenen, maar ook binnen het Jodendom ..
                                                </p>
                                            </div>

                                        </div>
                                    </a>

                                </div>
                                <div class="col-md-6 ipadblock col-lg-4  articleCategoryBlock" date="11-6-2020 03:00:00">

                                    <div class="mobileonly brdr-na-6 mtb-15"></div>


                                    <a aria-label="" class="articleblock" href="/nieuws/buitenland/976771/article">

                                        <div class="ImgContainerEmpty w-sm-35 float-sm-left">
                                            <figure class="mb-0" style="position: relative;">


                                                <img alt="" class="lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/91d5e6bf-9e5c-4421-b841-22efe348baab_thumb840.jpg" src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/91d5e6bf-9e5c-4421-b841-22efe348baab_thumb840.jpg" style="opacity: 1; height: auto;">

                                            </figure>
                                        </div>


                                        <div class="w-sm-65 plr-sm-5 float-sm-left">


                                            <ul class="list-li-mr-20 sm-pd-5 pt-25 pt-sm-0">
                                                <li class="color-lite-black">

                                                    <span class="color-blue font-fs-sb font14 font-sm-12"><b> NIEUWS</b></span>

                                                </li>
                                            </ul>


                                            <h3 class="pt-5 sm-pd-5 pb-5 pb-sm-0  font20  font-Mw-black font-sm-Mw-heavy font-sm-14 line-height-26">
                                                <span class="line-height1-2 linkul"><b></b></span>
                                            </h3>


                                            <div class="font-Mw-l font16 desktoponly">
                                                <p>


                                                    Bij de Notre Dame in Parijs zijn werkers deze week begonnen aan een grote klus: het verwijderen van tonnen samengesmolten metaal..
                                                </p>
                                            </div>

                                        </div>
                                    </a>

                                </div>
                                <div class="col-md-6 ipadblock col-lg-4  articleCategoryBlock" date="10-6-2020 16:04:00">

                                    <div class="mobileonly brdr-na-6 mtb-15"></div>


                                    <a aria-label="Solidariteit van Amerikaanse media met zwart protest pakt verkeerd uit" class="articleblock" href="/nieuws/buitenland/976686/solidariteit-van-amerikaanse-media-met-zwart-protest-pakt-verkeer">

                                        <div class="ImgContainerEmpty w-sm-35 float-sm-left">
                                            <figure class="mb-0" style="position: relative;">


                                                <img alt="Solidariteit van Amerikaanse media met zwart protest pakt verkeerd uit" class="lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2017/12/f312cad0-4fee-4336-92a1-d39cecceb507_thumb840.jpg" src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2017/12/f312cad0-4fee-4336-92a1-d39cecceb507_thumb840.jpg" style="opacity: 1; height: auto;">

                                            </figure>
                                        </div>


                                        <div class="w-sm-65 plr-sm-5 float-sm-left">


                                            <ul class="list-li-mr-20 sm-pd-5 pt-25 pt-sm-0">
                                                <li class="color-lite-black">

                                                    <span class="color-blue font-fs-sb font14 font-sm-12"><b> NIEUWS</b></span>

                                                </li>
                                            </ul>


                                            <h3 class="pt-5 sm-pd-5 pb-5 pb-sm-0  font20  font-Mw-black font-sm-Mw-heavy font-sm-14 line-height-26">
                                                <span class="line-height1-2 linkul"><b>Solidariteit van Amerikaanse media met zwart protest pakt verkeerd uit</b></span>
                                            </h3>


                                            <div class="font-Mw-l font16 desktoponly">
                                                <p>


                                                    Overal verklaren bedrijven zich solidair met Black Lives Matter.  Ook Amerikaanse media doen dat, maar op hun eigen werkvloer doen zij zelf veel te weinig..
                                                </p>
                                            </div>

                                        </div>
                                    </a>

                                </div>
                                <div class="col-md-6 ipadblock col-lg-4  articleCategoryBlock" date="10-6-2020 03:01:00">

                                    <div class="mobileonly brdr-na-6 mtb-15"></div>


                                    <a aria-label="President Nkurunziza (55) van Burundi plotseling overleden" class="articleblock" href="/nieuws/buitenland/976596/president-nkurunziza-55-van-burundi-plotseling-overleden">

                                        <div class="ImgContainerEmpty w-sm-35 float-sm-left">
                                            <figure class="mb-0" style="position: relative;">


                                                <img alt="President Nkurunziza (55) van Burundi plotseling overleden" class="lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/1/a7486b99-3a6a-45dd-a6a9-90ea5be54f84_thumb840.jpg" src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/1/a7486b99-3a6a-45dd-a6a9-90ea5be54f84_thumb840.jpg" style="opacity: 1; height: auto;">

                                            </figure>
                                        </div>


                                        <div class="w-sm-65 plr-sm-5 float-sm-left">


                                            <ul class="list-li-mr-20 sm-pd-5 pt-25 pt-sm-0">
                                                <li class="color-lite-black">

                                                    <span class="color-blue font-fs-sb font14 font-sm-12"><b> NIEUWS</b></span>

                                                </li>
                                            </ul>


                                            <h3 class="pt-5 sm-pd-5 pb-5 pb-sm-0  font20  font-Mw-black font-sm-Mw-heavy font-sm-14 line-height-26">
                                                <span class="line-height1-2 linkul"><b>President Nkurunziza (55) van Burundi plotseling overleden</b></span>
                                            </h3>


                                            <div class="font-Mw-l font16 desktoponly">
                                                <p>


                                                    De vertrekkend president van de Afrikaanse staat Burundi, Pierre Nkurunziza, is dinsdag onverwachts overleden.  Hij stierf aan de gevolgen van een hartaan..
                                                </p>
                                            </div>

                                        </div>
                                    </a>

                                </div>
                                <div class="col-md-6 ipadblock col-lg-4  articleCategoryBlock" date="10-6-2020 03:00:00">

                                    <div class="mobileonly brdr-na-6 mtb-15"></div>


                                    <a aria-label="Voor Floyd is blank de kleur van de dood" class="articleblock" href="/nieuws/buitenland/976610/voor-floyd-is-blank-kleur-van-de-dood">

                                        <div class="ImgContainerEmpty w-sm-35 float-sm-left">
                                            <figure class="mb-0" style="position: relative;">


                                                <img alt="Voor Floyd is blank de kleur van de dood" class="lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/99fdb64e-cd3a-476c-bc25-009b23e8862e_thumb840.jpg" src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/99fdb64e-cd3a-476c-bc25-009b23e8862e_thumb840.jpg" style="opacity: 1; height: auto;">

                                            </figure>
                                        </div>


                                        <div class="w-sm-65 plr-sm-5 float-sm-left">


                                            <ul class="list-li-mr-20 sm-pd-5 pt-25 pt-sm-0">
                                                <li class="color-lite-black">

                                                    <span class="color-blue font-fs-sb font14 font-sm-12"><b> ACHTERGROND</b></span>

                                                </li>
                                            </ul>


                                            <h3 class="pt-5 sm-pd-5 pb-5 pb-sm-0  font20  font-Mw-black font-sm-Mw-heavy font-sm-14 line-height-26">
                                                <span class="line-height1-2 linkul"><b>Voor Floyd is blank de kleur van de dood</b></span>
                                            </h3>


                                            <div class="font-Mw-l font16 desktoponly">
                                                <p>


                                                    De levensloop van George Floyd was niet smetteloos, maar hij wist veel harten te veroveren met zijn vriendelijke eenvoud.  Schoolmakkers en buurgenoten ki..
                                                </p>
                                            </div>

                                        </div>
                                    </a>

                                </div>
                                <div class="col-md-6 ipadblock col-lg-4  articleCategoryBlock" date="10-6-2020 03:00:00">

                                    <div class="mobileonly brdr-na-6 mtb-15"></div>


                                    <a aria-label="Trump ziet opzet in val 75-jarige demonstrant Gugino" class="articleblock" href="/nieuws/buitenland/976597/trump-ziet-opzet-in-val-75-jarige-demonstrant">

                                        <div class="ImgContainerEmpty w-sm-35 float-sm-left">
                                            <figure class="mb-0" style="position: relative;">


                                                <img alt="Trump ziet opzet in val 75-jarige demonstrant Gugino" class="lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/eee01a4b-e48d-4f96-b8d2-7058edad853a_thumb840.jpg" src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/eee01a4b-e48d-4f96-b8d2-7058edad853a_thumb840.jpg" style="opacity: 1; height: auto;">

                                            </figure>
                                        </div>


                                        <div class="w-sm-65 plr-sm-5 float-sm-left">


                                            <ul class="list-li-mr-20 sm-pd-5 pt-25 pt-sm-0">
                                                <li class="color-lite-black">

                                                    <span class="color-blue font-fs-sb font14 font-sm-12"><b> NIEUWS</b></span>

                                                </li>
                                            </ul>


                                            <h3 class="pt-5 sm-pd-5 pb-5 pb-sm-0  font20  font-Mw-black font-sm-Mw-heavy font-sm-14 line-height-26">
                                                <span class="line-height1-2 linkul"><b>Trump ziet opzet in val 75-jarige demonstrant Gugino</b></span>
                                            </h3>


                                            <div class="font-Mw-l font16 desktoponly">
                                                <p>


                                                    Donald Trump heeft zich op Twitter afgevraagd of de val van de 75-jarige demonstrant na een duw door de politie in Buffalo een vooropgezet plan was.  Hij ..
                                                </p>
                                            </div>

                                        </div>
                                    </a>

                                </div>
                                <div class="col-md-6 ipadblock col-lg-4  articleCategoryBlock" date="9-6-2020 19:57:00">

                                    <div class="mobileonly brdr-na-6 mtb-15"></div>


                                    <a aria-label="Blogs en bladen: Op zoek naar liefde tijdens de crisis" class="articleblock" href="/nieuws/buitenland/976524/blogs-en-bladen-op-zoek-naar-liefde-tijdens-de-crisis">

                                        <div class="ImgContainerEmpty w-sm-35 float-sm-left">
                                            <figure class="mb-0" style="position: relative;">


                                                <img alt="Blogs en bladen: Op zoek naar liefde tijdens de crisis" class="lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/63c24f20-24cd-4653-b36c-c6631c1448ea_thumb840.jpg" src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/63c24f20-24cd-4653-b36c-c6631c1448ea_thumb840.jpg" style="opacity: 1; height: auto;">

                                            </figure>
                                        </div>


                                        <div class="w-sm-65 plr-sm-5 float-sm-left">


                                            <ul class="list-li-mr-20 sm-pd-5 pt-25 pt-sm-0">
                                                <li class="color-lite-black">

                                                    <span class="color-blue font-fs-sb font14 font-sm-12"><b> NIEUWS</b></span>

                                                </li>
                                            </ul>


                                            <h3 class="pt-5 sm-pd-5 pb-5 pb-sm-0  font20  font-Mw-black font-sm-Mw-heavy font-sm-14 line-height-26">
                                                <span class="line-height1-2 linkul"><b>Blogs en bladen: Op zoek naar liefde tijdens de crisis</b></span>
                                            </h3>


                                            <div class="font-Mw-l font16 desktoponly">
                                                <p>


                                                    Het ND selecteert spraakmakende verhalen uit andere media.  Vandaag: Op zoek naar liefde tijdens de crisis en hoe het coronavirus de daklozen raakt
                                                </p>
                                            </div>

                                        </div>
                                    </a>

                                </div>
                                <div class="col-md-6 ipadblock col-lg-4  articleCategoryBlock" date="9-6-2020 19:28:00">

                                    <div class="mobileonly brdr-na-6 mtb-15"></div>


                                    <a aria-label="Artsen zonder Grenzen: ‘Ebola blijft in Congo helaas de kop opsteken’" class="articleblock" href="/nieuws/buitenland/976515/artsen-zonder-grenzen-ebola-blijft-in-congo-helaas-de-kop-opsteke">

                                        <div class="ImgContainerEmpty w-sm-35 float-sm-left">
                                            <figure class="mb-0" style="position: relative;">


                                                <img alt="Artsen zonder Grenzen: ‘Ebola blijft in Congo helaas de kop opsteken’" class="lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/a660f3e7-4564-4b59-8b71-1331c2ea8522_thumb840.jpg" src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/a660f3e7-4564-4b59-8b71-1331c2ea8522_thumb840.jpg" style="opacity: 1; height: auto;">

                                            </figure>
                                        </div>


                                        <div class="w-sm-65 plr-sm-5 float-sm-left">


                                            <ul class="list-li-mr-20 sm-pd-5 pt-25 pt-sm-0">
                                                <li class="color-lite-black">

                                                    <span class="color-blue font-fs-sb font14 font-sm-12"><b> NIEUWS</b></span>

                                                </li>
                                            </ul>


                                            <h3 class="pt-5 sm-pd-5 pb-5 pb-sm-0  font20  font-Mw-black font-sm-Mw-heavy font-sm-14 line-height-26">
                                                <span class="line-height1-2 linkul"><b>Artsen zonder Grenzen: ‘Ebola blijft in Congo helaas de kop opsteken’</b></span>
                                            </h3>


                                            <div class="font-Mw-l font16 desktoponly">
                                                <p>


                                                    Voor de elfde keer is in de Democratische Republiek Congo (DRC) ebola uitgebroken, nu in het westen.  Met twee ebolahaarden, een mazelenepidemie en COVID-..
                                                </p>
                                            </div>

                                        </div>
                                    </a>

                                </div>

                        </div>
                            <a class="dplay-block btn-brdr-primary font-Mw-l mtb-40 mb-md-50" href="/buitenland"><b>meer ‘Buitenland’</b></a>
                        <div class="mb-5"></div>
                        <div class="pl-0 pl-md-0"></div>













                </div>

                <div class="d-none d-md-block d-lg-none col-md-2"></div>
                <div class="desktoponly ipadblock1024 col-md-8 col-lg-3 pl-0">

                    <p class="text-center color-dim-grey mb-10 font-fs-b font12"> advertentie</p>

                    <!-- /7636/ND.nl/Test/ND_test_rectangle -->
                    <div id='div-gpt-ad-1584363504053-0'>
                        <script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1584363504053-0'); });
                        </script>
                    </div>


<div class="bottomcolumn berichtenstroom mt-40 bcjustin" id="">
    <div class="col-md-12 col-lg-12 mb-0" style="padding:0px!important;">

 

        <ul class="nav nav-tabs list-a-plr-0 mt-0 list-a-plr-sm-5 pl-0 list-a-pb-15 list-a-ptb-sm-0">
            <li class="nav-item w-50">

                <a class="nav-link active pt-0 " data-toggle="tab" href="#home">
                    <div class="brdr-na-2 active mb-20"></div>
                    <h4 class="color-blue font14 pl-20 font-fs-sb">LAATSTE NIEUWS </h4>


                </a>


            </li>
            <li class="nav-item w-50">
                <a class="nav-link pt-0" data-toggle="tab" href="#menu1">
                    <div class="brdr-na-4 active mb-20"></div>
                    <h4 class="color-paars font14 pl-20 font-fs-sb">MEEST GELEZEN </h4>
                </a>
            </li>
        </ul>

        <!-- Tab panes -->
        <div class="tab-content">
            <div class="tab-pane active" id="home">









                <div class="pad brder-blr-grey">



                        <div class="row mlr-0 ">

                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">


                                <p class="color-blue font14 font-Mw-b"> 03:00 </p>

                            </div>

                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">



                                <a aria-label="Lees Homogenezing bij vijftien therapeuten in Nederland" href="/nieuws/politiek/976812/homogenezing-bij-vijftien-therapeuten-in-nederland" title="Homogenezing bij vijftien therapeuten in Nederland" class="linkul">












                                        <h4 class="color-black font16 font-Mw-b">
                                            Homogenezing bij vijftien therapeuten in Nederland
                                        </h4>










                                            <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>




                                    </a>
                            </div>

                        </div>
                        <div class="row mlr-0 oddLi2">

                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">


                                <p class="color-blue font14 font-Mw-b"> 03:00 </p>

                            </div>

                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">



                                <a aria-label="Lees Advies: rustig aan met bezuinigen" href="/nieuws/economie/976811/advies-rustig-aan-met-bezuinigen" title="Advies: rustig aan met bezuinigen" class="linkul">












                                        <h4 class="color-black font16 font-Mw-b">
                                            Advies: rustig aan met bezuinigen
                                        </h4>










                                            <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>




                                    </a>
                            </div>

                        </div>
                        <div class="row mlr-0 ">

                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">


                                <p class="color-blue font14 font-Mw-b"> 03:00 </p>

                            </div>

                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">



                                <a aria-label="Lees Halsema &amp;#39;betreurt&amp;#39; en mag blijven" href="/nieuws/nederland/976810/halsema-betreurt-en-mag-blijven" title="Halsema &amp;#39;betreurt&amp;#39; en mag blijven" class="linkul">












                                        <h4 class="color-black font16 font-Mw-b">
                                            Halsema &#39;betreurt&#39; en mag blijven
                                        </h4>










                                            <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>




                                    </a>
                            </div>

                        </div>
                        <div class="row mlr-0 oddLi2">

                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">


                                <p class="color-blue font14 font-Mw-b"> 03:00 </p>

                            </div>

                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">



                                <a aria-label="Lees Virtuele algemene vergadering VN" href="/nieuws/buitenland/976809/virtuele-algemene-vergadering-vn" title="Virtuele algemene vergadering VN" class="linkul">












                                        <h4 class="color-black font16 font-Mw-b">
                                            Virtuele algemene vergadering VN
                                        </h4>










                                            <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>




                                    </a>
                            </div>

                        </div>
                        <div class="row mlr-0 ">

                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">


                                <p class="color-blue font14 font-Mw-b"> 03:00 </p>

                            </div>

                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">



                                <a aria-label="Lees &amp;#39;Skandia-man&amp;#39; vermoordde Palme" href="/nieuws/buitenland/976808/skandia-man-vermoordde-palme" title="&amp;#39;Skandia-man&amp;#39; vermoordde Palme" class="linkul">












                                        <h4 class="color-black font16 font-Mw-b">
                                            &#39;Skandia-man&#39; vermoordde Palme
                                        </h4>










                                            <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>




                                    </a>
                            </div>

                        </div>
                        <div class="row mlr-0 oddLi2">

                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">


                                <p class="color-blue font14 font-Mw-b"> 03:00 </p>

                            </div>

                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">



                                <a aria-label="Lees &amp;#39;Te veel kinderen met snotneus geweigerd&amp;#39;" href="/nieuws/nederland/976806/te-veel-kinderen-met-snotneus-geweigerd" title="&amp;#39;Te veel kinderen met snotneus geweigerd&amp;#39;" class="linkul">












                                        <h4 class="color-black font16 font-Mw-b">
                                            &#39;Te veel kinderen met snotneus geweigerd&#39;
                                        </h4>










                                            <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>




                                    </a>
                            </div>

                        </div>
                        <div class="row mlr-0 ">

                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">


                                <p class="color-blue font14 font-Mw-b"> 03:00 </p>

                            </div>

                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">



                                <a aria-label="Lees De &amp;lsquo;geheime chef&amp;rsquo; van Volkswagen" href="/nieuws/economie/976805/de-lsquo-geheime-chef-rsquo-van-volkswagen" title="De &amp;lsquo;geheime chef&amp;rsquo; van Volkswagen" class="linkul">












                                        <h4 class="color-black font16 font-Mw-b">
                                            De &lsquo;geheime chef&rsquo; van Volkswagen
                                        </h4>










                                            <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>




                                    </a>
                            </div>

                        </div>
                        <div class="row mlr-0 oddLi2">

                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">


                                <p class="color-blue font14 font-Mw-b"> 03:00 </p>

                            </div>

                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">



                                <a aria-label="Lees Kabinet bereid te praten over voorkomen pensioenkortingen" href="/nieuws/economie/976804/kabinet-bereid-te-praten-over-voorkomen-pensioenkortingen" title="Kabinet bereid te praten over voorkomen pensioenkortingen" class="linkul">












                                        <h4 class="color-black font16 font-Mw-b">
                                            Kabinet bereid te praten over voorkomen pensioenkortingen
                                        </h4>










                                            <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>




                                    </a>
                            </div>

                        </div>
                        <div class="row mlr-0 ">

                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">


                                <p class="color-blue font14 font-Mw-b"> 03:00 </p>

                            </div>

                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">



                                <a aria-label="Lees Overheid koopt 400 varkenshouders uit" href="/nieuws/economie/976802/overheid-koopt-400-varkenshouders-uit" title="Overheid koopt 400 varkenshouders uit" class="linkul">












                                        <h4 class="color-black font16 font-Mw-b">
                                            Overheid koopt 400 varkenshouders uit
                                        </h4>










                                            <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>




                                    </a>
                            </div>

                        </div>


                </div>

            </div>
            <div class="tab-pane fade" id="menu1">
                <div class="pad brder-blr-grey">

            <div class="bcmostliked">
                <div class="">









                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/2/cc9dd589-c833-4254-bb3b-be183b6adb3a_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">

                                <a href="/nieuws/algemeen/976355/alleen-de-reputatie-van-het-gezin-van-filip-is-nog-schadevrij" class="linkul sm-pd-5">

                                    <h4 class="color-black font16 font-Mw-b">
                                        Kritiek op Belgisch koningshuis. Alleen de reputatie van het gezin van Filip is nog schadevrij
                                    </h4>
                                </a>

                            </div>

                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/cefc2ddf-d789-40f5-94ee-3da45f391e8e_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">

                                <a href="/nieuws/algemeen/975937/grapperhaus-gaat-op-kerktournee-de-eredienst-is-juist-nu-waardevo" class="linkul sm-pd-5">

                                    <h4 class="color-black font16 font-Mw-b">
                                        Minister Grapperhaus gaat op kerktournee: ‘Eredienst is juist nu waardevol’
                                    </h4>
                                </a>

                            </div>

                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/5/eaa5daef-b395-45c8-8a1b-5f43a0ae9347_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">

                                <a href="/nieuws/algemeen/976365/-ik-zie-steeds-weer-dominees-overspannen-raken-of-in-de-gevarenzo" class="linkul sm-pd-5">

                                    <h4 class="color-black font16 font-Mw-b">
                                        ‘Ik zie steeds weer dominees overspannen raken of in de gevarenzone terechtkomen’
                                    </h4>
                                </a>

                            </div>

                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2014/1/7169401c-ba75-43a0-a08b-8f3db29a3be0_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">

                                <a href="/nieuws/algemeen/976336/protestantse-gemeenten-hebben-een-miljard-euro-over-" class="linkul sm-pd-5">

                                    <h4 class="color-black font16 font-Mw-b">
                                        Protestantse gemeenten hebben een miljard euro ‘over’
                                    </h4>
                                </a>

                            </div>

                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2019/8/868ca359-0cc5-4fc3-8381-6549ed04c2c9_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">

                                <a href="/nieuws/algemeen/976126/viral-ophef-over-de-speech-van-rapper-akwasi" class="linkul sm-pd-5">

                                    <h4 class="color-black font16 font-Mw-b">
                                        Viral: Ophef over de speech van rapper Akwasi
                                    </h4>
                                </a>

                            </div>

                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2011/10/c61381f6-ca1b-4dec-a18b-297117d5464d_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">

                                <a href="/nieuws/algemeen/976299/kanker-geconstateerd-bij-amerikaanse-predikant-tim-keller" class="linkul sm-pd-5">

                                    <h4 class="color-black font16 font-Mw-b">
                                        Kanker geconstateerd bij Amerikaanse predikant Tim Keller
                                    </h4>
                                </a>

                            </div>

                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/109b9e3e-06ec-429c-9a40-599cd6f04484_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">

                                <a href="/nieuws/algemeen/976052/nee-tegen-racisme" class="linkul sm-pd-5">

                                    <h4 class="color-black font16 font-Mw-b">
                                        Racisme is niet de zonde van Derek Chauvin of Trump. Dan zouden we als witte christenen kunnen wijzen
                                    </h4>
                                </a>

                            </div>

                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/6/7f34b999-d6e7-4638-b629-e2ec68dc9a10_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">

                                <a href="/nieuws/algemeen/976303/engelse-vertaling-van-sela-s-ik-zal-er-zijn-" class="linkul sm-pd-5">

                                    <h4 class="color-black font16 font-Mw-b">
                                        Sela brengt Engelse vertaling van ‘Ik zal er zijn’ uit
                                    </h4>
                                </a>

                            </div>

                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">


                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://nederlandsdagblad.pubble.cloud/9ed0159c/content/2020/2/edaa0a5e-21b6-4c1c-bd4b-52bb60f0f0d7_thumb150.jpg" style="opacity: 1; height: auto;">




                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">

                                <a href="/nieuws/algemeen/976032/de-partij-stort-niet-in-als-ik-ga" class="linkul sm-pd-5">

                                    <h4 class="color-black font16 font-Mw-b">
                                        Joël Voordewind stopt na de verkiezingen als Kamerlid: ‘De partij stort niet in als ik ga’
                                    </h4>
                                </a>

                            </div>

                        </div>



                </div>

            </div>



                </div>
                </div>
            </div>
    </div>

    </div>



                </div><!-- col-md-3 -->
            </div>

            <div class="container mtb-30" style="padding:0px!important;">




            </div>

            <div class="row mtb-30">
                <div class="col-md-6  col-lg-5 mtb-10">
                    <div class="pl-0 pl-md-0">
                    </div>
                </div>
                <div class="col-md-6 col-lg-7 mtb-10">
                </div>
            </div>

            <!-- row -->
        </div>
        <!-- container
    </div>-->

    </section>






<div id="mobileLoginnd" class="" style="display: none;">



    <div class="mobileonly">



<div class="stickytop">


    <div class="bg-191 pt-20 pb-50">
        <div class="container min-h-100x  mt-30" style="overflow: hidden; padding:0px!important;">

            <div class="col-md-12 col-lg-12">

                <p class="color-white font-fsr text-center">INLOGGEN</p>

                <a href="/account/auth_redirect?to=default&method=facebook">
                    <span class="w-auto open mt-10 color-dim-grey font-fsr font16 pr-30 ptb-15" style="background-color:#3C5794 !important;">
                        <ul class="float-left text-center list-a-bg-white color-Fcb list-a-hw-radial-25 list-a-hvr-primary list-li-ml-5">
                            <li><i class="font14 fa fa-facebook"></i></li>
                        </ul>
                        doorgaan met Facebook
                    </span>
                </a>

                <p class="mtb-20 font-fsr color-white text-center font14">
                    of log in met je e-mailadres
                </p>
                <form style="margin-top:0px;padding-top:0px !important;" name="loginform" id="loginform" action="https://auth.pubble.nl/token/login" method="post">
                    <input type="hidden" name="callerID" value="2898" />
                    <input type="hidden" name="target" value="https://www.nd.nl/account/validatetoken" />
                    <input type="hidden" name="returnUrl" value="" />
                    <input type="hidden" name="murmur" id="murmur" value="" />
                    <div class="pad brder-grey bg-wit">
                        <input id="username" class="mb-0 pl-10  pb-0 font-fsr color-dim-grey" placeholder="e-mailadres" style="width: 100% !important;" name="username" type="text">
                    </div>

                    <div class="pad brder-grey bg-wit">
                        <input id="password" class="mb-0 pl-10 pb-0 font-fsr color-dim-grey" name="password" placeholder="Wachtwoord" style="width: 100% !important;" type="password">
                    </div>



                    <input type="submit" value="Inloggen" class="color-white font-fsr  mtb-20 font14" style="background-color:#940045 !important;">
                    </form>
                    <p class="color-dim-grey text-center ">
                        <a class="mtb-20 text-center font14" href="/account/register" target="_blank" rel="noopener"> maak een account aan</a>
                    </p>


            </div>

        </div>

    </div>
</div>




    </div>

</div>





<footer id="bottompopup" class="stickybottom">
    <div class="bg-192">
        <div class="brdr-na-Tel"></div>
        <div class="container" style="padding:0px!important;">
            <div class="row ml-0">
                <div class="col-md-12 col-lg-11 pr-30 pl-md-0 pr-md-15 pr-0">
                    <div class="wh-160x abs-tlr ipadblock desktoponly">
                    </div>
                    <div class="ml-70 ml-mdp-10  ml-md-5 pr-sm-20  min-h-100x">
                        <a data-source="button_coronagratismaand" href="https://www.nd.nl/abonnement/campagne/bestellen" class="float-right">
                            <span class="mt-25  brder-grey ml-20 font-fsr mt-sm-10 font16  plr-sm-10  plr-30 bg-192 ptb-15" style="background-color:#fbfbfb !important;  border-radius: 3px; float:right">gratis maand</span>
                        </a>
                        <a data-source="button_coronakorting" href="https://www.nd.nl/abonnement/nederlands-dagblad/bestellen" class="float-right">
                            <span class="btn-fill-paars-medium mt-25 mt-sm-10 font-fsr ptb-15 plr-30 ">abonnement met korting </span>
                        </a>
                        <p class="pt-25 pr-20 pt-sm-5 pl-sm-20 pr-sm-20 float-right text-right font-fsr color-black font16">
                            Het zijn onrustige tijden. Wij brengen u betrouwbare informatie.<br />
                            Vanuit het geloof, de hoop en de liefde die ons drijven.
                            <a href="/service/meer-informatie" title="Waarom moet ik mezelf registreren?">
                            </a>
                        </p>
                    </div>
                </div>
            </div>

            <div class="container abs-tlr abs-tlr pr-0" onclick="$('.stickybottom').hide()">
                <span class="w-40x color-white bg-paars plr-10 ptb-10 font-fs-sb b-r3 font16 " data-dismiss="modal" style="margin-top: -40px; float: right;">
                    <svg xmlns="http://www.w3.org/2000/svg" class="" width="10" height="10" viewBox="0 0 10 10">
                        <path id="np_close_1180194_000000" d="M16.036,6.464a.69.69,0,0,0-1,0L11.25,10.25,7.464,6.464a.707.707,0,1,0-1,1L10.25,11.25,6.464,15.036a.69.69,0,0,0,0,1,.69.69,0,0,0,1,0L11.25,12.25l3.786,3.786a.69.69,0,0,0,1,0,.69.69,0,0,0,0-1L12.25,11.25l3.786-3.786A.69.69,0,0,0,16.036,6.464Z" transform="translate(-6.25 -6.25)" fill="#fff" />
                    </svg>
                </span>
            </div>
        </div>
    </div>
</footer>









<footer class="bg-192 box-shadow d-print-none">
    <div class="pt-50 pb-20 pos-relative">
        <div class="abs-tblr pt-50 z--1 text-center">
        </div>
        <section>
            <div class="container ">

                <div class="row">

                    <div class="col-sm-6 col-md-2 col-lg-3 pr-sm-0 pl-0 textsmc w-sm-50 float-sm-left light-blue-hover">
                        <h4 class="desktoponly p-title-vandaag sm-pd-5 text-tf-none "><b>nederlands dagblad</b></h4>
                        <h4 class="mobileonly p-title-vandaag sm-pd-5 "><b>nd</b></h4>

                        <ul class="float-left float-sm-none list-block list-li-ptb-5 font16 font-fsr list-btm-border-white">

                            <li><a aria-label="" href="/service/colofon" class=""><b>colofon</b></a></li>
                            <li><a aria-label="" href="/service/missie_visie" class=""><b>over ons</b></a></li>
                            <li><a aria-label="" href="/service/werkenbijnd" class=""><b>werken bij</b></a></li>
                            <li><a aria-label="" href="/service/contactgegevens" class=""><b>contact</b></a></li>
                        </ul>
                    </div>


                    <div class="col-sm-6 col-md-3 col-lg-3 w-sm-50 textsmc float-left float-sm-left light-blue-hover ">

                        <h4 class="p-title-vandaag sm-pd-5 text-tf-none "><b>service</b></h4>

                        <ul class="list-block list-li-ptb-5 font16 font-fsr list-btm-border-white">
                            <li><b><a href="/service">klantenservice</a></b></li>
                            <li><b><a aria-label="" href="/service/bezorging" class="">bezorging</b></a></li>
                            <li><b><a aria-label="" href="/service/verhuizing" class="">verhuizing</b></a></li>
                            <li><b><a aria-label="" href="/service/vakantie" class="">vakantie</b></a></li>
                            <li><b><a aria-label="" href="/service/losseverkoop" class="">losse verkoop</b></a></li>
                            <li><b><a aria-label="" href="/service/adverteren" class="">adverteren</b></a></li>

                        </ul>
                    </div>



                        <div class="col-sm-12 col-md-7 col-lg-6 pl-0 pr-0 desktoponly">
                            <h4 class="p-title-vandaag sm-pd-5 pl-15 text-tf-none"><b> kennismakingsabonnementen</b></h4>




                            <ul class="list-block font20 font-fsr list-btm-border-white">

                                    <li class="font20 font-fs-b">
                                        <a data-source="button_footer" aria-label="Compleet bestellen" href="/abonnement/nederlands-dagblad/bestellen/compleet" class="w-100 pl-15 pt-10 pb-5 footer-abonnementen">

                                            <b>Compleet</b> <p class="float-right color-blue font15"> <span class="opacty-5">per week vanaf</span> <span class="ml-20 color-blue font20"><b>€ 6,50</b></span></p>
                                        </a>

                                    </li>
                                    <li class="font20 font-fs-b">
                                        <a data-source="button_footer" aria-label="Vrijdag zaterdag en altijd digitaal bestellen" href="/abonnement/nederlands-dagblad/bestellen/vrijdag-zaterdag-en-altijd-digitaal" class="w-100 pl-15 pt-10 pb-5 footer-abonnementen">

                                            <b>Vrijdag zaterdag en altijd digitaal</b> <p class="float-right color-blue font15"> <span class="opacty-5">per week vanaf</span> <span class="ml-20 color-blue font20"><b>€ 4,75</b></span></p>
                                        </a>

                                    </li>
                                    <li class="font20 font-fs-b">
                                        <a data-source="button_footer" aria-label="Zaterdag en altijd digitaal bestellen" href="/abonnement/nederlands-dagblad/bestellen/zaterdag-en-altijd-digitaal" class="w-100 pl-15 pt-10 pb-5 footer-abonnementen">

                                            <b>Zaterdag en altijd digitaal</b> <p class="float-right color-blue font15"> <span class="opacty-5">per week vanaf</span> <span class="ml-20 color-blue font20"><b>€ 4,00</b></span></p>
                                        </a>

                                    </li>
                                    <li class="font20 font-fs-b">
                                        <a data-source="button_footer" aria-label="Volledig digitaal bestellen" href="/abonnement/nederlands-dagblad/bestellen/volledig-digitaal" class="w-100 pl-15 pt-10 pb-5 footer-abonnementen">

                                            <b>Volledig digitaal</b> <p class="float-right color-blue font15"> <span class="opacty-5">per week vanaf</span> <span class="ml-20 color-blue font20"><b>€ 2,99</b></span></p>
                                        </a>

                                    </li>

                                 
                            </ul>
                        </div>
                </div>


                <div class="row">

                    <div class="col-sm-12 col-md-12 col-lg-3 pl-0 textsmc">
                        <ul class="mtb-30 list-a-bg-blue color-white list-a-hw-radial-35 list-a-hvr-primary list-li-ml-0">
                            <li class="text-center"><a href="https://www.facebook.com/nederlandsdagblad" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a></li>
                            <li class="text-center"><a href="https://twitter.com/ndnl" target="_blank" rel="noopener"><i class=" fa fa-twitter"></i></a></li>
                            <li class="text-center"><a href="https://www.linkedin.com/company/nederlands-dagblad" target="_blank" rel="noopener"><i class=" fa fa-linkedin"></i></a></li>
                            <li class="text-center"><a href="https://www.youtube.com/channel/UC6ufazQhZ0G8r6fV2jqVqoA" target="_blank" rel="noopener"><i class=" fa fa-youtube"></i></a></li>
                            <li class="text-center"><a href="https://www.instagram.com/nederlandsdagblad/" target="_blank" rel="noopener"><i class=" fa fa-instagram"></i></a></li>
                        </ul>

                    </div>

                    <div class="col-sm-12 col-md-4 col-lg-3 textsmc">
                        <a href="tel:088-1-999-999" rel="nofollow">
                            <h4 class="p-title-vandaag mtb-30 sm-pd-5 "><b>(088) 1 999 999</b></h4>
                        </a>
                    </div>


                        <div class="desktoponly  col-md-8 col-lg-6 col-sm-6 mt-20">
                            <div class="float-left">
                                <a aria-label="Aanmelden voor nieuwsbrief" href="/abonnement/nederlands-dagblad/bestellen" target="_blank" rel="noopener">
                                    <span class="btn-fill-paars-medium ptb-10 plr-15 float-right">abonnement nemen</span>
                                </a>
                            </div>

                            <p class="ml-200 mt-5 textsmc color-ccc">
                                <a href="/service/alleabonnementen">Toon alle abonnementsvormen</a>
</p>
                        </div>
                </div>


            </div>
            <div class="brdr-ash-1 opacty-2"></div>





            <div class="container mb-70 plr-0">
                <div class="pt-50 pb-50 text-sm-center pos-relative">

                    <ul class="float-left float-sm-none list-a-plr-10 mb-sm-50 list-a-plr-sm-5 list-a-ptb-15 list-a-ptb-sm-10">
                        <li>©2020 Nederlands Dagblad</li>
                    </ul>

                    <ul class="float-right float-sm-none list-a-plr-10 list-a-plr-sm-5 list-a-pb-15 list-a-ptb-sm-5">
                        <li><a class="pl-0 pl-sm-10" href="/home/htmlsitemap">sitemap</a></li>
                        <li><a class="pl-0 pl-sm-10" href="/service/privacy">privacy & cookies</a></li>
                        <li><a href="/service/algemenevoorwaarden">algemene voorwaarden</a></li>
                        <li> <a title="Gemaakt met behulp van Pubble" href="https://www.pubble.cloud/" target="_blank"><img style="width: 75px; height: 28px;" src="https://storage.pubble.nl/assets/images/Pubble-logo.svg" alt=""></a></li>


</ul>

                </div>
            </div>
        </section>
    </div>
    

</footer>



        <script src="https://code.jquery.com/jquery-3.4.1.min.js"
                integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo="
                crossorigin="anonymous"></script>
        <script src="https://code.jquery.com/jquery-migrate-3.1.0.min.js"></script>
        <script src="/Scripts/bootstrap/bootstrap.js"></script>




        
<script src="/cassette.axd/script/85709d7952bdad9919336fc994a7e692712031fe/Scripts/pubble" type="text/javascript"></script>



        
        
        
        

        <input type="hidden" id="authed" value="False" />
        <input type="hidden" id="fbidt" value="" />
        <input type="hidden" id="ismobile" value="False" />
        <input type="hidden" id="isvp" />
        <script src="/Scripts/NederlandsDagbladLayoutLogic.js"></script>



            <!-- Begin comScore Inline Tag 1.1302.13 -->
            <script type="javascript/blocked" language="JavaScript1.3" src="//b.scorecardresearch.com/c2/16934545/cs.js"></script>
            <!-- End comScore Inline Tag -->




<div id="cookieconsent" style="display:none;">
    <div id="cookiescript_wrapper">
         


        <div class="cookies-information">
            <img src="https://storage.pubble.nl/assets/images/logoneddagb.png" style="max-width:200px; height: auto"/>

            <span class="cookie-title">Deze website gebruikt cookies</span>
            <div class="consenttxt">
                Wij gebruiken cookies om het gebruik van de website te analyseren en om het mogelijk te maken content via social media te bekijken. Cookies van onszelf en van derden kunnen worden gebruikt om advertenties te tonen die aansluiten op uw interesses. Deze cookies kunt u weigeren via de knop Cookie-instellingen aanpassen
            </div>
            <a href="#more" class="consentmore" onclick="$(this).hide(); $(this).prev().show();">meer informatie</a>
        </div>



        <div id="consentcontainer" style=" margin: 0px 10px 0px 20px;">
       
            <div id="cookie_settings" style="color:black; margin-top:20px; display:none;">
                <span class="cookie-title">Cookie instellingen</span>


                <label><input type="checkbox" checked="" disabled="" data-consenttype="functional" data-gtm-variable="necessary"> <strong>Functionele cookies:</strong> Deze cookies zijn nodig om ervoor te zorgen dat de website naar behoren werkt.</label>

                <label><input type="checkbox" checked="" disabled="" data-consenttype="analytics"> <strong>Analytische cookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>

                <label><input type="checkbox" data-consenttype="socialmedia"> <strong>Sociale media cookies:</strong> Cookies om gedeelde content van sociale media te kunnen tonen.</label>

                <label><input type="checkbox" data-consenttype="advertisements"> <strong>Advertentiecookies:</strong> Cookies om u relevante advertenties te tonen.</label>

                <label><input type="checkbox" data-consenttype="marketing"> <strong>Marketingcookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>


            </div>


            <div class="consentbutton cookiescript_adjust" onclick="adjustConsent(this)">&nbsp;Cookie-instellingen aanpassen</div>
            <div class="consentbutton cookiescript_adjust" onclick="giveConsent('default')" style="display:none;">&nbsp;Gebruik standaardinstellingen</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('default')" style="">Akkoord</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('custom')" style="display:none;">Akkoord en opslaan</div>

            <br />

            <a href='/privacy' aria-labe='Lees ons privacystatement' class='privacyConsentlink  pt-15' style='color: #6bb855'>Onze privacy statement kunt u hier lezen</a>.
        </div>
    </div>
</div>

</body>
</html>