<!DOCTYPE html>
<!-- =========================================================================
        ____          __     __     __         ______ __                   __
       / __ \ __  __ / /_   / /_   / /___     / ____// /____   __  __ ____/ /
      / /_/ // / / // __ \ / __ \ / // _ \   / /    / // __ \ / / / // __  /
     / ____// /_/ // /_/ // /_/ // //  __/  / /___ / // /_/ // /_/ // /_/ /
    /_/     \__,_//_.___//_.___//_/ \___/   \____//_/ \____/ \__,_/ \__,_/

==  Werken bij Pubble? stuur een mail naar info@pubble.nl =================
========================================================================-->
<html lang="nl" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
 
            <title>Vanavond op tv: Mogen we ons weer lekker voorbereiden op de volgende crisis? | Nederlands Dagblad</title>
            <meta name="description" content="Christelijke ochtendkrant. Online nieuws en artikelen, dossiers, service en doorzoekbaar archief." />
        <link rel="preload" as="image" href="https://storage.pubble.nl/9ed0159c/content/2022/4/5f48f75d-9d0b-4e3d-9541-86c99128df4b_thumb840.jpg">
    <link rel="preconnect" href="https://storage.pubble.nl" />
    <link rel="preconnect" href="https://storage.pubble.nl/9ed0159c/content">
        <link rel="shortcut icon" href="/favicon.ico">
        <link href="https://storage.pubble.nl/assets/favicons/neddagb/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
    <link rel="alternate" type="application/rss+xml" title="Nederlands Dagblad Feed" href="/RSS/feed" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="canonical" href="https://www.nd.nl/cultuur/media/1120416/mogen-we-ons-weer-lekker-gaan-voorbereiden-op-de-volgende-crisis-" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta property="og:title" content="Vanavond op tv: Mogen we ons weer lekker voorbereiden op de volgende crisis?" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.nd.nl/cultuur/media/1120416/mogen-we-ons-weer-lekker-gaan-voorbereiden-op-de-volgende-crisis-" />
    <meta name="syndication-source" content="https://www.nd.nl/cultuur/media/1120416/mogen-we-ons-weer-lekker-gaan-voorbereiden-op-de-volgende-crisis-">
    <meta name="original-source" content="https://www.nd.nl/cultuur/media/1120416/mogen-we-ons-weer-lekker-gaan-voorbereiden-op-de-volgende-crisis-">
    <meta property="og:description" content="Het lijkt alsof we er nooit meer vanaf komen: crisis. Oorlog, geld, klimaat, en ga zo maar door. In De Kennis van Nu wordt gezocht naar een interdisciplinaire aanpak van crisismanagement.">
    <meta name="twitter:image" content="https://pubblestorage.blob.core.windows.net/9ed0159c/content/2022/4/5f48f75d-9d0b-4e3d-9541-86c99128df4b_thumb840.jpg" />
    <meta property="og:image" content="https://pubblestorage.blob.core.windows.net/9ed0159c/content/2022/4/5f48f75d-9d0b-4e3d-9541-86c99128df4b_thumb840.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="630" />
    <meta property="og:image:height" content="371" />
    <script type="application/ld+json">{   "@context": "https://schema.org",   "@type": "NewsArticle",   "mainEntityOfPage": {   "@type": "WebPage",   "@id": "https://example.org/article"   },   "headline": "Vanavond op tv: Mogen we ons weer lekker voorbereiden op de volgende crisis?",   "image": "https://pubblestorage.blob.core.windows.net/9ed0159c/content/2022/4/5f48f75d-9d0b-4e3d-9541-86c99128df4b_thumb1024.jpg",   "datePublished": "19-4-2022 02:01:00 +02:00",   "dateModified": "19-4-2022 02:01:00 +02:00",   "author": {     "@type": "Person",     "name": "Tenko Warmels, "   },   "publisher": {      "name": "Nederlands Dagblad",      "@type": "Organization",       "logo": {          "@type": "ImageObject",         "url": "https://pubblestorage.blob.core.windows.net/assets/favicons/neddagb/icon-normal.png"        }   },   "description": "Het lijkt alsof we er nooit meer vanaf komen: crisis. Oorlog, geld, klimaat, en ga zo maar door. In De Kennis van Nu wordt gezocht naar een interdisciplinaire aanpak van crisismanagement.",   "isAccessibleForFree": "False",   "hasPart":     {     "@type": "WebPageElement",     "isAccessibleForFree": "False",     "cssSelector" : ".paywall"      } } </script>    <style type="text/css">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</style>
    <script type="text/javascript">

        function getConsent() { if (/bot|googlebot|crawler|spider|robot|crawling/i.test(navigator.userAgent)) { return "given"; } cname = "cookie_consent"; for (var e = cname + "=", n = decodeURIComponent(document.cookie).split(";"), o = 0; o < n.length; o++){ for (var t = n[o]; " " == t.charAt(0);)t = t.substring(1); if (0 == t.indexOf(e)) return t.substring(e.length, t.length) } return "" }

        function setConsent(e) { var t = new Date; t.setTime(t.getTime() + 10368e5); var n = "expires=" + t.toUTCString(); document.cookie = "cookie_consent=" + e + ";" + n + ";path=/; SameSite=none; secure" }

        var ConsentSetting = getConsent();


        
        var ConsentOptions = ['functional', 'socialmedia', 'marketing'];
          var ConsentDefaultHosts = [
              /www.nd.nl/,
            /googletagmanager.com/,
            /google-analytics.com/,
              /chartbeat.com/,
            /scorecardresearch.com/
    ];
        

    </script>
        <script type="text/javascript" src="/scripts/consentmanager.js?v=20210407"></script>




<script>

    dataLayer = [{
        'member': 'nee',
        'memberStatus': 'visitor',
        'logged_in': 'nee',
        'authorName': 'Tenko Warmels, ',
        'articleStatus': 'closed',
        'articleId': '1120416',
        'userId': ConsentGiven('marketing') ? 'n.a.' : 'n.a.',
        'sections': 'cultuur>media',
        'articlePublishDate': '2022-04-19T00:01:00.0000000Z',
        'articlePubDate':'2022-04-19',
        'articlePubTime':'00:01',
        'articleTitle': 'Vanavond op tv: Mogen we ons weer lekker voorbereiden op de volgende crisis?',
        'tags': 'Tweede Wereldoorlog,Europa,Opwarming van de Aarde,Mens,Oorlog,Geschiedenis,Vaccin,Ziekte,Zwarte Dood,Nederland,Pathologie,Klimaat,Pluimvee,Internationale betrekkingen,NTR,Kennis,Geld,Wetenschap,Crisis,Beatrice de Graaf,Aandacht,Historicus,S',
        'freeArticlesRead': 'n.a.',
        'recaptchaKey': '6Ld4dhETAAAAANK2QtTL5tNibS3E9taEj7F1vtV4',
        'articleCategory': 'cultuur/media',
        'articleMainCategory': 'cultuur',
        'pageType': 'article',
        'region':'',
        'sectionCode':'ND'
    }];

    var pubbleEnv = {
        prefix: 'neddagb',
        authenticated: 'False',
        language: 'nl',
        permissions: 'none',
        city: 'Amersfoort',
        analyticsUA: 'UA-3451215-1',
        defaultSubscriptionTypeID: '',
        recaptchaVersion: 3,
        loadMoreUrl: '/home/loadMoreCategory',
        articleOffset: 7,
        articleCategory: ''
    };

    function alert() {
        return false;
    }

    function loadDesigns() {
        }

</script>


<script src="/Scripts/PubbleCont12.min.js?v=20200406" async></script>
    <!-- Begin comScore -->
<script type="text/javascript">
    var agent = navigator.userAgent;

    if (getConsent() == 'given') {
        var cs_fpid = localStorage.getItem('cs_fpid');

        if (cs_fpid == null || cs_fpid == undefined) {
            cs_fpid = [+new Date(), Math.floor(Math.random() * 99999999 +
                1000000)].join('_');
            localStorage.setItem('cs_fpid', cs_fpid);
        }

        var _comscore = _comscore || [];
            _comscore.push({
                c1: "2",
                c2: "16934545",
                cs_fpid: cs_fpid,
                timestamp: "19-4-2022 00:16:16",
                Agent: agent,
                URL:"https://www.nd.nl/cultuur/media/1120416/mogen-we-ons-weer-lekker-gaan-voorbereiden-op-de-volgende-crisis-",
                Title:"Vanavond op tv: Mogen we ons weer lekker voorbereiden op de volgende crisis?",
                Referrer: encodeURIComponent(document.referrer),
                ID:"",
                ns_site:"total",
                nb_01:"Nederlands Dagblad",
                nb_02:"Nederlands Dagblad",
                nb_11:"web",
                nb_12:"nd.nl",
                nb_25:"ND",
                nb_27:"Media",
                nb_28:"article",
                nb_29: "general",
                nmo_02: "0",
                nmo_03: 2100,
                nmo_04: null, // IAB code
                nmo_05: "0",
                nmo_10: "0",
            });
        (function() {
            var s = document.createElement("script"), el =
            document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/cs/16934545/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    }

</script>
    <noscript><p><img src="http://sb.scorecardresearch.com/p?c1=2&c2=16934545&timestamp=19-4-2022 00:16:16&URL=https://www.nd.nl/cultuur/media/1120416/mogen-we-ons-weer-lekker-gaan-voorbereiden-op-de-volgende-crisis-&Title=Vanavond op tv: Mogen we ons weer lekker voorbereiden op de volgende crisis?&Referrer=&ID=&ns_site=total&nb_01=nd&nb_02=nederlands%20dagblad&nb_11=web&nb_12=nd.nl&nb_25=nd&nb_27=Media&nb_28=article&nb_29=general" height="1" width="1" alt="*"></p></noscript>
    <!-- End comScore Inline Tag -->
    <!-- custom head code -->
 
<script src="https://www.googleoptimize.com/optimize.js?id=GTM-PSNNGL8"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MTTRQJK');</script>
<!-- end Google Tag Manager -->

<meta name="google-site-verification" content="FyYJ0Vg2UOWQXCm4YKlKmLbDUTQJEwNEKauUdTOolS8" />

		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
		<script>
			window.googletag = window.googletag || {cmd: []};

			googletag.cmd.push(function() {
				googletag.pubads().collapseEmptyDivs();

				googletag
					.defineSlot(
						'/7636/ND.nl/Test/ND_test_leaderboard', 
						[[970, 250], [728, 90], [320, 100], [320, 50]], 
						'nd-header-ad'
					)
					.defineSizeMapping(
						googletag.sizeMapping()
							.addSize([0, 0], [[320, 100],[320, 50]])
							.addSize([750, 0], [728, 90]) 
							.addSize([1050, 0], [[970, 250], [728, 90]]) 	
							.build()
					)
					.addService(googletag.pubads());

				googletag
					.defineSlot(
						'/7636/ND.nl/Test/ND_test_rectangle', 
						[[336, 280], [250, 250], [300, 250]], 
						'nd-sidebar-ad-1'
					)
					.defineSizeMapping(
						googletag.sizeMapping()
							.addSize([1300, 0], [336, 280]) 
                                                        .addSize([0, 0], [336, 280])
							.addSize([0, 0], [])		
							.build()
					)
					.addService(googletag.pubads());

                                googletag
					.defineSlot(
						'/7636/ND.nl/Test/ND_test_rectangle', 
						[[336, 280], [300, 250]], 
						'div-gpt-ad-1632346397617-0'
					)
					.defineSizeMapping(
						googletag.sizeMapping()
							.addSize([1300, 0], [336, 280]) 
							.addSize([0, 0], [336, 280])
                                                        .addSize([0, 0], [])		
							.build()
					)
					.addService(googletag.pubads());

				googletag
					.defineSlot(
						'/7636/ND.nl/Test/ND_test_rectangle', 
						[[336, 280], [250, 250], [300, 250]], 
						'nd-content-ad-1'
					)
					.defineSizeMapping(
						googletag.sizeMapping()
							.addSize([992, 0], [])
							.addSize([350, 0], [[300,250], [336,280]])
							.addSize([0, 0], [300,250])
							.build()
					)
					.addService(googletag.pubads());
				
				googletag
					.defineSlot(
						'/7636/ND.nl/Test/ND_test_rectangle', 
						[[336, 280], [250, 250], [300, 250]], 
						'nd-content-ad-2'
					)
					.defineSizeMapping(
						googletag.sizeMapping()
							.addSize([992, 0], [])
							.addSize([350, 0], [[300,250], [336,280]])
							.addSize([0, 0], [300,250])
							.build()
					)
					.addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
			});
		</script>


<script type='text/javascript'>    
(function() {       

var _sf_async_config = window._sf_async_config =(window._sf_async_config || {});      
  _sf_async_config.uid = 65802;    
    _sf_async_config.domain = 'nd.nl';       
 _sf_async_config.flickerControl = false;     
   _sf_async_config.useCanonical = true;       
 _sf_async_config.useCanonicalDomain = true;  

      function loadChartbeat() {           
 var e = document.createElement('script');        
    var n = document.getElementsByTagName('script')[0];     
       e.type = 'text/javascript';         
   e.async = true;         
   e.src = '//static.chartbeat.com/js/chartbeat.js';      
     n.parentNode.insertBefore(e, n);        
}       
loadChartbeat();
     })();
</script>      

                             <!-- End custom head code -->
    <!-- Cached ✓ CurrentVersion: 19-4-2022 02:13:04_ RD0003FF22AA9C__VP ReadTime:19-4-2022 02:16:16 -->












            <link rel="stylesheet" media="print" href="/Content/Css/print.css">


        
</head>
<body> 




        <!-- custom code -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MTTRQJK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->




        <!-- End custom code -->




<style type="text/css">
    div.subscribe_widget {
        background-color: white;
        padding: 25px;
        margin: 5px auto;
        border-radius: 5px;
        max-width: 550px;
        pointer-events: auto;
        box-shadow: 0px -1px 2px 0px rgba(0, 0, 0, 0.07), 0px 15px 35px 1px rgba(56, 58, 103, 0.1), 0px 5px 15px 0px rgba(62, 71, 92, 0.07);
    }

    .subscribe_widget img {
        float: left;
        max-width: 82px;
        margin: 15px;
        margin-top: 0px;
        margin-left: 0px;
    }

    #subscribe_container {
        position: fixed;
        top: 0px;
        width: 100%;
        z-index: 999999991;
    }

    body {
        width: 100% !IMPORTANT; /*takeoverstop*/
    }
</style>
<div id="subscribe_container" style="position:fixed; top:0px; display:none;">
    <div class="subscribe_widget" style="background-color: rgb(255, 255, 255);">
        <div>
            <img alt="" src="https://storage.pubble.nl/assets/favicons/neddagb/apple-touch-icon-152x152.png" style="display: initial;">
            <br />
            <span style="display:block;"><strong>Direct een melding bij belangrijk nieuws?</strong><br />Klik op onderstaande knop om pushmeldingen in te schakelen.</span>
        </div>
        <br />
        <div style="clear:both;">
            <a href="#push" onclick="pushNotification.reqPermission();pushNotification.closeSubscribe();" class="open" style="font-size: 14px; color:#fff !important;">Ja, houd mij op de hoogte!</a>
            <a href="#" style="font-size: 14px;" onclick="pushNotification.closeSubscribe();">Nee, bedankt</a>

        </div>
    </div>
</div>



            <div class="centercontainer" id="cust_leaderboardadv">
                <!-- /7636/ND.nl/Test/ND_test_leaderboard -->

<style type="text/css">
    #cust_leaderboardadv iframe {
        margin-bottom:0px !important;
    }
    #nd-header-ad {
        height: auto;
    }


@media only screen and (max-width: 767px) {
    #cust_leaderboardadv iframe {
        margin-top: 30px !important;
    }
    #nd-header-ad {
        height: auto;
    }
}
</style>

<!-- /7636/ND.nl/Test/ND_test_leaderboard -->

<div align="center">
    <div class="h-sm-100x" id='nd-header-ad'>
	<script>
		googletag.cmd.push(function() { googletag.display('nd-header-ad'); });
	</script>
    </div>
</div>
            </div>
     


<div class="mt-0 mt-sm-50 pt-sm-0">
    <section class="pb-sm-5 pb-10 plr-md-15">
        <div class="container w-sm-90 logocontainer desktoponly mt-0  pt-20 pt-sm-10" >
            <div class="row">
                <div class="col-md-3 col-mdp-4 col-lg-6 w-sm-50  mt-md-0" style="padding-left:0px !important;">
                    <a class="logo" aria-label="Ga naar homepage" href="/">
                        <div class="position-relative mb-5">
                                    <img aria-label="neddagb" class="w-500x w-mdp-350x w-md-180x" src=" https://storage.pubble.nl/assets/images/logo-nd-webrood.svg" alt="Logo">
                        </div>
                    </a>
                </div>


                    <div class="col-md-9 col-mdp-8 col-lg-6 navbundle" style="padding:0px!important;">
                        <div class="row">




                            <div class="col-md-10 col-lg-10 pr-15">
                                <ul class="float-right float-sm-none list-a-plr-15 list-a-plr-sm-5 mr-10 font14 list-a-ptb-15 list-a-ptb-sm-5 service-menu">
                                    <div id="desktopLoginnd" class="" style="display: none;">
                                        <div id="loginBox"
                                             class="position-absolute pl-0 mt-50 pr-5 brder-blr-grey grecaptcha-badge bg-wit"
                                             style="box-shadow: 0px 3px 10px rgba(0,0,0,.3); border-radius: 3px;">
                                            <div class="col-md-12 col-lg-12">

                                                <p class="color-white font-fsr text-center mt-10"></p>

                                                    <div class="line-through-of-log">
                                                        <p class="mb-20 mt-40 mt-15 font-fsr color-dim-grey text-center font14">
                                                            <span class="bg-wit plr-10">log in met je e-mailadres </span>
                                                        </p>
                                                    </div>
                                                    <form style="margin-top:0px;padding-top:0px !important;" name="loginform" id="loginform" action="/token/login" method="post">
                                                        <input type="hidden" name="callerID" value="2898" />
                                                        <input type="hidden" name="target" value="/account/validatetoken" />
                                                        <input type="hidden" name="returnUrl" value="" />
                                                        <input type="hidden" class="murmur" name="murmur" id="murmur" value="" />

                                                        <div class="loginbox">
                                                            <div class="pad brder-ae9 bg-wit" style="margin-bottom: -1px !important;">
                                                                <input id="username" onkeydown="if (event.keyCode == 13) document.getElementById('login-button').click()" class="mb-0 pl-10  pb-0 font-fsr color-black" placeholder="e-mailadres" autocomplete="on" style="width: 100% !important;" name="username" type="text">
                                                            </div>

                                                            <div class="pad brder-ae9 bg-wit">
                                                                <input id="password" onkeydown="if (event.keyCode == 13) document.getElementById('login-button').click()" class="mb-0 pl-10 pb-0 font-fsr color-black" name="password" placeholder="Wachtwoord" autocomplete="on" style="width: 100% !important;" type="password">
                                                            </div>

                                                        </div>

                                                        <button id="login-button" onclick="authorization.submitLoginForm(this)" class="btn-fill-paars-medium ptb-10 w-100 plr-30 mt-20  mb-10" type="button" style="background-color:#940045; cursor:pointer; border: 0px; border-radius: 3px;">
                                                            log in
                                                        </button>
                                                    </form><p class="color-dim-grey float-left font-fsr mb-15 mt-5">
                                                        <a class="mtb-20 ml-20 text-center font14 color-dim-grey" href="/account/register" target="_blank" rel="noopener">registreren</a>
                                                    </p><p class="color-dim-grey mr-15 float-right font-fsr mb-15 mt-5  ">
                                                        <a class="mtb-20 text-center font14 color-dim-grey" href="/account/forgotpassword" target="_blank" rel="noopener">wachtwoord vergeten?</a>
                                                    </p>


                                            </div>



                                        </div>
                                    </div>



                                        <div id="servicend" class="" style="display: none;">

                                            <div id="serviceBox" class="position-absolute pl-0 mt-50 pr-5 brder-blr-grey  grecaptcha-badge bg-wit" style="box-shadow: 0px 3px 10px rgba(0,0,0,.3);">

                                                <div class="col-md-12 col-lg-12 ptb-20">
                                                    <ul class="float-left color-blue float-sm-none list-block list-li-ptb-5 font14 font-fsr list-btm-border-white">
                                                        <li><a href="/service">service</a></li>
                                                        <li><a href="/service/bezorging">bezorging </a></li>
                                                        <li><a href="/service/verhuizing">verhuizing </a> </li>
                                                        <li><a href="/service/vakantie">vakantie</a></li>
                                                        <li><a href="/service/losseverkoop">losse verkoop</a></li>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                        <li>
                                            <a class="pl-0" href="/podcast" aria-label="Podcasts">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="17.005" viewBox="0 0 16 17.005"><path d="M16.161-96.414h-.689a7.482,7.482,0,0,0-7.656,7.466v7.041a2.5,2.5,0,0,0,2.5,2.5,2.5,2.5,0,0,0,2.5-2.5v-3.129a2.5,2.5,0,0,0-2.5-2.5,2.476,2.476,0,0,0-1.264.347v-1.762a6.263,6.263,0,0,1,6.424-6.233h.689a6.263,6.263,0,0,1,6.422,6.233v1.762a2.481,2.481,0,0,0-1.265-.347,2.5,2.5,0,0,0-2.5,2.5v3.13a2.5,2.5,0,0,0,2.5,2.5,2.5,2.5,0,0,0,2.5-2.5v-7.042a7.481,7.481,0,0,0-7.655-7.466ZM10.313-86.3a1.266,1.266,0,0,1,1.265,1.264v3.13a1.266,1.266,0,0,1-1.265,1.264,1.265,1.265,0,0,1-1.264-1.264v-3.129A1.266,1.266,0,0,1,10.313-86.3Zm12.272,4.395a1.266,1.266,0,0,1-1.265,1.264,1.265,1.265,0,0,1-1.264-1.264v-3.13A1.265,1.265,0,0,1,21.319-86.3a1.266,1.266,0,0,1,1.265,1.264Z" transform="translate(-7.816 96.414)" fill="#005371"></path></svg>
                                                <span class="plr-5 color-005371 font14 font-fsr">podcasts</span>
                                            </a>
                                        </li>
                                        <li>
                                            <a class="pl-0" href="/reader">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="12.241" height="20" viewBox="0 0 12.241 20"><g transform="translate(-1195.002 -46)"><path d="M40.415,35.281a.576.576,0,0,0,.576-.576V15.857a.576.576,0,0,0-.576-.576H29.326a.576.576,0,0,0-.576.576V34.7a.576.576,0,0,0,.576.576ZM29.9,16.433h9.937v17.7H29.9Z" transform="translate(1166.252 30.719)" fill="#005371"></path><path d="M46.913,23.328H44.654a.576.576,0,0,0,0,1.152h2.259a.576.576,0,0,0,0-1.152Z" transform="translate(1155.339 24.99)" fill="#005371"></path><path d="M47.815,70.9a.887.887,0,1,0,.628.263.884.884,0,0,0-.628-.263Z" transform="translate(1153.308 -8.879)" fill="#005371"></path></g></svg>
                                                <span class="plr-5 color-005371 font14 font-fsr">digitale krant</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a class="plr-0" href="/service">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="20" height="20.002" viewBox="0 0 20 20.002"><path d="M24.206,18.917l-4.142-2.134a1.483,1.483,0,0,0-2.055.765l-.478,1.189h0a.379.379,0,0,1-.237.222.4.4,0,0,1-.336-.042,18.105,18.105,0,0,1-3.26-2.6,18.155,18.155,0,0,1-2.6-3.258.4.4,0,0,1-.041-.336.379.379,0,0,1,.222-.237l1.189-.478a1.484,1.484,0,0,0,.766-2.056L11.1,5.811a1.475,1.475,0,0,0-1.452-.8,5.943,5.943,0,0,0-1.613.393,4.773,4.773,0,0,0-1.572,1.04C3.6,9.313,5.1,15.483,9.819,20.2c3.1,3.1,6.818,4.808,9.821,4.808a5.4,5.4,0,0,0,3.932-1.454h0a4.731,4.731,0,0,0,1.037-1.573A5.869,5.869,0,0,0,25,20.421a1.5,1.5,0,0,0-.794-1.5Zm-.572,2.665a3.689,3.689,0,0,1-.807,1.227c-2.457,2.456-7.959.952-12.264-3.354S4.752,9.647,7.209,7.191a3.737,3.737,0,0,1,1.226-.809A4.884,4.884,0,0,1,9.76,6.061a.281.281,0,0,1,.038,0,.419.419,0,0,1,.366.234L12.3,10.436h0a.43.43,0,0,1-.221.6l-1.189.478a1.445,1.445,0,0,0-.684,2.106,19.247,19.247,0,0,0,2.749,3.448,19.24,19.24,0,0,0,3.451,2.75,1.451,1.451,0,0,0,1.22.147,1.433,1.433,0,0,0,.886-.831l.478-1.189a.43.43,0,0,1,.6-.221l4.142,2.134a.439.439,0,0,1,.229.448,4.825,4.825,0,0,1-.319,1.281Z" transform="translate(-5.01 -5.006)" fill="#005371"></path></svg>
                                                <span class="plr-5 color-005371 font14 font-fsr">service</span>
                                            </a>
                                        </li>








                                    <li onclick="desktopLoginnd(this)" class="drop-down">
                                        <a class="pl-0 pl-sm-10 color-005371 brder-greyhover:hover  color-blackhover font14" href="#">
                                            <div class="position-relative pr-5">
                                                <svg class="np_account_1973676_000000" viewBox="6 7.5 17.216 16.59">
                                                    <path id="np_account_1973676_000000" d="M 21.68942260742188 18.75251960754395 C 21.32933807373047 18.49203300476074 20.33257293701172 18.13883972167969 18.37201499938965 17.4922046661377 C 17.88245964050293 17.3305492401123 17.42046356201172 17.17807769775391 17.27874183654785 17.11986541748047 C 17.08107376098633 17.0394172668457 16.99756050109863 16.96969795227051 17.04353332519531 16.65863990783691 C 17.08567047119141 16.5375919342041 17.307861328125 16.20737266540527 17.47104454040527 15.9637393951416 C 18.03033828735352 15.12941360473633 18.87692642211914 13.86825466156006 18.87692642211914 12.49159336090088 C 18.87692642211914 9.739649772644043 16.96233558654785 7.500203609466553 14.60868549346924 7.500203609466553 C 12.25429725646973 7.500203609466553 10.3396463394165 9.739653587341309 10.3396463394165 12.49159336090088 C 10.3396463394165 13.86835384368896 11.18623352050781 15.12939262390137 11.74629306793213 15.9637393951416 C 11.90871715545654 16.20737266540527 12.13165664672852 16.53758239746094 12.17380523681641 16.65863990783691 C 12.21900749206543 16.96968460083008 12.13549518585205 17.03940773010254 11.93783664703369 17.11986541748047 C 11.79609966278076 17.1780948638916 11.33412075042725 17.33055305480957 10.84531688690186 17.49143981933594 C 8.883983612060547 18.13883972167969 7.887234687805176 18.49203300476074 7.527918815612793 18.75251960754395 C 6.210140228271484 19.70560646057129 6.024733066558838 22.76480865478516 6.000983238220215 23.36771965026855 C 5.985660552978516 23.75155258178711 6.284454345703125 24.07488059997559 6.667521953582764 24.0902042388916 L 6.695868492126465 24.0902042388916 C 7.066676139831543 24.0902042388916 7.374664783477783 23.79676628112793 7.389238834381104 23.42289543151855 C 7.468918323516846 21.41782188415527 8.005216598510742 20.12315559387207 8.338485717773438 19.88092613220215 C 8.638036727905273 19.68326759338379 10.42240047454834 19.09410285949707 11.28048324584961 18.81139373779297 C 11.91714954376221 18.60147476196289 12.28642845153809 18.47889137268066 12.46418571472168 18.40610694885254 C 13.29392910003662 18.06669807434082 13.68695831298828 17.34577369689941 13.54444789886475 16.42869567871094 C 13.48775196075439 16.06476783752441 13.24105358123779 15.69778633117676 12.90011405944824 15.18907356262207 C 12.40595436096191 14.45357608795166 11.72943210601807 13.44533157348633 11.72943210601807 12.49145984649658 C 11.72943210601807 10.5393238067627 13.04797649383545 8.889864921569824 14.60867118835449 8.889864921569824 C 16.16853523254395 8.889864921569824 17.48711776733398 10.53938388824463 17.48711776733398 12.49145984649658 C 17.48711776733398 13.44531536102295 16.81061553955078 14.45357227325439 16.31643486022949 15.18907356262207 C 15.97550106048584 15.69780254364014 15.72880363464355 16.0655517578125 15.67210388183594 16.42869567871094 C 15.52960300445557 17.34576988220215 15.92338848114014 18.06671333312988 16.75236701965332 18.40610694885254 C 16.93010902404785 18.47888565063477 17.29940223693848 18.60147476196289 17.93683052062988 18.81139373779297 C 18.79415321350098 19.09486770629883 20.57855033874512 19.68326377868652 20.87432098388672 19.87863159179688 C 21.38916969299316 20.2509708404541 21.76993560791016 22.0084400177002 21.82740020751953 23.42276000976563 C 21.84196472167969 23.79740905761719 22.14995002746582 24.09006500244141 22.52077865600586 24.09006500244141 L 22.54912567138672 24.09006500244141 C 22.93218994140625 24.07473945617676 23.23099899291992 23.75141716003418 23.21566200256348 23.36758613586426 C 23.19191360473633 22.7646312713623 23.00650405883789 19.70538711547852 21.68951606750488 18.75237464904785">
                                                    </path>
                                                </svg>
                                            </div>

                                                <div class="position-relative pr-5">
                                                    <svg class="np_account_1973676_000000" viewBox="6 7.5 17.216 16.59">
                                                        <path id="np_account_1973676_000000" d="M 21.68942260742188 18.75251960754395 C 21.32933807373047 18.49203300476074 20.33257293701172 18.13883972167969 18.37201499938965 17.4922046661377 C 17.88245964050293 17.3305492401123 17.42046356201172 17.17807769775391 17.27874183654785 17.11986541748047 C 17.08107376098633 17.0394172668457 16.99756050109863 16.96969795227051 17.04353332519531 16.65863990783691 C 17.08567047119141 16.5375919342041 17.307861328125 16.20737266540527 17.47104454040527 15.9637393951416 C 18.03033828735352 15.12941360473633 18.87692642211914 13.86825466156006 18.87692642211914 12.49159336090088 C 18.87692642211914 9.739649772644043 16.96233558654785 7.500203609466553 14.60868549346924 7.500203609466553 C 12.25429725646973 7.500203609466553 10.3396463394165 9.739653587341309 10.3396463394165 12.49159336090088 C 10.3396463394165 13.86835384368896 11.18623352050781 15.12939262390137 11.74629306793213 15.9637393951416 C 11.90871715545654 16.20737266540527 12.13165664672852 16.53758239746094 12.17380523681641 16.65863990783691 C 12.21900749206543 16.96968460083008 12.13549518585205 17.03940773010254 11.93783664703369 17.11986541748047 C 11.79609966278076 17.1780948638916 11.33412075042725 17.33055305480957 10.84531688690186 17.49143981933594 C 8.883983612060547 18.13883972167969 7.887234687805176 18.49203300476074 7.527918815612793 18.75251960754395 C 6.210140228271484 19.70560646057129 6.024733066558838 22.76480865478516 6.000983238220215 23.36771965026855 C 5.985660552978516 23.75155258178711 6.284454345703125 24.07488059997559 6.667521953582764 24.0902042388916 L 6.695868492126465 24.0902042388916 C 7.066676139831543 24.0902042388916 7.374664783477783 23.79676628112793 7.389238834381104 23.42289543151855 C 7.468918323516846 21.41782188415527 8.005216598510742 20.12315559387207 8.338485717773438 19.88092613220215 C 8.638036727905273 19.68326759338379 10.42240047454834 19.09410285949707 11.28048324584961 18.81139373779297 C 11.91714954376221 18.60147476196289 12.28642845153809 18.47889137268066 12.46418571472168 18.40610694885254 C 13.29392910003662 18.06669807434082 13.68695831298828 17.34577369689941 13.54444789886475 16.42869567871094 C 13.48775196075439 16.06476783752441 13.24105358123779 15.69778633117676 12.90011405944824 15.18907356262207 C 12.40595436096191 14.45357608795166 11.72943210601807 13.44533157348633 11.72943210601807 12.49145984649658 C 11.72943210601807 10.5393238067627 13.04797649383545 8.889864921569824 14.60867118835449 8.889864921569824 C 16.16853523254395 8.889864921569824 17.48711776733398 10.53938388824463 17.48711776733398 12.49145984649658 C 17.48711776733398 13.44531536102295 16.81061553955078 14.45357227325439 16.31643486022949 15.18907356262207 C 15.97550106048584 15.69780254364014 15.72880363464355 16.0655517578125 15.67210388183594 16.42869567871094 C 15.52960300445557 17.34576988220215 15.92338848114014 18.06671333312988 16.75236701965332 18.40610694885254 C 16.93010902404785 18.47888565063477 17.29940223693848 18.60147476196289 17.93683052062988 18.81139373779297 C 18.79415321350098 19.09486770629883 20.57855033874512 19.68326377868652 20.87432098388672 19.87863159179688 C 21.38916969299316 20.2509708404541 21.76993560791016 22.0084400177002 21.82740020751953 23.42276000976563 C 21.84196472167969 23.79740905761719 22.14995002746582 24.09006500244141 22.52077865600586 24.09006500244141 L 22.54912567138672 24.09006500244141 C 22.93218994140625 24.07473945617676 23.23099899291992 23.75141716003418 23.21566200256348 23.36758613586426 C 23.19191360473633 22.7646312713623 23.00650405883789 19.70538711547852 21.68951606750488 18.75237464904785">
                                                        </path>
                                                    </svg>
                                                </div>
                                                <div class="position-relative  pl-20 pr-0">
                                                    <span class="font-fsr"> inloggen</span>
                                                </div>
                                            <div class="position-relative ml-5 pr-0">
                                                <svg class="np_arrow_729146_000000_A0_Path_8" viewBox="2.524 22.024 8 4.716">
                                                    <path id="np_arrow_729146_000000_A0_Path_8" d="M 6.524399757385254 26.74055671691895 C 6.339108943939209 26.74055671691895 6.162041187286377 26.6730842590332 6.018876552581787 26.5299186706543 L 2.732978343963623 23.2440242767334 C 2.45487380027771 22.96592140197754 2.45487380027771 22.51108360290527 2.732978343963623 22.23298072814941 C 3.011083841323853 21.95487403869629 3.465918779373169 21.95487403869629 3.74402379989624 22.23298072814941 L 6.524399757385254 25.01335144042969 L 9.304775238037109 22.23298072814941 C 9.582881927490234 21.95487403869629 10.03771686553955 21.95487403869629 10.31582164764404 22.23298072814941 C 10.59392547607422 22.51108360290527 10.59392547607422 22.96592140197754 10.31582164764404 23.2440242767334 L 7.029922485351563 26.5299186706543 C 6.886758327484131 26.6730842590332 6.709691047668457 26.74055671691895 6.524399757385254 26.74055671691895 Z">
                                                    </path>
                                                </svg>
                                            </div>
                                        </a>
                                    </li>

                                </ul>
                            </div>

                                    <div class="col-md-2 col-lg-2 mt-5">
                                        <div class="float-right">
                                            <a data-source="button_menu" aria-label="Neem een abonnement" href="/abonnement/nederlands-dagblad/bestellen" target="_blank" rel="noopener">
                                                <span class="btn-fill-paars-medium ptb-10 plr-15 float-right">abonneer</span>
                                            </a>
                                        </div>

                                    </div>

                        </div>
                        <div class="row">
                            <div class=" ">
                            </div>
                        </div>
                    </div>




                <div class="clearfix"></div>

            </div>
        </div>
    </section>




        <div id="navcontainer" class="">

            <div class="container mobileonly">
                <div class="clearfix"></div>
                <div class="ml-0 col-md-12 col-lg-12 navbundle">


                    <div class="pos-relative w-sm-20   float-sm-left ">
                        <a aria-label="Ga naar homepage" style="width: 50px; height:30px;" class="logo" href="/">


                                    <svg width="50" height="34.027" viewBox="0 0 50 34.027"><defs><clipPath id="a"><rect width="50" height="34.027" /></clipPath></defs><g transform="translate(-67 -0.3)"><rect width="50" height="34.027" transform="translate(67 0.3)" fill="none" /><g transform="translate(67 0.3)" clip-path="url(#a)"><g transform="translate(-41.004 0)"><rect width="90.514" height="45.716" transform="translate(0)" fill="none" /><g transform="translate(41.004 0.184)"><path d="M81.77,36.262v-.918l1.04-.612a7.027,7.027,0,0,0,.612-.49,2.127,2.127,0,0,0,.428-.673,2.439,2.439,0,0,0,.184-1.04c0-.428.061-.918.061-1.591v-9.67a8.214,8.214,0,0,0-.061-1.285c0-.367-.061-.612-.061-.857-.061-.245-.122-.49-.184-.673C83.3,16.8,81.77,16,79.2,16a13.38,13.38,0,0,0-2.2.184,9.746,9.746,0,0,0-2.02.612V31a11.838,11.838,0,0,0,.061,1.591,4.551,4.551,0,0,0,.184,1.04,2.527,2.527,0,0,0,.428.673,2.4,2.4,0,0,0,.612.49l1.04.612v.918H68v-.918l1.1-.612a1.666,1.666,0,0,0,.612-.49,1.209,1.209,0,0,0,.367-.673c.061-.245.122-.612.184-1.04,0-.428.061-.979.061-1.591V19.31a9.958,9.958,0,0,0-.061-1.469,3.468,3.468,0,0,0-.184-.918,1.333,1.333,0,0,0-.428-.551A5.382,5.382,0,0,0,69.04,16L68,15.515V14.6l6.793-1.9v3.182A9.841,9.841,0,0,1,78.1,13.5a9.556,9.556,0,0,1,3.794-.8,8.619,8.619,0,0,1,2.754.428,5.422,5.422,0,0,1,2.326,1.408,6.869,6.869,0,0,1,.979,1.346,8.9,8.9,0,0,1,.612,2.02,14.467,14.467,0,0,1,.122,1.836V31.06a11.838,11.838,0,0,0,.061,1.591,2.439,2.439,0,0,0,.184,1.04,1.459,1.459,0,0,0,.367.673,5.351,5.351,0,0,0,.612.49l1.1.612v.918H81.77Z" transform="translate(-68 -2.663)" /><path d="M124.927,3.46a7.135,7.135,0,0,0-.245-2.387,1.829,1.829,0,0,0-1.04-.979L122.6-.334V-1.5l9.486-2.2V23.167a7.134,7.134,0,0,0,.245,2.387,1.829,1.829,0,0,0,1.04.979l1.04.428v1.163l-9.364,2.2V26.961a11.181,11.181,0,0,1-3.06,2.57,7.4,7.4,0,0,1-3.55.8,7.008,7.008,0,0,1-6.059-2.938c-1.408-1.958-2.081-4.774-2.081-8.384a21.052,21.052,0,0,1,.673-5.447,12.144,12.144,0,0,1,1.958-4.1,9.028,9.028,0,0,1,3.121-2.57,9.24,9.24,0,0,1,4.162-.918,8.286,8.286,0,0,1,4.774,1.408V3.46Zm-1.958,6c-3.55,0-5.386,2.938-5.386,8.752,0,2.815.367,4.835,1.163,6.059A4.149,4.149,0,0,0,122.54,26.1a5.638,5.638,0,0,0,2.326-.49V9.7A6.2,6.2,0,0,0,122.968,9.458Z" transform="translate(-84.413 3.7)" /></g></g></g></g></svg>
                                    <svg class="Rectangle_166 mt-5" height="1px">
                                        <rect id="Rectangle_166" rx="0" ry="0" x="0" y="0" width="50" height="1">
                                        </rect>
                                    </svg>


                        </a>
                    </div>

                    <div class="pos-relative h-50  w-sm-65 float-sm-left ">

                                <div class="w-sm-50 float-sm-left">

                                    <a data-source="button_menu" aria-label="Abonnement nemen" href="/abonnement/nederlands-dagblad/bestellen" target="_blank" rel="noopener">
                                        <span class="btn-fill-paars-medium mt-sm-20 font-sm-14 ptb-sm-5 plr-10 float-right">abonneer</span>
                                    </a>
                                </div>

                        <div class="w-sm-15  
                              float-sm-left ">
                             
                            <a class="pl-0 pt-20" href="/podcast" aria-label="Podcasts">
                                <svg xmlns="http://www.w3.org/2000/svg" width="16" height="17.005" viewBox="0 0 16 17.005"><path d="M16.161-96.414h-.689a7.482,7.482,0,0,0-7.656,7.466v7.041a2.5,2.5,0,0,0,2.5,2.5,2.5,2.5,0,0,0,2.5-2.5v-3.129a2.5,2.5,0,0,0-2.5-2.5,2.476,2.476,0,0,0-1.264.347v-1.762a6.263,6.263,0,0,1,6.424-6.233h.689a6.263,6.263,0,0,1,6.422,6.233v1.762a2.481,2.481,0,0,0-1.265-.347,2.5,2.5,0,0,0-2.5,2.5v3.13a2.5,2.5,0,0,0,2.5,2.5,2.5,2.5,0,0,0,2.5-2.5v-7.042a7.481,7.481,0,0,0-7.655-7.466ZM10.313-86.3a1.266,1.266,0,0,1,1.265,1.264v3.13a1.266,1.266,0,0,1-1.265,1.264,1.265,1.265,0,0,1-1.264-1.264v-3.129A1.266,1.266,0,0,1,10.313-86.3Zm12.272,4.395a1.266,1.266,0,0,1-1.265,1.264,1.265,1.265,0,0,1-1.264-1.264v-3.13A1.265,1.265,0,0,1,21.319-86.3a1.266,1.266,0,0,1,1.265,1.264Z" transform="translate(-7.816 96.414)" fill="#005371"></path></svg>
                            </a>
                        </div>

                        <div class="   w-sm-35 float-sm-left ">


                            <div class="" id="navMenu">
                                <div class="has-sub" id="">



                                        <div onclick="mobileLoginnd()" class="text-center pl-0 pt-sm-20 color-blue font10 center">

                                                <svg class="" width="18" height="17" viewBox="6 7.5 17.216 16.59">
                                                    <path id="np_account_1973676_000000" d="M 21.68942260742188 18.75251960754395 C 21.32933807373047 18.49203300476074 20.33257293701172 18.13883972167969 18.37201499938965 17.4922046661377 C 17.88245964050293 17.3305492401123 17.42046356201172 17.17807769775391 17.27874183654785 17.11986541748047 C 17.08107376098633 17.0394172668457 16.99756050109863 16.96969795227051 17.04353332519531 16.65863990783691 C 17.08567047119141 16.5375919342041 17.307861328125 16.20737266540527 17.47104454040527 15.9637393951416 C 18.03033828735352 15.12941360473633 18.87692642211914 13.86825466156006 18.87692642211914 12.49159336090088 C 18.87692642211914 9.739649772644043 16.96233558654785 7.500203609466553 14.60868549346924 7.500203609466553 C 12.25429725646973 7.500203609466553 10.3396463394165 9.739653587341309 10.3396463394165 12.49159336090088 C 10.3396463394165 13.86835384368896 11.18623352050781 15.12939262390137 11.74629306793213 15.9637393951416 C 11.90871715545654 16.20737266540527 12.13165664672852 16.53758239746094 12.17380523681641 16.65863990783691 C 12.21900749206543 16.96968460083008 12.13549518585205 17.03940773010254 11.93783664703369 17.11986541748047 C 11.79609966278076 17.1780948638916 11.33412075042725 17.33055305480957 10.84531688690186 17.49143981933594 C 8.883983612060547 18.13883972167969 7.887234687805176 18.49203300476074 7.527918815612793 18.75251960754395 C 6.210140228271484 19.70560646057129 6.024733066558838 22.76480865478516 6.000983238220215 23.36771965026855 C 5.985660552978516 23.75155258178711 6.284454345703125 24.07488059997559 6.667521953582764 24.0902042388916 L 6.695868492126465 24.0902042388916 C 7.066676139831543 24.0902042388916 7.374664783477783 23.79676628112793 7.389238834381104 23.42289543151855 C 7.468918323516846 21.41782188415527 8.005216598510742 20.12315559387207 8.338485717773438 19.88092613220215 C 8.638036727905273 19.68326759338379 10.42240047454834 19.09410285949707 11.28048324584961 18.81139373779297 C 11.91714954376221 18.60147476196289 12.28642845153809 18.47889137268066 12.46418571472168 18.40610694885254 C 13.29392910003662 18.06669807434082 13.68695831298828 17.34577369689941 13.54444789886475 16.42869567871094 C 13.48775196075439 16.06476783752441 13.24105358123779 15.69778633117676 12.90011405944824 15.18907356262207 C 12.40595436096191 14.45357608795166 11.72943210601807 13.44533157348633 11.72943210601807 12.49145984649658 C 11.72943210601807 10.5393238067627 13.04797649383545 8.889864921569824 14.60867118835449 8.889864921569824 C 16.16853523254395 8.889864921569824 17.48711776733398 10.53938388824463 17.48711776733398 12.49145984649658 C 17.48711776733398 13.44531536102295 16.81061553955078 14.45357227325439 16.31643486022949 15.18907356262207 C 15.97550106048584 15.69780254364014 15.72880363464355 16.0655517578125 15.67210388183594 16.42869567871094 C 15.52960300445557 17.34576988220215 15.92338848114014 18.06671333312988 16.75236701965332 18.40610694885254 C 16.93010902404785 18.47888565063477 17.29940223693848 18.60147476196289 17.93683052062988 18.81139373779297 C 18.79415321350098 19.09486770629883 20.57855033874512 19.68326377868652 20.87432098388672 19.87863159179688 C 21.38916969299316 20.2509708404541 21.76993560791016 22.0084400177002 21.82740020751953 23.42276000976563 C 21.84196472167969 23.79740905761719 22.14995002746582 24.09006500244141 22.52077865600586 24.09006500244141 L 22.54912567138672 24.09006500244141 C 22.93218994140625 24.07473945617676 23.23099899291992 23.75141716003418 23.21566200256348 23.36758613586426 C 23.19191360473633 22.7646312713623 23.00650405883789 19.70538711547852 21.68951606750488 18.75237464904785">
                                                    </path>
                                                </svg>


                                            <p class="color-blue font8 color-sv-white">LOGIN</p>
                                        </div>

                                    <div class="container bg-191" style="overflow: hidden; display: none; padding:0px!important; position: fixed; z-index: 11;">
                                        <a aria-label="" href="#">Aanleveren nieuws</a>
                                    </div>
                                </div>


                            </div>
                        </div>

                    </div>

                </div>

            </div>




            <a role="presentation"  title="Mobiel menu knop" href="#menuv2" id="mobilenav" class="mt-sm-5 mr-sm-25 " style="display:none; z-index:99999;">
                <div>
                    <div id="ggs-switch">
                        <div class="ggs-switchBar "></div><div class="ggs-switchBar color-blue"></div><div class="ggs-switchBar"></div>
                        <p class="color-blue font8 color-sv-white">MENU</p>
                    </div>

                </div>

            </a>

            <nav id="menuv2" class="mobilemenu"></nav>

            <div class="container" style="padding:0px!important;">
                <div id="brdrScrol" class="desktoponly brdr-na-3 mb-5"></div>
                <section>
                    <div class="row">
                        <div class="col-md-12 col-lg-12 plr-md-0 mt-5">
                            <div class="float-left mb-10" id="nav">
                                <div id="navMenu" role="navigation" class="container pl-0">
                                    <ul id="mobilemenu" class="mobilemenutop mt-sm-20 " style="position:relative;">
                                        <li class="actief">
                                            <div id="menulogo" style="float: left;" class="menulogoScroll2">
                                                <a href="/" style="width: 50px; height:40px">
                                                    <svg width="50" height="34.027" viewBox="0 0 50 34.027"><defs><clipPath id="a"><rect width="50" height="34.027" /></clipPath></defs><g transform="translate(-67 -0.3)"><rect width="50" height="34.027" transform="translate(67 0.3)" fill="none" /><g transform="translate(67 0.3)" clip-path="url(#a)"><g transform="translate(-41.004 0)"><rect width="90.514" height="45.716" transform="translate(0)" fill="none" /><g transform="translate(41.004 0.184)"><path d="M81.77,36.262v-.918l1.04-.612a7.027,7.027,0,0,0,.612-.49,2.127,2.127,0,0,0,.428-.673,2.439,2.439,0,0,0,.184-1.04c0-.428.061-.918.061-1.591v-9.67a8.214,8.214,0,0,0-.061-1.285c0-.367-.061-.612-.061-.857-.061-.245-.122-.49-.184-.673C83.3,16.8,81.77,16,79.2,16a13.38,13.38,0,0,0-2.2.184,9.746,9.746,0,0,0-2.02.612V31a11.838,11.838,0,0,0,.061,1.591,4.551,4.551,0,0,0,.184,1.04,2.527,2.527,0,0,0,.428.673,2.4,2.4,0,0,0,.612.49l1.04.612v.918H68v-.918l1.1-.612a1.666,1.666,0,0,0,.612-.49,1.209,1.209,0,0,0,.367-.673c.061-.245.122-.612.184-1.04,0-.428.061-.979.061-1.591V19.31a9.958,9.958,0,0,0-.061-1.469,3.468,3.468,0,0,0-.184-.918,1.333,1.333,0,0,0-.428-.551A5.382,5.382,0,0,0,69.04,16L68,15.515V14.6l6.793-1.9v3.182A9.841,9.841,0,0,1,78.1,13.5a9.556,9.556,0,0,1,3.794-.8,8.619,8.619,0,0,1,2.754.428,5.422,5.422,0,0,1,2.326,1.408,6.869,6.869,0,0,1,.979,1.346,8.9,8.9,0,0,1,.612,2.02,14.467,14.467,0,0,1,.122,1.836V31.06a11.838,11.838,0,0,0,.061,1.591,2.439,2.439,0,0,0,.184,1.04,1.459,1.459,0,0,0,.367.673,5.351,5.351,0,0,0,.612.49l1.1.612v.918H81.77Z" transform="translate(-68 -2.663)" /><path d="M124.927,3.46a7.135,7.135,0,0,0-.245-2.387,1.829,1.829,0,0,0-1.04-.979L122.6-.334V-1.5l9.486-2.2V23.167a7.134,7.134,0,0,0,.245,2.387,1.829,1.829,0,0,0,1.04.979l1.04.428v1.163l-9.364,2.2V26.961a11.181,11.181,0,0,1-3.06,2.57,7.4,7.4,0,0,1-3.55.8,7.008,7.008,0,0,1-6.059-2.938c-1.408-1.958-2.081-4.774-2.081-8.384a21.052,21.052,0,0,1,.673-5.447,12.144,12.144,0,0,1,1.958-4.1,9.028,9.028,0,0,1,3.121-2.57,9.24,9.24,0,0,1,4.162-.918,8.286,8.286,0,0,1,4.774,1.408V3.46Zm-1.958,6c-3.55,0-5.386,2.938-5.386,8.752,0,2.815.367,4.835,1.163,6.059A4.149,4.149,0,0,0,122.54,26.1a5.638,5.638,0,0,0,2.326-.49V9.7A6.2,6.2,0,0,0,122.968,9.458Z" transform="translate(-84.413 3.7)" /></g></g></g></g></svg>
                                                    <svg class="Rectangle_166" style="height: 16px;">
                                                        <rect id="Rectangle_166" rx="0" ry="0" x="0" y="0" width="50" height="1">
                                                        </rect>
                                                    </svg>
                                                </a>
                                            </div>
                                        </li>

                                                        <li class="">
                                                            <a aria-label="Open NIEUWS &amp; ACHTERGROND" href='/nieuws' class="" >
                                                                <span>NIEUWS</span>
                                                                <span class="desktoponly-inline">

                                                                        <span> &amp; ACHTERGROND</span>
                                                                </span>
                                                            </a>
                                                        </li>
                                                        <li class="">
                                                            <a aria-label="Open GELOOF &amp; KERK" href='/geloof' class="" >
                                                                <span>GELOOF</span>
                                                                <span class="desktoponly-inline">

                                                                        <span> &amp; KERK</span>
                                                                </span>
                                                            </a>
                                                        </li>
                                                        <li class="">
                                                            <a aria-label="Open OPINIE &amp; COLUMNS" href='/opinie' class="" >
                                                                <span>OPINIE</span>
                                                                <span class="desktoponly-inline">

                                                                        <span> &amp; COLUMNS</span>
                                                                </span>
                                                            </a>
                                                        </li>
                                                        <li class="">
                                                            <a aria-label="Open MENSEN &amp; LEVEN" href='/leven' class="" >
                                                                <span>MENSEN</span>
                                                                <span class="desktoponly-inline">

                                                                        <span> &amp; LEVEN</span>
                                                                </span>
                                                            </a>
                                                        </li>
                                                        <li class="actief">
                                                            <a aria-label="Open CULTUUR &amp; WETENSCHAP" href='/cultuur' class="actief" >
                                                                <span>CULTUUR</span>
                                                                <span class="desktoponly-inline">

                                                                        <span> &amp; WETENSCHAP</span>
                                                                </span>
                                                            </a>
                                                        </li>
                                    
                                        <li class="mobileonly">
                                            <div class="brdr-ash-1 pb-40"></div>
                                            <a class="font14 font-fsr" href="/reader">
                                                <svg xmlns="http://www.w3.org/2000/svg" width="114" height="20" viewBox="0 0 114 20">
                                                    <text id="digitale_krant" data-name="digitale krant" transform="translate(29 15)" fill="#fff"><tspan x="0" y="0">digitale krant</tspan></text>
                                                    <path id="Path_58" data-name="Path 58" d="M40.415,35.281a.576.576,0,0,0,.576-.576V15.857a.576.576,0,0,0-.576-.576H29.326a.576.576,0,0,0-.576.576V34.7a.576.576,0,0,0,.576.576ZM29.9,16.433h9.937v17.7H29.9Z" transform="translate(-28.75 -15.281)" fill="#fff" />
                                                    <path id="Path_59" data-name="Path 59" d="M46.913,23.328H44.654a.576.576,0,0,0,0,1.152h2.259a.576.576,0,0,0,0-1.152Z" transform="translate(-40.078 -21.01)" fill="#fff" />
                                                </svg>
                                            </a>

                                        </li>
                                        <li class="mobileonly">
                                            <a href="/service" class="font14 font-fsr">
                                                <svg xmlns="http://www.w3.org/2000/svg" class="mr-10" width="20" height="20.002" viewBox="0 0 20 20.002">
                                                    <path id="np_phone_2367788_0000001" d="M24.206,18.917l-4.142-2.134a1.483,1.483,0,0,0-2.055.765l-.478,1.189h0a.379.379,0,0,1-.237.222.4.4,0,0,1-.336-.042,18.105,18.105,0,0,1-3.26-2.6,18.155,18.155,0,0,1-2.6-3.258.4.4,0,0,1-.041-.336.379.379,0,0,1,.222-.237l1.189-.478a1.484,1.484,0,0,0,.766-2.056L11.1,5.811a1.475,1.475,0,0,0-1.452-.8,5.943,5.943,0,0,0-1.613.393,4.773,4.773,0,0,0-1.572,1.04C3.6,9.313,5.1,15.483,9.819,20.2c3.1,3.1,6.818,4.808,9.821,4.808a5.4,5.4,0,0,0,3.932-1.454h0a4.731,4.731,0,0,0,1.037-1.573A5.869,5.869,0,0,0,25,20.421a1.5,1.5,0,0,0-.794-1.5Zm-.572,2.665a3.689,3.689,0,0,1-.807,1.227c-2.457,2.456-7.959.952-12.264-3.354S4.752,9.647,7.209,7.191a3.737,3.737,0,0,1,1.226-.809A4.884,4.884,0,0,1,9.76,6.061a.281.281,0,0,1,.038,0,.419.419,0,0,1,.366.234L12.3,10.436h0a.43.43,0,0,1-.221.6l-1.189.478a1.445,1.445,0,0,0-.684,2.106,19.247,19.247,0,0,0,2.749,3.448,19.24,19.24,0,0,0,3.451,2.75,1.451,1.451,0,0,0,1.22.147,1.433,1.433,0,0,0,.886-.831l.478-1.189a.43.43,0,0,1,.6-.221l4.142,2.134a.439.439,0,0,1,.229.448,4.825,4.825,0,0,1-.319,1.281Z" transform="translate(-5.01 -5.006)" fill="#fff" />
                                                </svg>service<i class="ion-arrow-down-b"></i>
                                            </a>
                                        </li>
                                        <li class="pl-30 mobileonly"><a href="/service/bezorging" class="ptb-5  font14 font-fsr color-dim-grey">bezorging</a></li>
                                        <li class="pl-30 mobileonly"><a href="/service/verhuizing" class="ptb-5 font14 font-fsr color-dim-grey">verhuizing</a></li>
                                        <li class="pl-30 mobileonly"><a href="/service/vakantie" class="ptb-5  font14 font-fsr color-dim-grey">vakantie</a></li>
                                        <li class="pl-30 mobileonly"><a href="/service/losseverkoop" class="ptb-5 font14 font-fsr color-dim-grey">losse verkoop</a></li>
                                        <li class="mt-20 mobileonly">

                                            <form method="get" class="brdr-ash-1 searchmb" action="/zoek">
                                                <div class="pt-10"></div>

                                                <svg xmlns="http://www.w3.org/2000/svg" width="17" class="w-20 mt-5 float-left" height="17" viewBox="0 0 17 17" title="Klik om te zoeken" onclick="if ($('.searchFieldmb').is(':visible') && $('.searchFieldmb').val().length > 2) { $('.searchmb').submit(); } else { $('.searchFieldmb').show(); $('.searchFieldmb').focus(); }">
                                                    <path d="M20.847,14a6.847,6.847,0,1,0,4.309,12.159l4.633,4.633a.71.71,0,0,0,1,0,.7.7,0,0,0,0-1l-4.633-4.633A6.844,6.844,0,0,0,20.847,14Zm0,1.417a5.43,5.43,0,1,1-5.43,5.43A5.42,5.42,0,0,1,20.847,15.417Z" transform="translate(-14 -14)" fill="#fff" />
                                                </svg>

                                                <input type="text" name="zoekterm" class="float-right w-80 color-white font14 searchFieldmb" placeholder="typ uw zoekopdracht…" style="float:left; height:30px">
                                                <div class="pb-40"></div>
                                                <div class="brdr-ash-1"></div>
                                            </form>
                                        </li>
                                    </ul>
                                </div>
                            </div>

                            <div id="abonneerabScrol" style="" class="abonneerabScroll2 desktoponly">
                                <div class="float-right pt-5 pl-10">
                                        <a data-source="button_menu" aria-label="Neem een abonnement" href="/abonnement/nederlands-dagblad/bestellen" target="_blank" rel="noopener">
                                            <span class="btn-fill-paars-medium ptb-10 plr-10 font-fsr font14 float-right" style="height: 35px;">abonneer</span>
                                        </a>

                                </div>
                            </div>

                                <div class="header">
                                    <div id="zoekvak" class="desktoponly">
                                        <a class="right-area search-btn" title="Zoeken" href="#">
                                            <div class="pt-5">
                                                <p class="float-right font-fsr  font16 pl-10 ">zoeken</p>
                                                <svg id="iconScrol" class="active mt-5 src-icn ion-search float-right color-black iconScrol2" width="17" height="17" viewBox="14 14 17 17" onclick="if ($('#searchField').is(':visible') && $('#searchField').val().length > 2) { document.forms.search.submit(); } else { fadeIn(document.getElementById('searchField'));   $('#searchField').focus(); }">
                                                    <path d="M 20.84684944152832 14 C 17.07400131225586 14 14 17.07400131225586 14 20.84684944152832 C 14 24.61969566345215 17.07400131225586 27.69369506835938 20.84684944152832 27.69369506835938 C 22.47833633422852 27.69369506835938 23.9770393371582 27.11728668212891 25.15564155578613 26.15905570983887 L 29.7890682220459 30.79248809814453 C 30.06575012207031 31.06916999816895 30.51580047607422 31.06916999816895 30.79248809814453 30.79248809814453 C 31.06916999816895 30.51580047607422 31.06916999816895 30.07311630249023 30.79248809814453 29.79643249511719 L 26.15905570983887 25.16300392150879 C 27.11912536621094 23.98435592651367 27.69369506835938 22.48022270202637 27.69369506835938 20.84689712524414 C 27.69369506835938 17.07404708862305 24.61969566345215 14.0000467300415 20.84684944152832 14.0000467300415 Z M 20.84684944152832 15.41658973693848 C 23.85426712036133 15.41658973693848 26.27710723876953 17.83943176269531 26.27710723876953 20.84684944152832 C 26.27710723876953 23.85426712036133 23.85426712036133 26.27710723876953 20.84684944152832 26.27710723876953 C 17.83943176269531 26.27710723876953 15.41658973693848 23.85426712036133 15.41658973693848 20.84684944152832 C 15.41658973693848 17.83943176269531 17.83943176269531 15.41658973693848 20.84684944152832 15.41658973693848 Z">
                                                    </path>
                                                </svg>
                                            </div>
                                            <div class="float-right pr-30 pt-5">
                                                <i class="close-icn ion-close float-right icon fa fa-times pr-30 color-727070 " style="z-index: 999; position: absolute; top:20px; "></i>
                                            </div>
                                        </a>

                                        <form class="search-form nwsltr-grey-1 mt-0" method="get" id="search" action="/zoek">


                                            <input class="bg-192 brder-grey brder-black ptb-25 font16  pl-60 fa fa-search color-727070 font-fsr font16" style="border-radius: 0px; position:absolute;  border: 2px solid #000 !important;  color:#000000 !important;" id="searchField" type="text" name="zoekterm" aria-label="Vul je zoekwoord in" placeholder="Typ uw zoekopdracht.....">
                                            <button type="submit" title="Zoeken" onclick="if ($('#searchField').is(':visible') && $('#searchField').val().length > 2) { document.forms.search.submit(); } else { fadeIn(document.getElementById('searchField'));  $('#searchField').focus(); }"><i class="ion-search fa fa-search color-727070"></i></button>

                                        </form>
                                    </div>
                                </div>

                                <div id="abonneerScrol" style="" class="abonneerScroll2 desktoponly">
                                    <div class="float-right pt-10">

                                        <a class="pl-20 pl-md-10 float-left pr-md-10 pr-0 pt-5 pl-sm-10 color-blue font14" href="/account/login">
                                            <svg class="" width="18" height="17" viewBox="6 7.5 17.216 16.59">
                                                <path id="np_account_1973676_000000" d="M 21.68942260742188 18.75251960754395 C 21.32933807373047 18.49203300476074 20.33257293701172 18.13883972167969 18.37201499938965 17.4922046661377 C 17.88245964050293 17.3305492401123 17.42046356201172 17.17807769775391 17.27874183654785 17.11986541748047 C 17.08107376098633 17.0394172668457 16.99756050109863 16.96969795227051 17.04353332519531 16.65863990783691 C 17.08567047119141 16.5375919342041 17.307861328125 16.20737266540527 17.47104454040527 15.9637393951416 C 18.03033828735352 15.12941360473633 18.87692642211914 13.86825466156006 18.87692642211914 12.49159336090088 C 18.87692642211914 9.739649772644043 16.96233558654785 7.500203609466553 14.60868549346924 7.500203609466553 C 12.25429725646973 7.500203609466553 10.3396463394165 9.739653587341309 10.3396463394165 12.49159336090088 C 10.3396463394165 13.86835384368896 11.18623352050781 15.12939262390137 11.74629306793213 15.9637393951416 C 11.90871715545654 16.20737266540527 12.13165664672852 16.53758239746094 12.17380523681641 16.65863990783691 C 12.21900749206543 16.96968460083008 12.13549518585205 17.03940773010254 11.93783664703369 17.11986541748047 C 11.79609966278076 17.1780948638916 11.33412075042725 17.33055305480957 10.84531688690186 17.49143981933594 C 8.883983612060547 18.13883972167969 7.887234687805176 18.49203300476074 7.527918815612793 18.75251960754395 C 6.210140228271484 19.70560646057129 6.024733066558838 22.76480865478516 6.000983238220215 23.36771965026855 C 5.985660552978516 23.75155258178711 6.284454345703125 24.07488059997559 6.667521953582764 24.0902042388916 L 6.695868492126465 24.0902042388916 C 7.066676139831543 24.0902042388916 7.374664783477783 23.79676628112793 7.389238834381104 23.42289543151855 C 7.468918323516846 21.41782188415527 8.005216598510742 20.12315559387207 8.338485717773438 19.88092613220215 C 8.638036727905273 19.68326759338379 10.42240047454834 19.09410285949707 11.28048324584961 18.81139373779297 C 11.91714954376221 18.60147476196289 12.28642845153809 18.47889137268066 12.46418571472168 18.40610694885254 C 13.29392910003662 18.06669807434082 13.68695831298828 17.34577369689941 13.54444789886475 16.42869567871094 C 13.48775196075439 16.06476783752441 13.24105358123779 15.69778633117676 12.90011405944824 15.18907356262207 C 12.40595436096191 14.45357608795166 11.72943210601807 13.44533157348633 11.72943210601807 12.49145984649658 C 11.72943210601807 10.5393238067627 13.04797649383545 8.889864921569824 14.60867118835449 8.889864921569824 C 16.16853523254395 8.889864921569824 17.48711776733398 10.53938388824463 17.48711776733398 12.49145984649658 C 17.48711776733398 13.44531536102295 16.81061553955078 14.45357227325439 16.31643486022949 15.18907356262207 C 15.97550106048584 15.69780254364014 15.72880363464355 16.0655517578125 15.67210388183594 16.42869567871094 C 15.52960300445557 17.34576988220215 15.92338848114014 18.06671333312988 16.75236701965332 18.40610694885254 C 16.93010902404785 18.47888565063477 17.29940223693848 18.60147476196289 17.93683052062988 18.81139373779297 C 18.79415321350098 19.09486770629883 20.57855033874512 19.68326377868652 20.87432098388672 19.87863159179688 C 21.38916969299316 20.2509708404541 21.76993560791016 22.0084400177002 21.82740020751953 23.42276000976563 C 21.84196472167969 23.79740905761719 22.14995002746582 24.09006500244141 22.52077865600586 24.09006500244141 L 22.54912567138672 24.09006500244141 C 22.93218994140625 24.07473945617676 23.23099899291992 23.75141716003418 23.21566200256348 23.36758613586426 C 23.19191360473633 22.7646312713623 23.00650405883789 19.70538711547852 21.68951606750488 18.75237464904785">
                                                </path>
                                            </svg>
                                        </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                </section>
            </div>
        </div>

    

<section class="">


            <div class="container mtb-15 ptb-0 pt-0 pl-0 pr-0 pt-sm-50" style="">


    <div class="container mt-40 mt-sm-0" id="topcontent" style="padding:0px!important;">


        <div class="row">
            <div class="col-md-12 col-mdp-8 col-lg-9 pt-sm-20 pr-sm-15 pr-mdp-30  pr-md-15 pr-50">

                <div id="content" itemscope itemtype="http://schema.org/Article">
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="https://storage.pubble.nl/assets/images/logoneddagb.png">
                            <meta itemprop="width" content="502">
                            <meta itemprop="height" content="64">
                        </div>
                        <meta itemprop="name" content="Nederlands Dagblad">
                    </div>
                    <script type="text/javascript">
                        if (window.location.hash) {
                            if (window.location.hash.indexOf('reader') != -1) {
                                document.write('<a class="dplay-block btn-brdr-primary font-Mw-l mtb-40" style="margin:0 !important;margin-bottom:20px!important; color:#000 !important;" href="' + window.location.hash.substring(1) + '"> <i class="fa fa-newspaper-o"></i> Bekijk dit artikel in de digitale krant</a>');
                            }
                        }
                    </script>

                    <h1 class="sm-pd-10 mb-15 font-Mw font-sm-25" itemprop="headline">Vanavond op tv: Mogen we ons weer lekker voorbereiden op de volgende crisis?</h1>

                    <div class="font-Mw-l font20 mlr-sm-10 font-sm-18">
                        <p class="font-Mw-l font20 font-sm-18"><p>Het lijkt alsof we er nooit meer vanaf komen: crisis. Oorlog, geld, klimaat, en ga zo maar door. In <em>De Kennis van Nu</em> wordt gezocht naar een interdisciplinaire aanpak van crisismanagement.</p></p>
                    </div>

                    <div class="brdr-ash-1 opacty-5"></div>

                    <div class="float-left-right text-center mt-20 mt-sm-20">

                        <ul class="list-li-mt-10  list-li-mr-5 list-a-plr-15 list-a-ptb-7 list-a-br-2 ">

                            <li class="ml-5 mb-sm-20">

                                <span class='mr-30' itemprop='author'>
                                    <a href="/auteur/tenko-warmels"><b>Tenko Warmels</b></a>
                                </span>

                                <time style="white-space: nowrap" itemprop="datePublished" datetime="2022-04-19T02:01:00Z+01:00">
                                    <i style="" class="fa fa-clock-o fa-md" aria-hidden="true"></i> 19 april 2022, 02:01&nbsp;
                                </time>

                            </li>
                        </ul>

                        <ul class="list-a-bg-blue mt-5 color-white list-a-hw-radial-35 list-a-hvr-primary list-li-ml-5  mb-sm-20">
                            <li><a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nd.nl%2fcultuur%2fmedia%2f1120416%2fmogen-we-ons-weer-lekker-gaan-voorbereiden-op-de-volgende-crisis-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');" title="Deel dit artikel op Facebook"><i class="font12 color-white fa fa-facebook"></i></a></li>
                            <li><a href="#" onclick="window.open('https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nd.nl%2fcultuur%2fmedia%2f1120416%2fmogen-we-ons-weer-lekker-gaan-voorbereiden-op-de-volgende-crisis-&hashtags=&text=Het+lijkt+alsof+we+er+nooit+meer+vanaf+komen%3a+crisis.+Oorlog%2c+geld%2c+klimaat%2c+en+ga+zo+maar+door.+In+De+Kennis+van+Nu+wordt+gezocht+naar+een+interdisciplinaire+aanpak+van+crisismanagement.')" title="Deel dit artikel op Twitter"><i class="font12 color-white fa fa-twitter"></i></a></li>
                            <li><a href="mailto:?subject=Vanavond+op+tv%3a+Mogen+we+ons+weer+lekker+voorbereiden+op+de+volgende+crisis%3f&body=Gelezen op Nederlands Dagblad https%3a%2f%2fwww.nd.nl%2fcultuur%2fmedia%2f1120416%2fmogen-we-ons-weer-lekker-gaan-voorbereiden-op-de-volgende-crisis-" title="Mail dit artikel naar een vriend(in)"><i class="font12 color-white fa fa-envelope"></i></a></li>
                            <li><a href="#" onclick="window.print();"><i class="font12 color-white fa fa-print" title="Print"></i></a></li>


                            <li><a href="#" class="button-print-page" onclick="window.open('/cultuur/media/1120416/mogen-we-ons-weer-lekker-gaan-voorbereiden-op-de-volgende-crisis-?printpage=true')" title="Download PDF"><i class="font12 color-white fa fa-file-pdf-o"></i></a></li>

                        </ul>
                    </div>

                    <!-- Trigger/Open The Modal -->
                    <!-- The Modal -->
                    <div id="modal-print-page" class="modal">
                        <!-- Modal content -->
                        <div class="modal-content">
                            <div class="modal-header">
                                <h2>Van online naar PDF</h2>
                                <span class="close">&times;</span>
                            </div>
                            <div class="modal-body pdf">
                                <p>1. wanneer u op de PDF-button rechtsonder klikt, krijgt u het printvenster</p>
                                <p>2. u maakt dan de afdrukkeuze PDF </p>
                                <p>3. u kiest vervolgens save </p>
                                <p>4. het wordt nu opgeslagen als PDF</p>
                                <p>5. Wij wensen u veel leesplezier</p>
                            </div>
                            <div class="modal-footer">
                                <a href="#" target="_blank" rel="noopener">
                                    <span class="btn-fill-paars-medium ptb-10 plr-15 float-right" onclick="window.print()">PDF</span>
                                </a>
                            </div>
                        </div>
                    </div>




                        <style>
                        #inzetafbeelding img {
                            float: none;
                            display: block;
                            height: auto;
                        }

                        
                        #inzetafbeelding img {
                                max-height: 574px;
                                width: auto;
                                margin: 0 auto;
                        }

                        #inzetafbeelding {
                        background-color: #f2f2f2
                        }
                        
                        </style>
                            <style>
                                @media (max-width: 1010px) {
                                    #content {
                                        margin-top: 0px;
                                        padding-top: 0px !important;
                                    }
                                }
                            </style>



    <div id="inzetafbeelding" class="mt-20 tz-gallery mainartph" style="margin-right:10px; width:100%;" title="Beatrice de Graaf: &lsquo;Een vaccin wordt alleen geaccepteerd bij de gratie van vertrouwen en legitimiteit van instanties die dat vaccin uitdelen.&rsquo;">

                    <a style="display:inline;" class="lightbox w-100" href="https://storage.pubble.nl/9ed0159c/content/2022/4/5f48f75d-9d0b-4e3d-9541-86c99128df4b_thumb1140.jpg" title="Beatrice de Graaf: &lsquo;Een vaccin wordt alleen geaccepteerd bij de gratie van vertrouwen en legitimiteit van instanties die dat vaccin uitdelen.&rsquo;  (beeld ntr)">
                        <img itemprop="image" class="resetwidth" src="https://storage.pubble.nl/9ed0159c/content/2022/4/5f48f75d-9d0b-4e3d-9541-86c99128df4b_thumb1024.jpg" style="width:100%;" alt="Beatrice de Graaf: &lsquo;Een vaccin wordt alleen geaccepteerd bij de gratie van vertrouwen en legitimiteit van instanties die dat vaccin uitdelen.&rsquo;  (beeld ntr)" />
                    </a>
                <div id="onderschriftfoto" class="float-left w-100 mtb-10 plr-sm-10 font16 font-sm-14 font-fs-sb"><p>Beatrice de Graaf: ‘Een vaccin wordt alleen geaccepteerd bij de gratie van vertrouwen en legitimiteit van instanties die dat vaccin uitdelen.’</p> <span class="float-right color-dim-grey mt-sm-20 float-sm-none w-sm-100 font14 font-sm-12 font-fsr">(beeld ntr)</span> </div>

    </div>


                    <div class="c2">
                        <div class="min-h-20x">


                        </div>

                    </div>

                    <div style="clear:both;"></div>



                    <div class="brdr-ash-1 opacty-5  mb-20"></div>

                    <div class="c2 sm-pd-10 articlelink ml-sm-10 mr-sm-10 ml-md-15 mr-md-15 mlr-mdp-0 ml-140 mr-140 ml-sm-10  font-Mw-l font18"   style="margin-top:10px !important;"   id="articlediv" itemprop="">




                                <div class="pbph" w="468" h="0" pos="2" max="1" advobject=" webadv_91" style=" margin:0 auto; margin-top:20px;margin-bottom:20px; display:none;"></div>
                                <!-- custom code voor 728x90 banner -->






                        <p>Nu we eindelijk omhoog krabbelen uit de coronacrisis, mogen we ons weer lekker gaan voorbereiden op de volgende crisis. Althans, dat denkt Thijs Kuiken, professor in comparatieve pathologie: ‘We hebben nu te maken met de grootste vogelgriepuitbraak in Europa die we ooit gehad hebben. Dat zeiden we vorig jaar ook al. Maar deze is nog groter.’ Het Nederlandse pluimvee is enorm gevoelig voor vogelgriepuitbraken. De kans dat deze ziekte op mensen overslaat, wordt ook steeds groter.</p><p>In een meer dan ooit verbonden en onvoorspelbare wereld wordt crisismanagement met de dag relevanter. We hobbelen van financiële crisis naar gezondheidscrisis en dan meteen een oorlog in. En met toenemende klimaatverandering kan het zomaar zijn, dat crisis de orde ..</p><br></p>


 <div style="width:100%" class="paywallLogin">                            <div class="p-30 p-sm-15" style ="width:410px; max-width:100%; margin:0 auto;  background-color:#F2F7F9; border: 2px solid #005371;">                                <p class="color-blue font22 pt-15 font-fs-b text-center">                                    Meld u aan voor onze nieuwsbrief en lees dit artikel gratis                                </p>                                <form class="invisible-recaptcha" style="margin-top:0px;" name="loginform" id="loginform" action="/token/register" method="post">                                    <input type="hidden" id="NewsLetters" name="bringNewsletter" value="349" />                                    <input type="hidden" name="callerID" value="2898" />                                    <input type="hidden" name="sessionId" value="" />                                    <input type="hidden" name="target" value="/account/validatetoken" />                                    <input type="hidden" name="utm_source" value="" />                                    <input type="hidden" name="g-Recaptcha-Response" id="g-Recaptcha-Response" />                                    <div>                                        <input type="hidden" name="target" value="/account/validatetoken" />                                        <input type="hidden" name="returnUrl" value="https://www.nd.nl/cultuur/media/1120416/mogen-we-ons-weer-lekker-gaan-voorbereiden-op-de-volgende-crisis-)" />                                        <input type="hidden" name="consentButtonText" value="gratis aanmelden" />                                        <input type="hidden" name="consentText" value="Meld u aan voor onze nieuwsbrief en lees dit artikel gratis" />                                        <input type="hidden" name="consentUrl" value="https://www.nd.nl/cultuur/media/1120416/mogen-we-ons-weer-lekker-gaan-voorbereiden-op-de-volgende-crisis-" />                                        <div class="errorBox" style="color:red;  font-weight:bold;"></div>                                <p class="font16 pt-10 pl-30 pb-0 font-fsr">                                    <i style="" class="fa fa-check color-paars" aria-hidden="true"></i>  Vier artikelen per maand gratis                                </p>                                <p class="font16  pt-0 pl-30  pb-0 font-fsr">                                    <i style="" class="fa fa-check color-paars" aria-hidden="true"></i>  Het belangrijkste nieuws in uw inbox                                </p>                                                                                    <input id="email" placeholder="E-mailadres" class=" b-r3 bg-wit ptb-20 plr-10" style="width: 100% !important; font-size:14px; margin-bottom: 0px; border: 1px solid #ccc;" name="email" type="text" />                                                                             <input onclick="if($('#email').val().indexOf('@') == -1){ $('.errorBox').html('Vul uw e-mail in'); return false; }" type="submit" value="gratis aanmelden" class="actionbutton btn-fill-paars-medium ptb-15 w-100 plr-30 mt-10  mb-10" style="width: 100%; cursor:pointer; border: 1px solid #940045;">                                        <p class="text-center color-dim-grey font-fsr font14 mt-10">                                            Heeft u al een account?                                            <a href="/account/login" class="color-blue font14" style="color: #0071a0 !important">                                             Log in                                             </a>                                        </p><div class="h-50x  ">   <p> <a data - source = "button_coronagratismaand " href = "https://www.nd.nl/abonnement/nederlands-dagblad/bestellen" class= "float-left following ">      <span class="mt-25  brder-grey ml-0 font-fsr mt-sm-10 font10 color-dim-grey  plr-sm-5  plr-15 ptb-15" style="border-radius: 3px; float:left ; font-size: 11px !important;"><b>abonnement met korting</b></span>      </a>  </p>  <p> <a data - source = "button_coronagratismaand " href = "https://www.nd.nl/abonnement/campagne/bestellen/eerste-maand-gratis-maandelijks-opzegbaar" class= "float-right following ">      <span class="mt-25  brder-grey ml-20 ml-sm-0 font-fsr mt-sm-10 font10  plr-sm-5 color-dim-grey plr-15 ptb-15" style="border-radius: 3px; float:right ; font-size: 11px !important;"><b>gratis maand</b></span>      </a>  </p> </div>                                           <div style="float:left;  display:none !important;">                                            <input style="width:auto; margin:0px; display: inline;vertical-align: middle;" type="checkbox" name="remembermecb" id="remembermecb" onclick="change();" />                                            <label class="inline" style="font-weight:lighter !important; font-size:12px;" for="remembermecb">Onthoud mij</label><br />                                            <input type="hidden" name="rememberme" id="rememberme" value="0" />                                        </div>                                    </div>                                </form>                            </div> <p style="margin:0 auto;" class="w-400x w-sm-100 color-dim-grey text-center font14 mt-10">                                Bij het aanmelden gaat u akkoord met onze <a class="color-grey" href="/service/privacy" target="_blank" rel="noopener"><u>privacyverklaring</u></a> en de  <a href="/service/algemenevoorwaarden" target="_blank" rel="noopener">                                    <u> algemene voorwaarden</u>                                </a>.                            </p>                        </div>
                        <div class="brdr-ash-1 opacty-5 mb-10  mt-50"></div>

                        <div class="pb-10 d-print-none">

                            <p class="float-left pr-10 color-dim-grey mt-10 mt-sm-0 font-fsr font14 desktoponly"> Deel dit bericht:</p>

                            <ul class="float-left text-center mt-5 list-a-bg-blue color-white list-a-hw-radial-25 list-a-hvr-primary list-li-ml-5">
                                <li><a style="display: block;" href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.nd.nl%2fcultuur%2fmedia%2f1120416%2fmogen-we-ons-weer-lekker-gaan-voorbereiden-op-de-volgende-crisis-', 'facebook_share', 'height=320, width=640, toolbar=no, menubar=no, scrollbars=no, resizable=no, location=no, directories=no, status=no');" title="Deel dit artikel op Facebook"><i class="font12 color-white fa fa-facebook"></i></a></li>
                                <li><a style="display: block;" href="#" onclick="window.open('https://twitter.com/intent/tweet?url=https%3a%2f%2fwww.nd.nl%2fcultuur%2fmedia%2f1120416%2fmogen-we-ons-weer-lekker-gaan-voorbereiden-op-de-volgende-crisis-&hashtags=&text=Het+lijkt+alsof+we+er+nooit+meer+vanaf+komen%3a+crisis.+Oorlog%2c+geld%2c+klimaat%2c+en+ga+zo+maar+door.+In+De+Kennis+van+Nu+wordt+gezocht+naar+een+interdisciplinaire+aanpak+van+crisismanagement.&url=https%3a%2f%2fwww.nd.nl%2fcultuur%2fmedia%2f1120416%2fmogen-we-ons-weer-lekker-gaan-voorbereiden-op-de-volgende-crisis-')" title="Deel dit artikel op Twitter"><i class="font12 color-white fa fa-twitter"></i></a></li>
                                <li><a style="display: block;" href="mailto:?subject=Vanavond+op+tv%3a+Mogen+we+ons+weer+lekker+voorbereiden+op+de+volgende+crisis%3f&body=Gelezen op Nederlands Dagblad https%3a%2f%2fwww.nd.nl%2fcultuur%2fmedia%2f1120416%2fmogen-we-ons-weer-lekker-gaan-voorbereiden-op-de-volgende-crisis-" title="Mail dit artikel naar een vriend(in)"><i class="font12 color-white fa fa-envelope"></i></a></li>
                                <li><a style="display: block;" href="#" onclick="window.print();"><i class="font12 color-white fa fa-print" title="Print"></i></a></li>

                                <li> <a style="display: block;" href="#" class="button-print-page" onclick="window.open('/cultuur/media/1120416/mogen-we-ons-weer-lekker-gaan-voorbereiden-op-de-volgende-crisis-?printpage=true')" title="Download PDF"><i class="font12 color-white fa fa-file-pdf-o"></i></a></li>
                            </ul>



                            <p class="float-right pr-10 color-blue mt-10 font-fsr font14">

                        </div>
                        <div class="brdr-ash-1 opacty-5 mt-40"></div>

                    </div>

                    <div style="clear:both;"></div>



                    <a name="fbcomments"></a>








                        <div class="pbph" w="760" h="0" pos="40" max="1" advobject="artikel_webadv_40" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>

                        <div id="underArticle">
                            <div class="pbph adUnderArticle" w="620" h="0" pos="41" max="1" advobject="artikel_webadv_41" style="width:100%; margin:0 auto; margin-top:10px;margin-bottom:20px; display:none;margin-left: 0px;"></div>
                        </div>


                    <div class="c2">



                    </div>
                </div>

            </div>


            <div class="d-none d-md-block d-lg-none col-md-3"></div>
            <div id="rightcont" class="col-md-6 col-lg-3 col-mdp-4 " style="padding-left:0px; padding-right:15px !important;  margin-left:0px;">

                <!-- nd-sidebar-ad-1 (desktop only) -->
                <div id='nd-sidebar-ad-1' class="mb-20">
                    <script>
                        googletag.cmd.push(function () { googletag.display('nd-sidebar-ad-1'); });
                    </script>
                </div>


                <div class="stickem">
                    <div>
                        <div id="stickycontents">
                            <div class="mb-20 desktoponly">
            <div class="bottomcolumn bcmostliked">
                <div class="pad brder-grey">
                    <div class="brdr-na-4 mb-15"></div>

                    <div class="col-md-12 col-lg-12 mt-10" style="padding:0px!important;">
                        <h4 class="color-paars font16  pb-5  pt-15 pl-20 font-fs-b"><b>MEEST GELEZEN</b>  </h4>
                    </div>



                        <div class="row mlr-0 adw-mlr  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/c2f3f9cb-5c11-48d0-a215-5cabea1a5c48_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/nieuws/algemeen/1118827/toetsenist-adrian-roest-vertrekt-bij-sela-mijn-geloof-matcht-steeds-minder-met-de-sela-boodschap-" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        Toetsenist Adrian Roest vertrekt bij Sela: ‘Mijn geloof matcht steeds minder met de Sela-boodschap’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0 adw-mlr  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/257b979c-48c6-4ad7-9a8c-0f28f57dd05f_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/nieuws/algemeen/1120226/monnik-daniel-raakte-harten-op-schiermonnikoog-totdat-hij-uit-de-kast-kwam-en-vertrok" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        Monnik Daniel raakte harten op Schiermonnikoog, totdat hij uit de kast kwam en vertrok
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0 adw-mlr  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/db93bee3-3ae9-4ba2-9fbd-ac0657553878_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/nieuws/algemeen/1120034/the-passion-2022-maakt-geloven-eventjes-normaal-klinkt-best-aantrekkelijk-toch-" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        The Passion 2022 maakt geloven eventjes normaal. ‘Klinkt best aantrekkelijk toch?’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0 adw-mlr  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/b8dc5866-95b3-4d16-9521-9d1ce7f5b996_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/nieuws/algemeen/1119823/heilsofficier-martin-brand-wij-willen-soms-te-lang-aan-ons-kruis-blijven-hangen-" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        Heilsofficier Martin Brand: ‘Wij willen soms te lang aan ons kruis blijven hangen’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0 adw-mlr  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/8577f7eb-ed4e-4759-ac18-cadcb656d7e5_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/nieuws/algemeen/1118947/waarom-de-matthaus-passion-luisteraars-ontroert-bach-heeft-over-iedere-noot-nagedacht-" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        Waarom de Matthäus Passion luisteraars ontroert: ‘Bach heeft over iedere noot nagedacht’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0 adw-mlr  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2019/11/59561c20-b2b1-4a6a-87f4-ef1090875202_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/nieuws/algemeen/1120180/de-impasse-bij-de-christelijk-gereformeerden-klem-in-een-te-smalle-steeg" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        De impasse bij de christelijk-gereformeerden: klem in een te smalle steeg
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0 adw-mlr  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/66a5f1dc-99ea-4434-b4fa-caecef9b4e93_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/nieuws/algemeen/1119729/-s-morgens-kerk-s-middags-ajax-ik-heb-me-altijd-een-vrij-man-gevoeld-" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        ’s Morgens kerk, ’s middags Ajax: ‘Ik heb me altijd een vrij man gevoeld’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0 adw-mlr  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/a2429dfc-ce9d-4b1f-96ac-88e39890caad_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/nieuws/algemeen/1120155/cda-kamerlid-henri-bontenbal-met-alleen-kleine-stapjes-gaan-we-er-niet-komen-" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        CDA-Kamerlid Henri Bontenbal: ‘Met alleen kleine stapjes gaan we er niet komen’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0 adw-mlr  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/d2157f5d-cfa6-4954-9172-9ab5dbf9842f_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 font16 font-Mw pr-30 ptb-20 ">
                                <a href="/nieuws/algemeen/1119891/waarom-de-ziel-van-pinksterkerk-hillsong-church-al-langer-verloren-is" class="linkul sm-pd-5">
                                    <h4 class="font16 font-Mw color-black">
                                        Waarom de ziel van pinksterkerk Hillsong Church al langer verloren is
                                    </h4>
                                </a>
                            </div>
                        </div>
                </div>
            </div>

                            </div>

                            <div class="pbph removeifempty" w="300" h="0" pos="2" max="1" advobject="webadv_template"></div>



                        </div>
                    </div>
                </div>
            </div>
        </div>

        <!-- nd-content-ad-1 (mobile only) -->
        <div id='nd-content-ad-1' class="text-center">
            <script>
                googletag.cmd.push(function () { googletag.display('nd-content-ad-1'); });
            </script>
        </div>


    </div>
            </div>



        <div class="container mb-30 d-print-none" style="padding:0px!important;">
            <div class="row">

                <!-- col-md-9 -->

                <div class="d-none d-md-block d-lg-none col-md-3"></div>
                <div class="col-md-12 col-mdp-12 col-lg-9 pr-sm-15 pr-md-15 pr-mdp-15 pr-55">



                        <div class="desktoponly brdr-na-2 mb-15"></div>
                        <div class="mobileonly brdr-na-6 mb-15"></div>
                        <a href="/media" title="" class="ptv-linkul">
                            <h2 class="p-title-vandaag sm-pd-5 desktoponly 5gory mt-5 mb-15">Media</h2>
                        </a>
                        <div class="row">





                                <div class="col-md-6  col-lg-4 ">
        <a class="gesponsordkleur oflow-hidden pos-relative mb-20 mb-sm-15 dplay-block articleblock" href="/nieuws/media/1120416/vanavond-op-tv-mogen-we-ons-weer-lekker-voorbereiden-op-de-volgende-crisis-">
            <div class="ImgContainerEmpty w-sm-35 float-sm-left">


                                <img alt="Vanavond op tv: Mogen we ons weer lekker voorbereiden op de volgende crisis?" class="lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/5f48f75d-9d0b-4e3d-9541-86c99128df4b_thumb840.jpg"  style="opacity: 1; height: auto;">
            </div>
            <div class="min-h-100x w-sm-65 plr-sm-5  pt-sm-0 float-sm-left">
                <span class="color-blue   font-fs-sb   font14 pt-25 font-sm-12 pt-sm-0 sm-pd-5 ">
                    RECENSIE
                </span>



                <h3 class="pt-5 pb-5 pb-sm-0 linkul   sm-pd-5 font20   font-Mw-black font-sm-Mw-heavy    line-height-26 font-sm-Mw-b font-sm-14 ">
                    <b>Vanavond op tv: Mogen we ons weer lekker voorbereiden op de volgende crisis?</b>
                </h3>

                <div class="mtb-0">
                    <p>
                        <div class=" font-Mw-l   font16 line-height-26  desktoponly">



                            Het lijkt alsof we er nooit meer vanaf komen: crisis. Oorlog, geld, klimaat, en ga zo maar door. In De Kennis van Nu wordt gezocht naar een interdisciplinaire aanpak van crisismanagement.
                        </div>
                    </p>
                </div>
            </div>
        </a>

                                </div>






                            

                                <div class="col-md-6 ipadblock col-lg-4  articleCategoryBlock" date="18-4-2022 20:03:00">

                                    <div class="mobileonly brdr-na-6 mtb-15"></div>

        <a class="gesponsordkleur oflow-hidden pos-relative mb-20 mb-sm-15 dplay-block articleblock" href="/nieuws/media/1120420/wetenschappers-lijmen-hun-hand-vast-aan-gebouw-dit-is-geen-grap-we-overdrijven-niet-">
            <div class="ImgContainerEmpty w-sm-35 float-sm-left">


                                <img alt="Wetenschappers lijmen hun hand vast aan gebouw. ‘Dit is geen grap. We overdrijven niet’" class="lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/92349af8-14b3-4046-9282-3acaa4d4c538_thumb840.jpg"  style="opacity: 1; height: auto;">
            </div>
            <div class="min-h-100x w-sm-65 plr-sm-5  pt-sm-0 float-sm-left">
                <span class="color-blue   font-fs-sb   font14 pt-25 font-sm-12 pt-sm-0 sm-pd-5 ">
                    ACHTERGROND
                </span>



                <h3 class="pt-5 pb-5 pb-sm-0 linkul   sm-pd-5 font20   font-Mw-black font-sm-Mw-heavy    line-height-26 font-sm-Mw-b font-sm-14 ">
                    <b>Wetenschappers lijmen hun hand vast aan gebouw. ‘Dit is geen grap. We overdrijven niet’</b>
                </h3>

                <div class="mtb-0">
                    <p>
                        <div class=" font-Mw-l   font16 line-height-26  desktoponly">



                            Wat trekt de aandacht op sociale media? Vandaag: een groep mensen van actiegroep Extinction Rebellion protesteert en wil aandacht vragen voor de klimaatcrisis.
                        </div>
                    </p>
                </div>
            </div>
        </a>

                                </div>
                                <div class="col-md-6 ipadblock col-lg-4  articleCategoryBlock" date="16-4-2022 04:21:48">

                                    <div class="mobileonly brdr-na-6 mtb-15"></div>

        <a class="gesponsordkleur oflow-hidden pos-relative mb-20 mb-sm-15 dplay-block articleblock" href="/nieuws/media/1120296/article">
            <div class="ImgContainerEmpty w-sm-35 float-sm-left">


                                <img alt="" class="lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/3228c25e-2ade-4286-9ba0-d35e04af17aa_thumb840.jpg"  style="opacity: 1; height: auto;">
            </div>
            <div class="min-h-100x w-sm-65 plr-sm-5  pt-sm-0 float-sm-left">
                <span class="color-blue   font-fs-sb   font14 pt-25 font-sm-12 pt-sm-0 sm-pd-5 ">
                    RECENSIE
                </span>



                <h3 class="pt-5 pb-5 pb-sm-0 linkul   sm-pd-5 font20   font-Mw-black font-sm-Mw-heavy    line-height-26 font-sm-Mw-b font-sm-14 ">
                    <b></b>
                </h3>

                <div class="mtb-0">
                    <p>
                        <div class=" font-Mw-l   font16 line-height-26  desktoponly">



                            Bij profeten denken maar weinig christenen aan Angela Merkel en Dietrich Bonhoeffer. Toch noemt Kees van Ekris van de missionaire organisatie IZB hen profeten omdat hij in hun woorden en daden het profetische werk herkent van bijvoorbeeld Maleachi. Van Ekris is bekend van de dagelijkse podcast Eerst Dit. In Moderne profeten richt hij samen met de EO de schijnwerpers op acht bekende personen uit deze en de vorige eeuw die door hun geloof, leven en woorden inspireren. Elke aflevering heeft een thema. Zo gaat het bij Merkel over vrij zijn. In het najaar stond de eerste aflevering online. De serie is nu compleet. Van Ekris maakte ook een boek dat gebruikt kan worden door gespreksgroepen in kerken en dergelijke. Het boek bevat QR-codes naar filmpjes en muziek. Achterin staat een lijst met ongemakkelijke vragen die gesprekken uitlokken. ◀
                        </div>
                    </p>
                </div>
            </div>
        </a>

                                </div>
                                <div class="col-md-6 ipadblock col-lg-4  articleCategoryBlock" date="16-4-2022 04:21:46">

                                    <div class="mobileonly brdr-na-6 mtb-15"></div>

        <a class="gesponsordkleur oflow-hidden pos-relative mb-20 mb-sm-15 dplay-block articleblock" href="/nieuws/media/1120295/article">
            <div class="ImgContainerEmpty w-sm-35 float-sm-left">


                                <img alt="" class="lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/ebcfd678-0d8f-4b4c-bc07-f06f05fd5e95_thumb840.jpg"  style="opacity: 1; height: auto;">
            </div>
            <div class="min-h-100x w-sm-65 plr-sm-5  pt-sm-0 float-sm-left">
                <span class="color-blue   font-fs-sb   font14 pt-25 font-sm-12 pt-sm-0 sm-pd-5 ">
                    RECENSIE
                </span>



                <h3 class="pt-5 pb-5 pb-sm-0 linkul   sm-pd-5 font20   font-Mw-black font-sm-Mw-heavy    line-height-26 font-sm-Mw-b font-sm-14 ">
                    <b></b>
                </h3>

                <div class="mtb-0">
                    <p>
                        <div class=" font-Mw-l   font16 line-height-26  desktoponly">



                            In de geschiedenis van Nintendo is Mario de populairste platformgame. Gamers met meer vingervlugheid zoeken hun heil bij Donkey Kong. Kirby was er voor hen die wat minder uitdaging wilden. Kirby en de Vergeten Wereld laat nog steeds zien dat Kirby het meest toegankelijke karakter is.Kirby bindt in deze nieuwe titel de strijd aan met een bende die het Waddle Dee-volkje ontvoert en opsluit in kleine kooien. Na meegezogen te zijn in een storm, ontwaakt Kirby op een strand in een wereld die strijd met de elementen voert. Het levert een veelzijdigheid aan levels op. Het ene moment bevind je je in een verlaten warenhuis, een volgend moment spring en zweef je door een bevroren metrostation.
                        </div>
                    </p>
                </div>
            </div>
        </a>

                                </div>
                                <div class="col-md-6 ipadblock col-lg-4  articleCategoryBlock" date="16-4-2022 04:21:28">

                                    <div class="mobileonly brdr-na-6 mtb-15"></div>

        <a class="gesponsordkleur oflow-hidden pos-relative mb-20 mb-sm-15 dplay-block articleblock" href="/nieuws/media/1120274/conflict-over-modernisering-passiespelen">
            <div class="ImgContainerEmpty w-sm-35 float-sm-left">


                                <img alt="Conflict over modernisering Passiespelen" class="lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/94886b45-7e4f-4961-95a9-40407e29de3f_thumb840.jpg"  style="opacity: 1; height: auto;">
            </div>
            <div class="min-h-100x w-sm-65 plr-sm-5  pt-sm-0 float-sm-left">
                <span class="color-blue   font-fs-sb   font14 pt-25 font-sm-12 pt-sm-0 sm-pd-5 ">
                    RECENSIE
                </span>



                <h3 class="pt-5 pb-5 pb-sm-0 linkul   sm-pd-5 font20   font-Mw-black font-sm-Mw-heavy    line-height-26 font-sm-Mw-b font-sm-14 ">
                    <b>Conflict over modernisering Passiespelen</b>
                </h3>

                <div class="mtb-0">
                    <p>
                        <div class=" font-Mw-l   font16 line-height-26  desktoponly">



                            Het Noord-Limburgse dorpje Tegelen (gemeente Venlo) voert sinds 1931 iedere vijf jaar Passiespelen op. Nog niet zo’n lange traditie als in het Duitse Oberammergau dat begon tijdens de pest van 1634, maar wel tweemaal zo vaak. Het leidt onder de eigenzinnige Tegelenaren tot verbinding, maar ook tot verdeeldheid.
                        </div>
                    </p>
                </div>
            </div>
        </a>

                                </div>
                                <div class="col-md-6 ipadblock col-lg-4  articleCategoryBlock" date="16-4-2022 04:21:24">

                                    <div class="mobileonly brdr-na-6 mtb-15"></div>

        <a class="gesponsordkleur oflow-hidden pos-relative mb-20 mb-sm-15 dplay-block articleblock" href="/nieuws/media/1120273/het-klooster-of-de-wereld">
            <div class="ImgContainerEmpty w-sm-35 float-sm-left">


                                <img alt="Het klooster of de wereld" class="lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/17b2cb0e-a467-47fb-88d7-b2c64d9f024e_thumb840.jpg"  style="opacity: 1; height: auto;">
            </div>
            <div class="min-h-100x w-sm-65 plr-sm-5  pt-sm-0 float-sm-left">
                <span class="color-blue   font-fs-sb   font14 pt-25 font-sm-12 pt-sm-0 sm-pd-5 ">
                    RECENSIE
                </span>



                <h3 class="pt-5 pb-5 pb-sm-0 linkul   sm-pd-5 font20   font-Mw-black font-sm-Mw-heavy    line-height-26 font-sm-Mw-b font-sm-14 ">
                    <b>Het klooster of de wereld</b>
                </h3>

                <div class="mtb-0">
                    <p>
                        <div class=" font-Mw-l   font16 line-height-26  desktoponly">



                            Wonen in een klooster op Schiermonnikoog. Dat klinkt misschien idyllisch. Maar het is letterlijk en figuurlijk een leven op afstand.
                        </div>
                    </p>
                </div>
            </div>
        </a>

                                </div>
                                <div class="col-md-6 ipadblock col-lg-4  articleCategoryBlock" date="15-4-2022 04:22:31">

                                    <div class="mobileonly brdr-na-6 mtb-15"></div>

        <a class="gesponsordkleur oflow-hidden pos-relative mb-20 mb-sm-15 dplay-block articleblock" href="/nieuws/media/1120101/schijnvrijheid">
            <div class="ImgContainerEmpty w-sm-35 float-sm-left">


                                <img alt="Schijnvrijheid" class="lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/ae9aff8a-8321-4915-9131-ac8655013bb5_thumb840.jpg"  style="opacity: 1; height: auto;">
            </div>
            <div class="min-h-100x w-sm-65 plr-sm-5  pt-sm-0 float-sm-left">
                <span class="color-blue   font-fs-sb   font14 pt-25 font-sm-12 pt-sm-0 sm-pd-5 ">
                    RECENSIE
                </span>



                <h3 class="pt-5 pb-5 pb-sm-0 linkul   sm-pd-5 font20   font-Mw-black font-sm-Mw-heavy    line-height-26 font-sm-Mw-b font-sm-14 ">
                    <b>Schijnvrijheid</b>
                </h3>

                <div class="mtb-0">
                    <p>
                        <div class=" font-Mw-l   font16 line-height-26  desktoponly">



                            De Nederlandse filmmaakster Jessica Villerius heeft al drie documentaires gemaakt over Clinton Young, een Amerikaanse man die in een Texaanse dodencel zit. Ze is ervan overtuigd dat hij onschuldig is. Na jaren strijd krijgt hij eindelijk een nieuw proces en komt hij op borgtocht vrij, na bijna twintig jaar in de gevangenis. 
                        </div>
                    </p>
                </div>
            </div>
        </a>

                                </div>
                                <div class="col-md-6 ipadblock col-lg-4  articleCategoryBlock" date="15-4-2022 04:22:16">

                                    <div class="mobileonly brdr-na-6 mtb-15"></div>

        <a class="gesponsordkleur oflow-hidden pos-relative mb-20 mb-sm-15 dplay-block articleblock" href="/nieuws/media/1120090/liever-te-dik-dan-helm-op">
            <div class="ImgContainerEmpty w-sm-35 float-sm-left">


                                <img alt="Liever te dik dan helm op" class="lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/8589eee4-0781-46f3-97c1-8f09ef81cea1_thumb840.jpg"  style="opacity: 1; height: auto;">
            </div>
            <div class="min-h-100x w-sm-65 plr-sm-5  pt-sm-0 float-sm-left">
                <span class="color-blue   font-fs-sb   font14 pt-25 font-sm-12 pt-sm-0 sm-pd-5 ">
                    NIEUWS
                </span>



                <h3 class="pt-5 pb-5 pb-sm-0 linkul   sm-pd-5 font20   font-Mw-black font-sm-Mw-heavy    line-height-26 font-sm-Mw-b font-sm-14 ">
                    <b>Liever te dik dan helm op</b>
                </h3>

                <div class="mtb-0">
                    <p>
                        <div class=" font-Mw-l   font16 line-height-26  desktoponly">



                            Wat trekt de aandacht op sociale media? Vandaag: de voorgestelde helmplicht trapt op het fietshart van Nederland. Twitter reageert. 
                        </div>
                    </p>
                </div>
            </div>
        </a>

                                </div>
                                <div class="col-md-6 ipadblock col-lg-4  articleCategoryBlock" date="14-4-2022 04:20:48">

                                    <div class="mobileonly brdr-na-6 mtb-15"></div>

        <a class="gesponsordkleur oflow-hidden pos-relative mb-20 mb-sm-15 dplay-block articleblock" href="/nieuws/media/1119840/een-mes-zegt-niet-alles-ik-heb-te-doen-met-zo-n-knul-ieder-mens-heeft-liefde-nodig-">
            <div class="ImgContainerEmpty w-sm-35 float-sm-left">


                                <img alt="Een mes zegt niet alles: ‘Ik heb te doen met zo’n knul, ieder mens heeft liefde nodig’" class="lazy " src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/48ebf713-bf89-4b11-9af4-19a6f0403b49_thumb840.jpg"  style="opacity: 1; height: auto;">
            </div>
            <div class="min-h-100x w-sm-65 plr-sm-5  pt-sm-0 float-sm-left">
                <span class="color-blue   font-fs-sb   font14 pt-25 font-sm-12 pt-sm-0 sm-pd-5 ">
                    ACHTERGROND
                </span>



                <h3 class="pt-5 pb-5 pb-sm-0 linkul   sm-pd-5 font20   font-Mw-black font-sm-Mw-heavy    line-height-26 font-sm-Mw-b font-sm-14 ">
                    <b>Een mes zegt niet alles: ‘Ik heb te doen met zo’n knul, ieder mens heeft liefde nodig’</b>
                </h3>

                <div class="mtb-0">
                    <p>
                        <div class=" font-Mw-l   font16 line-height-26  desktoponly">



                            Wat trekt de aandacht op sociale media? Vandaag: een dakloze jongen met een mes in zijn tas. Hij had eten gestolen uit een supermarkt en had een mes in zijn tas voor zelfverdediging.
                        </div>
                    </p>
                </div>
            </div>
        </a>

                                </div>
                        </div>
                            <a class="dplay-block btn-brdr-primary font-Mw-l mtb-40 mb-md-50" href="/media"><b>meer ‘Media’</b></a>
                        <div class="mb-5"></div>
                        <div class="pl-0 pl-md-0"></div>





























                </div>

                <div class="d-none d-md-block d-lg-none col-md-2"></div>
                <div class="desktoponly ipadblock1024 col-md-8 col-lg-3 pl-0">

                    <p class="text-center color-dim-grey mb-10 font-fs-b font12"> advertentie</p>

                        <!-- nd-sidebar-ad-2 (desktop only) -->
                        <div id='nd-sidebar-ad-2'>
                            <script>
                                googletag.cmd.push(function () { googletag.display('nd-sidebar-ad-2'); });
                            </script>
                        </div>



                <div class="bottomcolumn berichtenstroom mt-40 bcjustin" id="">
                    <div class="col-md-12 col-lg-12 mb-0" style="padding:0px!important;">
                        <ul class="nav nav-tabs list-a-plr-0 mt-0 list-a-plr-sm-5 pl-0 list-a-pb-15 list-a-ptb-sm-0">
                            <li class="nav-item w-50">
                                <a class="nav-link active pt-0 " data-toggle="tab" href="#home">
                                    <div class="brdr-na-2 active mb-20"></div>
                                    <h4 class="color-blue font14 pl-20 font-fs-sb">LAATSTE NIEUWS </h4>
                                </a>
                            </li>
                            <li class="nav-item w-50">
                                <a class="nav-link pt-0" data-toggle="tab" href="#menu1">
                                    <div class="brdr-na-4 active mb-20"></div>
                                    <h4 class="color-paars font14 pl-20 font-fs-sb">MEEST GELEZEN </h4>
                                </a>
                            </li>
                        </ul>

                        <!-- Tab panes -->
                        <div class="tab-content">
                            <div class="tab-pane active" id="home">
                                <div class="pad brder-blr-grey">

                                        <div class="row mlr-0 ">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 02:08 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees VS: geen mondmaskerplicht op vluchten meer na uitspraak rechter" href="/nieuws/varia/1120437/vs-geen-mondmaskerplicht-op-vluchten-meer-na-uitspraak-rechter" title="VS: geen mondmaskerplicht op vluchten meer na uitspraak rechter" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            VS: geen mondmaskerplicht op vluchten meer na uitspraak rechter
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="row mlr-0 oddLi2">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 02:03 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees Emotionele oproep voor bad in behandelplan van dementerende Hester" href="/nieuws/media/1120429/emotionele-oproep-voor-bad-in-behandelplan-van-dementerende-hester" title="Emotionele oproep voor bad in behandelplan van dementerende Hester" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            Emotionele oproep voor bad in behandelplan van dementerende Hester
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="row mlr-0 ">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 02:01 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees Vanavond op tv: Mogen we ons weer lekker voorbereiden op de volgende crisis?" href="/nieuws/media/1120416/vanavond-op-tv-mogen-we-ons-weer-lekker-voorbereiden-op-de-volgende-crisis-" title="Vanavond op tv: Mogen we ons weer lekker voorbereiden op de volgende crisis?" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            Vanavond op tv: Mogen we ons weer lekker voorbereiden op de volgende crisis?
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="row mlr-0 oddLi2">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 00:48 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees Oorlogsmonument Sovjet-Unie in Berlijn beklad" href="/nieuws/varia/1120436/oorlogsmonument-sovjet-unie-in-berlijn-beklad" title="Oorlogsmonument Sovjet-Unie in Berlijn beklad" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            Oorlogsmonument Sovjet-Unie in Berlijn beklad
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="row mlr-0 ">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 00:47 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees Verdachte aangehouden na vondst dode man in Den Haag" href="/nieuws/varia/1120435/verdachte-aangehouden-na-vondst-dode-man-in-den-haag" title="Verdachte aangehouden na vondst dode man in Den Haag" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            Verdachte aangehouden na vondst dode man in Den Haag
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="row mlr-0 oddLi2">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 00:46 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees CBS: huishoudens spaarden eind 2021 minder" href="/nieuws/varia/1120434/cbs-huishoudens-spaarden-eind-2021-minder" title="CBS: huishoudens spaarden eind 2021 minder" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            CBS: huishoudens spaarden eind 2021 minder
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="row mlr-0 ">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 00:01 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees CBS: huishoudens spaarden eind 2021 minder" href="/nieuws/varia/1120433/cbs-huishoudens-spaarden-eind-2021-minder" title="CBS: huishoudens spaarden eind 2021 minder" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            CBS: huishoudens spaarden eind 2021 minder
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="row mlr-0 oddLi2">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 00:01 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees Onderzoek: ouders kunnen kinderen nog beter leren omgaan met geld" href="/nieuws/varia/1120432/onderzoek-ouders-kunnen-kinderen-nog-beter-leren-omgaan-met-geld" title="Onderzoek: ouders kunnen kinderen nog beter leren omgaan met geld" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            Onderzoek: ouders kunnen kinderen nog beter leren omgaan met geld
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>
                                        <div class="row mlr-0 ">

                                            <div class="col-md-2 col-lg-3 pl-25 ptb-30">

                                                <p class="color-blue font14 font-Mw-b"> 22:42 </p>
                                            </div>
                                            <div class="col-md-10 col-lg-9 pl-0  color-black font16 font-Mw-b pr-10 ptb-30 ">
                                                <a aria-label="Lees Raket uit Gaza onderschept door Isra&#235;lisch leger" href="/nieuws/varia/1120431/raket-uit-gaza-onderschept-door-israelisch-leger" title="Raket uit Gaza onderschept door Isra&#235;lisch leger" class="linkul">
                                                        <h4 class="color-black font16 font-Mw-b">
                                                            Raket uit Gaza onderschept door Israëlisch leger
                                                        </h4>


                                                    <span class="datelink" style="font-size:10px; float: right; font-size:14px;"> &nbsp;</span>
                                                </a>
                                            </div>
                                        </div>

                                </div>
                            </div>
                            <div class="tab-pane fade" id="menu1">
                                <div class="pad brder-blr-grey">

            <div class="bcmostliked">
                <div class="">



                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/c2f3f9cb-5c11-48d0-a215-5cabea1a5c48_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/algemeen/1118827/toetsenist-adrian-roest-vertrekt-bij-sela-mijn-geloof-matcht-steeds-minder-met-de-sela-boodschap-" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        Toetsenist Adrian Roest vertrekt bij Sela: ‘Mijn geloof matcht steeds minder met de Sela-boodschap’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/257b979c-48c6-4ad7-9a8c-0f28f57dd05f_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/algemeen/1120226/monnik-daniel-raakte-harten-op-schiermonnikoog-totdat-hij-uit-de-kast-kwam-en-vertrok" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        Monnik Daniel raakte harten op Schiermonnikoog, totdat hij uit de kast kwam en vertrok
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/db93bee3-3ae9-4ba2-9fbd-ac0657553878_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/algemeen/1120034/the-passion-2022-maakt-geloven-eventjes-normaal-klinkt-best-aantrekkelijk-toch-" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        The Passion 2022 maakt geloven eventjes normaal. ‘Klinkt best aantrekkelijk toch?’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/b8dc5866-95b3-4d16-9521-9d1ce7f5b996_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/algemeen/1119823/heilsofficier-martin-brand-wij-willen-soms-te-lang-aan-ons-kruis-blijven-hangen-" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        Heilsofficier Martin Brand: ‘Wij willen soms te lang aan ons kruis blijven hangen’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/8577f7eb-ed4e-4759-ac18-cadcb656d7e5_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/algemeen/1118947/waarom-de-matthaus-passion-luisteraars-ontroert-bach-heeft-over-iedere-noot-nagedacht-" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        Waarom de Matthäus Passion luisteraars ontroert: ‘Bach heeft over iedere noot nagedacht’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2019/11/59561c20-b2b1-4a6a-87f4-ef1090875202_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/algemeen/1120180/de-impasse-bij-de-christelijk-gereformeerden-klem-in-een-te-smalle-steeg" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        De impasse bij de christelijk-gereformeerden: klem in een te smalle steeg
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/66a5f1dc-99ea-4434-b4fa-caecef9b4e93_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/algemeen/1119729/-s-morgens-kerk-s-middags-ajax-ik-heb-me-altijd-een-vrij-man-gevoeld-" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        ’s Morgens kerk, ’s middags Ajax: ‘Ik heb me altijd een vrij man gevoeld’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  oddLi">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/a2429dfc-ce9d-4b1f-96ac-88e39890caad_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/algemeen/1120155/cda-kamerlid-henri-bontenbal-met-alleen-kleine-stapjes-gaan-we-er-niet-komen-" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        CDA-Kamerlid Henri Bontenbal: ‘Met alleen kleine stapjes gaan we er niet komen’
                                    </h4>
                                </a>
                            </div>
                        </div>
                        <div class="row mlr-0  ">

                            <div class="col-md-4 col-lg-4 pr-10 pl-15 ptb-20 ">
                                <img alt="" class="lazy lazyImg" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/9ed0159c/content/2022/4/d2157f5d-cfa6-4954-9172-9ab5dbf9842f_thumb150.jpg" style="opacity: 1; height: auto;">
                            </div>

                            <div class="col-md-8 col-lg-8 color-black font16 font-Mw-b  pr-10 ptb-20 ">
                                <a href="/nieuws/algemeen/1119891/waarom-de-ziel-van-pinksterkerk-hillsong-church-al-langer-verloren-is" class="linkul sm-pd-5">
                                    <h4 class="color-black font16 font-Mw-b">
                                        Waarom de ziel van pinksterkerk Hillsong Church al langer verloren is
                                    </h4>
                                </a>
                            </div>
                        </div>
                </div>
            </div>

                                </div>
                            </div>
                        </div>
                    </div>

                </div>


                </div><!-- col-md-3 -->
            </div>

            <div class="container mtb-30" style="padding:0px!important;">









            </div>

            <div class="row mtb-30">
                <div class="col-md-6  col-lg-5 mtb-10">
                    <div class="pl-0 pl-md-0">
                    </div>
                </div>
                <div class="col-md-6 col-lg-7 mtb-10">
                </div>
            </div>

            <!-- row -->
        </div>

</section>


<div id="mobileLoginnd" class="" style="display: none;">
    <div class="mobileonly">




    <div class="stickytop">
            <div class="bg-191 pt-25 pb-50">
                <div class="container min-h-100x  mt-0" style="overflow: hidden; padding:0px!important;">




                    <div class="col-md-12 col-lg-12">


                        <p class="color-white font-fsr text-center">INLOGGEN</p>



                        <div class="line-through-of-log">

                            <p class="mtb-20 mt-15 font-fsr color-white text-center font14">
                                <span class="bg-191 plr-10"> log in met je e-mailadres </span>
                            </p>


                        </div>
                        <form style="margin-top:0px;padding-top:0px !important;" name="loginform" id="loginform" action="/token/login" method="post">
                            <input type="hidden" name="callerID" value="2898" />
                            <input type="hidden" name="target" value="/account/validatetoken" />
                            <input type="hidden" name="returnUrl" value="" />
                            <input type="hidden" name="murmur" class="murmur" id="murmur" value="" />
                            <div class="pad brder-ae9 bg-wit">
                                <input id="username" class="mb-0 pl-10  pb-0 font-fsr  color-black" placeholder="e-mailadres" style="width: 100% !important; border-top-right-radius: 4px; border-top-left-radius: 4px;" name="username" type="text">
                            </div>

                            <div class="loginbox">
                                <div class="pad  brder-ae9 bg-wit">
                                    <input id="password" class="mb-0 pl-10 pb-0 font-fsr  color-black" name="password" placeholder="Wachtwoord" style="width: 100% !important; border-top-right-radius: 4px; border-top-left-radius: 4px;" type="password">
                                </div>


                                <button id="login-button" onclick="authorization.submitLoginForm(this)" class="btn-fill-paars-medium ptb-10 w-100 plr-30 mt-20  mb-10" type="button" style="background-color:#940045; cursor:pointer; border: 0px; border-radius: 3px;">
                                    log in
                                </button>
                            </div>
                        </form>
                        <p class="color-dim-grey text-center ">
                            <a class="mtb-20 text-center font14" href="/account/register" target="_blank" rel="noopener"> maak een account aan</a>
                        </p>


                    </div>

                </div>

            </div>


    </div>



    </div>
</div>




<footer id="bottompopup" class="stickybottom">
    <div class="bg-192">
        <div class="brdr-na-Tel"></div>
        <div class="container" style="padding:0px!important;">
            <div class="row ml-0">
                <div class="col-md-12 col-lg-11 pr-30 pl-md-0 pr-md-15 pr-0">
                    <div class="wh-160x abs-tlr ipadblock desktoponly">
                    </div>
                    <div class="ml-70 ml-mdp-10  ml-md-5 pr-sm-20  min-h-100x">
                        <a data-source="button_coronagratismaand" href="https://www.nd.nl/abonnement/campagne/bestellen/eerste-maand-gratis-maandelijks-opzegbaar" class="float-right">
                            <span class="mt-25  brder-grey ml-20 font-fsr mt-sm-10 font16  plr-sm-10  plr-30 bg-192 ptb-15" style="background-color:#fbfbfb !important;  border-radius: 3px; float:right">gratis maand</span>
                        </a>
                        <a data-source="button_coronakorting" href="https://www.nd.nl/abonnement/nederlands-dagblad/bestellen" class="float-right">
                            <span class="btn-fill-paars-medium mt-25 mt-sm-10 font-fsr ptb-15 plr-30 ">abonnement met korting </span>
                        </a>
                        <p class="pt-25 pr-20 pt-sm-5 pl-sm-20 pr-sm-20 float-right text-right font-fsr color-black font16">
                            Het zijn onrustige tijden. Wij brengen u betrouwbare informatie.<br />
                            Vanuit het geloof, de hoop en de liefde die ons drijven.
                            <a href="/service/meer-informatie" title="Waarom moet ik mezelf registreren?">
                            </a>
                        </p>
                    </div>
                </div>
            </div>

            <div class="container abs-tlr abs-tlr pr-0" onclick="$('.stickybottom').hide()">
                <span class="w-40x color-white bg-paars plr-10 ptb-10 font-fs-sb b-r3 font16 " data-dismiss="modal" style="margin-top: -40px; float: right;">
                    <svg xmlns="http://www.w3.org/2000/svg" class="" width="10" height="10" viewBox="0 0 10 10">
                        <path id="np_close_1180194_000000" d="M16.036,6.464a.69.69,0,0,0-1,0L11.25,10.25,7.464,6.464a.707.707,0,1,0-1,1L10.25,11.25,6.464,15.036a.69.69,0,0,0,0,1,.69.69,0,0,0,1,0L11.25,12.25l3.786,3.786a.69.69,0,0,0,1,0,.69.69,0,0,0,0-1L12.25,11.25l3.786-3.786A.69.69,0,0,0,16.036,6.464Z" transform="translate(-6.25 -6.25)" fill="#fff" />
                    </svg>
                </span>
            </div>
        </div>
    </div>
</footer>







<footer class="bg-192 box-shadow d-print-none">
    <div class="pt-50 pb-20 pos-relative">
        <div class="abs-tblr pt-50 z--1 text-center">
        </div>
        <section>
            <div class="container ">

                <div class="row">

                    <div class="col-sm-6 col-md-2 col-lg-3 pr-sm-0 pl-0 textsmc w-sm-50 float-sm-left light-blue-hover">
                        <h4 class="desktoponly p-title-vandaag sm-pd-5 text-tf-none ">nederlands dagblad</h4>
                        <h4 class="mobileonly p-title-vandaag sm-pd-5 "><b>nd</b></h4>

                        <ul class="float-left float-sm-none list-block list-li-ptb-5 font16 font-fsr list-btm-border-white">

                            <li><a aria-label="" href="/service/colofon" class=""><b>colofon</b></a></li>
                            <li><a aria-label="" href="/service/missie_visie" class=""><b>over ons</b></a></li>
                            <li><a aria-label="" href="/service/werkenbijnd" class=""><b>werken bij</b></a></li>
                            <li><a aria-label="" href="/service/contactgegevens" class=""><b>contact</b></a></li>
                        </ul>
                    </div>


                    <div class="col-sm-6 col-md-3 col-lg-3 w-sm-50 textsmc float-left float-sm-left light-blue-hover ">

                        <h4 class="p-title-vandaag sm-pd-5 text-tf-none ">service</h4>

                        <ul class="list-block list-li-ptb-5 font16 font-fsr list-btm-border-white">
                            <li><b><a href="/service">klantenservice</a></b></li>
                            <li><b><a aria-label="" href="/service/bezorging" class="">bezorging</b></a></li>
                            <li><b><a aria-label="" href="/service/verhuizing" class="">verhuizing</b></a></li>
                            <li><b><a aria-label="" href="/service/vakantie" class="">vakantie</b></a></li>
                            <li><b><a aria-label="" href="/service/losseverkoop" class="">losse verkoop</b></a></li>
                            <li><b><a aria-label="" href="/service/adverteren" class="">adverteren</b></a></li>
                            <li><b><a aria-label="" href="/service/veelgestelde_vragen" class="">veelgestelde vragen</b></a></li>
                        

                        </ul>
                    </div>



                        <div class="col-sm-12 col-md-7 col-lg-6 pl-0 pr-0 desktoponly">
                            <h4 class="p-title-vandaag sm-pd-5 pl-15 text-tf-none"> kennismakingsabonnementen</h4>

                             
                            <ul class="list-block font20 font-fsr list-btm-border-white">

                                    <li class="font20 font-fs-b">
                                        <a data-source="button_footer" aria-label="Digitaal basis bestellen" href="/abonnement/nederlands-dagblad/bestellen/digitaal-basis" class="w-100 pl-15 pt-10 pb-5 footer-abonnementen">

                                            <b>Digitaal basis</b> <p class="float-right color-blue font15"> <span class="opacty-5">per week vanaf</span> <span class="ml-20 color-blue font20"><b>€ 1,75</b></span></p>
                                        </a>

                                    </li>
                                    <li class="font20 font-fs-b">
                                        <a data-source="button_footer" aria-label="Compleet bestellen" href="/abonnement/nederlands-dagblad/bestellen/compleet" class="w-100 pl-15 pt-10 pb-5 footer-abonnementen">

                                            <b>Compleet</b> <p class="float-right color-blue font15"> <span class="opacty-5">per week vanaf</span> <span class="ml-20 color-blue font20"><b>€ 6,50</b></span></p>
                                        </a>

                                    </li>
                                    <li class="font20 font-fs-b">
                                        <a data-source="button_footer" aria-label="Zaterdag en altijd digitaal bestellen" href="/abonnement/nederlands-dagblad/bestellen/zaterdag-en-altijd-digitaal" class="w-100 pl-15 pt-10 pb-5 footer-abonnementen">

                                            <b>Zaterdag en altijd digitaal</b> <p class="float-right color-blue font15"> <span class="opacty-5">per week vanaf</span> <span class="ml-20 color-blue font20"><b>€ 4,00</b></span></p>
                                        </a>

                                    </li>
                                    <li class="font20 font-fs-b">
                                        <a data-source="button_footer" aria-label="Volledig digitaal bestellen" href="/abonnement/nederlands-dagblad/bestellen/volledig-digitaal" class="w-100 pl-15 pt-10 pb-5 footer-abonnementen">

                                            <b>Volledig digitaal</b> <p class="float-right color-blue font15"> <span class="opacty-5">per week vanaf</span> <span class="ml-20 color-blue font20"><b>€ 2,99</b></span></p>
                                        </a>

                                    </li>

                                 
                            </ul>
                        </div>
                </div>


                <div class="row">

                    <div class="col-sm-12 col-md-12 col-lg-3 pl-0 textsmc">
                        <ul class="mtb-30 list-a-bg-blue color-white list-a-hw-radial-35 list-a-hvr-primary list-li-ml-0">
                            <li class="text-center"><a href="https://www.facebook.com/nederlandsdagblad" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a></li>
                            <li class="text-center"><a href="https://twitter.com/ndnl" target="_blank" rel="noopener"><i class=" fa fa-twitter"></i></a></li>
                            <li class="text-center"><a href="https://www.linkedin.com/company/nederlands-dagblad" target="_blank" rel="noopener"><i class=" fa fa-linkedin"></i></a></li>
                            <li class="text-center"><a href="https://www.youtube.com/channel/UC6ufazQhZ0G8r6fV2jqVqoA" target="_blank" rel="noopener"><i class=" fa fa-youtube"></i></a></li>
                            <li class="text-center"><a href="https://www.instagram.com/nederlandsdagblad/" target="_blank" rel="noopener"><i class=" fa fa-instagram"></i></a></li>
                        </ul>

                    </div>

                    <div class="col-sm-12 col-md-4 col-lg-3 textsmc">
                        <a href="tel:088-1-999-999" rel="nofollow">
                            <h4 class="p-title-vandaag mt-30 mb-0 pb-5 sm-pd-5 ">(088) 1 999 999</h4>
                            <p class="font14 font-fsr bereikbaarcss">(van 8.30 tot 12.00 uur) </p>
                        </a>
                    </div>


                        <div class="desktoponly  col-md-8 col-lg-6 col-sm-6 mt-20">
                            <div class="float-left">
                                <a aria-label="Aanmelden voor nieuwsbrief" href="/abonnement/nederlands-dagblad/bestellen" target="_blank" rel="noopener">
                                    <span class="btn-fill-paars-medium ptb-10 plr-15 float-right">abonnement nemen</span>
                                </a>
                            </div>

                            <p class="ml-200 mt-5 textsmc color-ccc">
                                <a href="/service/alleabonnementen">Toon alle abonnementsvormen</a>
</p>
                        </div>
                </div>


            </div>
            <div class="brdr-ash-1 opacty-2"></div>





            <div class="container mb-70 plr-0">
                <div class="pt-50 pb-50 text-sm-center pos-relative">

                    <ul class="float-left float-sm-none list-a-plr-10 mb-sm-50 list-a-plr-sm-5 list-a-ptb-15 list-a-ptb-sm-10">
                        <li>©2022 Nederlands Dagblad</li>
                    </ul>

                    <ul class="float-right float-sm-none list-a-plr-10 list-a-plr-sm-5 list-a-pb-15 list-a-ptb-sm-5">
                        <li><a class="pl-0 pl-sm-10" href="/home/htmlsitemap">sitemap</a></li>
                        <li><a class="pl-0 pl-sm-10" href="/service/privacy">privacy & cookies</a></li>
                        <li><a href="/service/algemenevoorwaarden">algemene voorwaarden</a></li>
                        <li> <a title="Gemaakt met behulp van" href="https://www.pubble.nl/" target="_blank" rel="noopener"><img style="width: 75px; height: 28px;" class="lazyImg lazy" src="https://storage.pubble.nl/assets/images/placeholder.png" data-src="https://storage.pubble.nl/assets/images/Pubble-logo.svg" alt=""></a></li>


</ul>

                </div>
            </div>
        </section>
    </div>
    
 
</footer></div>



    <script type="text/javascript">
        if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
            document.write('<script src="/scripts/iesupport/polyfill.min.js"><\/script>');
        }
    </script>

<script src="https://pubblestorage.blob.core.windows.net/assets/web/minified/pubble.neddagb.min.js?v=12312211150" type="text/javascript"></script>




<input type="hidden" id="authed" value="False" />
<input type="hidden" id="fbidt" value="" />
<input type="hidden" id="ismobile" value="False" />
<input type="hidden" id="isvp" />



    <!-- Begin comScore Inline Tag 1.1302.13 -->
    <script type="javascript/blocked" language="JavaScript1.3" src="//sb.scorecardresearch.com/c2/16934545/cs.js"></script>
    <!-- End comScore Inline Tag -->



<div id="cookieconsent" style="display:none;">
    <div id="cookiescript_wrapper">




        <div class="cookies-information">
            <img src="https://storage.pubble.nl/assets/images/logoneddagb.png" style="max-width:200px; height: auto" />

            <span class="cookie-title">Deze website gebruikt cookies</span>
            <div class="consenttxt">
                Wij gebruiken cookies om het gebruik van de website te analyseren en om het mogelijk te maken content via social media te bekijken. Cookies van onszelf en van derden kunnen worden gebruikt om advertenties te tonen die aansluiten op uw interesses. Deze cookies kunt u weigeren via de knop Cookie-instellingen aanpassen
            </div>
            <a href="#more" class="consentmore" onclick="$(this).hide(); $(this).prev().show();">meer informatie</a>
        </div>



        <a href='/privacy' aria-labe='Lees ons privacystatement' class='privacyConsentlink  pt-15 pl-sm-20' style='color: #6bb855'>Onze privacy statement kunt u hier lezen</a>.

        <div id="consentcontainer" style=" margin: 0px 10px 0px 20px;">

            <div id="cookie_settings" style="color:black; margin-top:20px; display:none;">
                <span class="cookie-title">Cookie instellingen</span>


                <label><input type="checkbox" checked="" disabled="" data-consenttype="functional" data-gtm-variable="necessary"> <strong>Functionele cookies:</strong> Deze cookies zijn nodig om ervoor te zorgen dat de website naar behoren werkt.</label>

                    <label><input type="checkbox" checked="" disabled="" data-consenttype="analytics"> <strong>Analytische cookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>

                <label><input type="checkbox" data-consenttype="socialmedia"> <strong>Sociale media cookies:</strong> Cookies om gedeelde content van sociale media te kunnen tonen.</label>

                <label><input type="checkbox" data-consenttype="advertisements"> <strong>Advertentiecookies:</strong> Cookies om u relevante advertenties te tonen.</label>

                <label><input type="checkbox" data-consenttype="marketing"> <strong>Marketingcookies:</strong> Cookies om onze website zo goed mogelijk aan te laten sluiten op de wensen van onze gebruikers.</label>


            </div>

            <div class="consentbutton cookiescript_adjust" onclick="adjustConsent(this)">&nbsp;Cookie-instellingen aanpassen</div>
            <div class="consentbutton cookiescript_adjust" onclick="giveConsent('default')" style="display:none;">&nbsp;Gebruik standaard instellingen</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('default')" style="">Akkoord</div>
            <div class="consentbutton cookiescript_accept" onclick="giveConsent('custom')" style="display:none;">Akkoord</div>


            <br />
            <a href="#consentfunctional" class="privacyConsentlink  pt-15 pl-sm-20" style="color: #6bb855" onclick="giveConsent('functional')">Alleen functionele cookies accepteren</a>
        </div>
    </div>
</div>








</body>
</html>

